Новые религиозные организации России деструктивного и оккультного характера

Аннотация

Справочник включает информацию о религиозных объединениях России, относимых экспертами государственных органов и общественных организаций в разряд деструктивных религиозных организаций, а также об оккультных и языческих группах, действующих на территории нашей страны, в том числе опасных для личности и общества, и некоторых других. Представлены данные о более чем 80 организациях. Информация, публикуемая в справочнике, основана на материалах религиозной и светской печати, аналитических исследованиях культовых авторитетных литературных источников описываемых религиозных объединений, анализе бесед с адептами этих религиозных объединений. Справочник создан в помощь православному миссионеру, а также рассчитан на сотрудников государственных учреждений, правоохранительных органов, общественных организаций и всех интересующихся религиозной ситуацией в России.


Новые религиозные организации России деструктивного и оккультного характера

Введение

"Свобода отдельной религии должна быть ограничена в интересах демократического общества с целью охраны общественной безопасности, для сохранения общественного порядка, здоровья или морали или для охраны прав и свобод других..."

(Европейская конвенция по защите прав человека и основных свобод)

Как известно, скандал с "АУМ Синрике" высветил необходимость принятия нового закона, который бы гарантировал религиозную безопасность России и ее граждан. Нынешний проект закона прошел многочисленные согласования с лидерами религиозных организаций. В настоящее время он не удовлетворяет ни сторонников так называемой "американской модели" церковно-государственных отношений из-за ограничений для иностранных миссий, ни сторонников "европейской модели", поскольку в законе нет ясно обозначенной концепции сотрудничества государства с традиционными религиями [13].

Определение религиозной организации, даваемое в проекте новой редакции закона о свободе вероисповеданий, следует отнести к числу существенных недостатков законопроекта, разрабатываемого сейчас (недостатки действующего закона известны в этом аспекте давно). В качестве признаков религиозной организации обозначены: "вероучение, совершение религиозных обрядов: религиозное обучение". По словам известного эксперта диакона Андрея Кураева [13], это ложное определение, совершающее логическую ошибку "то же самое через то же самое" , то есть в наличии – круг в определении. Достаточно сложно определить, какое обучение является религиозным, какие действия являются "религиозными обрядами". По закону выходит, что религиозными являются действия, совершенные религиозной организацией. Но если некая группа не зарегистрировалась в качестве религиозной и не употребляет термина "религия" применительно к себе – то ее деятельность будет рассматриваться как светская, как культурная даже в тех случаях, когда она является однозначно оккультной. Получается, закон дает неработающее определение. Стоит только какой-либо группе заявить, что у нее не религиозное вероучение, а, например, "духовное знание", как ее уже нельзя будет определять в качестве религиозной. Тем самым, исключительное право определять, являются ли религиозными то или иное учение и практика, закон предоставляет самим адептам этих учений (адепт – ревностный последователь, приверженец культа, посвященный в учение и тайны культа; в данной проблеме используется также аналогичное понятие – сектант). Суть проблемы здесь в том, что многие религиозные организации деструктивного характера не регистрируются в качестве религиозных организаций для того, чтобы иметь возможность сотрудничать с образовательными структурами [13].

Статья 20 Закона РСФСР "О свободе вероисповеданий" от 25 октября 1990 года гласит, что в регистрации устава религиозного объединения может быть отказано только в том случае, если его содержание противоречит требованиям этого закона и другим актам законодательства РСФСР, а в проекте новой редакции закона (вариант, согласованный в рабочей группе 26 декабря 1996 г.) в ст. 12, п.2 говорится о том, что религиозная организация может быть ликвидирована или запрещена в судебном порядке по ряду оснований, в том числе, таком, как пропаганда войны, разжигание социальной, расовой, национальной или религиозной розни, человеконенавистничества. Этим подтверждается принципиальная возможность существования религиозных организаций, доктрина и деятельность которых не позволят их зарегистрировать или обусловят их запрещение и ликвидацию в судебном порядке.

Однако, в случае, если какое-либо религиозное объединение будет запрещено в судебном порядке, то оно будет называться опять же религиозным объединением, но только "запрещенным". Но такая формулировка не отражает сущности подобных религиозных объединений, деятельность которых отнюдь не прекратится после отказа им в регистрации или запрещения решением суда. Таким образом, назрела необходимость более тщательной проработки понятийного аппарата в данной проблеме и, в первую очередь, определений, соответствующих тем религиозным объединениям, деятельность которых наносит физический или психический ущерб своим адептам, противоречит актам законодательства Российской Федерации.

К сожалению, ни ныне действующий закон, ни разрабатываемый вариант проекта новой редакции закона не проводят градации между религиозными объединениями, хотя никто не станет отрицать, что нельзя равнять, например, евангельских христиан-баптистов и такую организацию, как "Церковь саентологии", за которой, по данным [24], по всему миру тянется шлейф судебных разбирательств и опасность которой подтверждается даже экспертами Российской Академии государственной службы при Президенте Российской Федерации и Комитета по связям с религиозными организациями Правительства Москвы в выпущенном в 1996 году этими организациями справочнике [25]. а также экспертами Аналитического управления Аппарата Государственной Думы Российской Федерации ([24], с.15-18). Совершенно ясно, что никаким образом и никогда не смогут и не должны быть уравнены в правах Русская Православная Церковь, деятельность которой неотделима от истории и культуры русского народа, и такая новая религиозная организация, как "Церковь сатаны". Не должно быть одинаковым отношение к традиционным исламским организациям и, например, к "Международному Обществу Сознания Кришны", в произведениях основателя которого (Шрилы Прабхупады) написаны, в частности, следующие строки: "Другая категория дугикрити (неверующих в Кришну,- прим. ред.) называется нарадхама, что означает "низшие среди людей"... Девяносто девять и девять десятых процентов населения относятся к нарадхама" ("Бхагавад-Гита как она есть" [26], глава 7, ком. к тексту 15), или такие: "Побочные продукты тела, а именно дети... Человек, который считает побочные продукты тела своими родственниками, а землю, на которой родился, достойной поклонения, должен считаться подобным ослу" ("Бхагавад-Гита как она есть" [2б], глава 2, ком. к тексту 20 и глава 3, ком. к тексту 40).

Наиболее точно отражает положение дел в ряде опасных для общества религиозных объединений термин "деструктивная религиозная организация", имеющий своими аналогами два других – "деструктивный культ" и "тоталитарная секта". К сожалению, два последних термина вызывали неоднократные неодобрения, протесты и критические замечания со стороны различных общественных деятелей и организаций нашей страны, хотя понятия "культ", "секта" не несут какой-то оскорбительной смысловой нагрузки.

Согласно Толковому словарю В.Даля, секта – братство, принявшее свое, отдельное учение о вере; согласие, толк, раскол или ересь [27]. По словарю русского языка С.И.Ожегова, культ – это: 1. Религиозное служение божеству и связанные с этим обряды. 2. Преклонение перед кем-нибудь или чем-нибудь, почитание. По словарю иностранных слов под редакцией А.Г.Спиркина, культ (от латинского cultus почитание) – один из обязательных элементов любой религии, выражающийся в особых магических обрядах, действиях священнослужителей и верующих с целью оказать желаемое воздействие на сверхъестественные силы.

С учетом прочих вариантов определений терминов "секта" и "культ", предлагаемых в различных словарях, научных исследованиях и учебных пособиях, можно дать следующий их вариант.

Культ – те или иные мистические практики или богослужения (религиозные культы), либо круг людей, объединенных чрезмерной привязанностью, преданностью и поклонением некоторой фигуре, тенденции, художественной или интеллектуальной программе, практически всегда сопровождающейся явными или скрытыми ритуалами; культы могут быть благотворными и даже позитивными по своей сущности.

Секта – организация или группа лиц, замкнувшихся в своих интересах (в том числе культовых), не совпадающих с интересами общества, безразличных или противоречащих им.

Следует отметить необходимость различать понятия "секта" и "тоталитарная секта". Сектами можно назвать большинство новых религиозных движений как выходцев из (ответвлений от) каких-либо традиционных религий, и это слово не несет в себе характеристики такой организации как чего-то плохого. Напротив, религиозные секты могут оказывать культурообразующее влияние на традиции народов, сами постепенно превращаясь в мощные религиозные позитивные движения, отличаясь от материнской религии только какими-то догматами. Примером здесь может служить протестантство. Но среди всей массы религиозных движений есть целый пласт таких, деятельность которых идет вразрез со светскими законами ("АУМ Синрике", "Свидетели Иеговы", "Белое Братство" и др.) или доктрины которых прямо призывают к насилию над людьми из внекультового социума ("Церковь сатаны" и др.), то есть религиозных объединений деструктивного характера или иначе деструктивных религиозных объединений, которые из-за тоталитарных порядков, царящих в них, называют также "тоталитарными сектами" ("тоталитарное религиозное объединение", "деструктивный культ"). Криминальный характер таких организаций хорошо замаскирован, но тем не менее он проявляется в виде различных громких инцидентов (см. Приложение 1).

Термин "деструктивная религиозная организация" ("тоталитарная секта", "деструктивный культ"), к сожалению, отсутствующий в законодательстве нашей страны, уже давно используется специалистами, и примерами тому могут стать следующие весьма авторитетные документы:

  • Постановление Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.;
  • Аналитический вестник Аналитического управления Федерального Собрания Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций" (серия: "Оборона и безопасность – 8". – Выпуск 28, 1996 г.) [24];
  • Итоговое заявление международного христианского семинара "Тоталитарные секты в России", прошедшего 16-20 мая 1994 г. в Москве [17] (напомним, что Итоговое заявление было принято единогласно 227 участниками Семинара из России, Белоруссии, Бельгии, Болгарии, Ватикана, Великобритании, Германии, Греции, Грузии, Дании, Италии, Казахстана, Канады, Литвы, Польши, США, Украины, Финляндии, Швеции);
  • Итоговый документ совещания ("круглого стола") "Новые религиозные движения и миссия Православной Церкви", прошедшего 18-19 мая 1995 г. в Москве [18];
  • "Протокол о намерениях Московской Патриархии и Министерства социальной защиты населения Российской Федерации по организации совместной деятельности в области социальной реабилитации безнадзорных детей, жертв тоталитарных сект, престарелых граждан России" от 29 ноября 1995 г. [19];
  • "Обращение к россиянам...", "Обращение к средствам массовой информации..." и Итоговое заявление участников Российской научно- практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей 11-12 января 1996 г. в г.Санкт-Петербурге [20, 21];
  • Информационный материал Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [41];
  • Итоговый документ конференции "Православие, современное общество и тоталитарные секты", прошедшей 25-26 марта 1996 г. в г.Клине Московской области [21];
  • "Итоговый документ" и другие документы Первого съезда епархиальных миссионеров Русской Православной Церкви, прошедшего 11- 14 ноября 1996 г. в Белгороде [11, 35];
  • Определение Архиерейского Собора Русской Православной Церкви (Москва, 18-23 февраля 1997 г.) "Об отдельных вопросах внутренней жизни и внешней деятельности Церкви";
  • Письмо Архиерейского Собора Русской Православной Церкви (Москва, 18-23 февраля 1997 г.) Председателю Государственной Думы Федерального Собрания Российской Федерации Г.Н.Селезневу, Депутатам Государственной Думы Федерального Собрания Российской Федерации;
  • Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. [21];
  • Обращение участников Пятых Международных Рождественских Образовательных Чтений к Верховному Суду Российской Федерации, Конституционному суду и палатам Федерального Собрания (январь 1997 г.) [43];
  • Обращение участников Международного семинара "Взрыв оккультного тоталитаризма в современном мире", прошедшего 10-15 июля 1995 г. в Орхусе (Дания) [22, 29];
  • документы семинара ОВСЕ о свободе вероисповеданий, состоявшегося 16-19 апреля 1996 г. в Варшаве, в частности текст выступления немецкой делегации [24];
  • текст официального выступления министра ФРГ (Министерство по делам семьи, стариков, женщин и детей) Клаудии Нольте [23];
  • текст выступления министра юстиции Франции Жака Тубона на дебатах по проблемам сект в Национальном собрании [3].
  • документы межведомственной комиссии "Тоталитарные секты и психическое здоровье", организованной в Минздравмедпроме РФ [24];
  • документы богословской Научно-практической конференции "Религиозный тоталитаризм и молодежь", прошедшей в октябре 1996 г. на Крутицком Подворье в Москве [33];
  • документы прошедшей 18-19 декабря 1996 года в г.Минске Республиканской научно-практической конференции "Беларусь: религиозное сектантство и молодежь";
  • целый ряд других авторитетных документов.
Термин "тоталитарные секты" давно уже широко и совершенно справедливо используется и корреспондентами российских средств массовой информации, например, таким известным публицистом, как Марк Дейч [42].

Широко используется и термин "псевдорелигиозные секты", он приведен, в частности, в Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах и оккультизме" (декабрь 1994 г.) [29].

Некоторыми исследователями, например в [7] (книга, выпущенная в свет Миссионерским отделом МП РПЦ, готовилась другим коллективом авторов) и [8], уже осуществлялись попытки дать определения терминам "тоталитарная секта" и "деструктивный культ". Мы предлагаем следующий вариант, полученный в результате более глубокой проработки определений, представленных в [7, 8].

Деструктивное религиозное объединение (деструктивный культ, тоталитарная секта) – это авторитарная иерархическая организация любой ориентации, разрушительная по отношению к естественному гармоническому духовному, психическому и физическому состоянию личности (внутренняя деструктивность), а также к созидательным традициям и нормам, сложившимся социальным структурам, культуре, порядку и обществу в целом (внешняя деструктивность), практикующая скрытое психологическое насилие, выражающееся в целенаправленном установлении отдельным лицом (лидером) или группой лиц (руководством) в своих узкоэгоистических целях незаконного контроля над сознанием, поведением и жизнью других личностей без их добровольного и осознанного согласия для формирования и поддержания у них состояния неестественной и противозаконной зависимости и покорности доктрине и лидерам, стремящимся через неинформированное использование преданных им и зависимых от них адептов к незаконному обогащению и незаконной власти.

То, что некоторые религиозные организации практикуют контроль сознания своих адептов, то есть воздействуют на их психику с целью установления полного контроля над ними, отнюдь не "плод клеветнических измышлений профессоров Кондратьева и Полищука", а, к сожалению, является реальностью, что подтверждается опять же целым рядом весьма авторитетных экспертов и отражено в целом ряде авторитетных документов, например:

  • Постановление Государственной Думы РФ "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.: "... их стремление полностью завладеть человеком, уничтожить все его свободные связи с миром... Тоталитарность – культивирование слепого подчинения авторитету, жесткая организация, всеобщий контроль за всеми сторонами жизни адептов... Многие деструктивные религиозные организации... широко известны на Западе множеством судебных процессов о нанесении психического и физического ущерба адептам";
  • Справочник, выпущенный экспертами Российской Академии государственной службы при Президенте Российской Федерации и Комитета по связям с религиозными организациями Правительства Москвы: "Это связано с тем, что разработанная Л.Рон Хаббардом "программа очищения" ведет к полному и безропотному подчинению ее адептов руководству Церкви" ([25], с.234);
  • Аналитический вестник Аналитического управления Федерального Собрания Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций" (серия: "Оборона и безопасность – 8".- Выпуск 28, 1996 г.) [24];
  • Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06.1996 г. № 254 "Об отмене "Методических рекомендаций "Программа детоксикации" [30]: "Проведенные в ряде стран государственные экспертизы показали антинаучность и разрушительное действие методологии Л.Р.Хаббарда на организм человека и его психику... Саентологи, не имея лицензии, используют методы гипнотического воздействия на психику человека";
  • Информационный материал Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [41];
  • Заявление для прессы Постоянной конференции Федерального и земельного министров внутренних дел Германии N 19/94 от 6 мая 1994 г. [24]:

    • "Организация саентологов представляется органам внутренней безопасности, уполномоченным вести уголовное расследование и защищать общество, как организация, которая под прикрытием религиозного объединения соединяет в себе элементы экономической преступности и психотеррора в отношении собственных членов с хозяйственной деятельностью и сектантскими наклонностями";
  • Выступление немецкой делегации на семинаре ОБСЕ о свободе вероисповеданий (16-19 апреля 1996 г., Варшава) [24]; выступление министра юстиции Франции Жака Тубона на дебатах по проблемам сект в Национальном собрании [3]; официальное выступление Федерального министра ФРГ (Министерство по делам семьи, стариков, женщин и детей) Клаудии Нольте [23];
  • Отчет о работе группы специалистов по исследованию деятельности В.Столбуна в Ступинской экстерной школе-интернате по поручению Комиссии по правам человека при Президенте Российской Федерации (Отчет подписан президентом НАДПП А.А.Северным, научным сотрудником МНИИ психиатрии МЗ РФ Г.З.Батыгиной, дефектологом Комплекса социальной помощи детям и подросткам В.М.Самойловой, февраль 1994 г.):

    • "Главное, что обращает на себя внимание при наблюдении за детьми, – это потрясающее единообразие в общении, внешних поведенческих проявлениях, подчеркнуто корректных и уважительных, полное отсутствие естественной для подростков неровности в эмоциональных и поведенческих реакциях, удивительно непривычная для данного возраста дисциплинированность на занятиях и при обследовании, абсолютно однообразный самоотчет о своем благополучном существовании и комфортности межперсональных взаимоотношений".
  • Целый ряд решений судебных органов и официальных выступлений государственных чиновников различных стран.
Этому явлению можно дать следующее определение. Контроль сознания ("незаконное влияние", "реформирование мышления", "программирование") – это сознательное насильственное управление психикой и поведением, психологическое воздействие для достижения одностороннего выигрыша посредством скрытого побуждения другого человека к совершению определенных действий (в пользу манипулятора) с использованием насильственного или якобы ненасильственного обращения в веру (внедрение убеждения) или техники модификации поведения без информированного (осознанного) согласия или с индуцированного согласия того человека, к которому эту технику применяют.

Предвидя взрыв эмоций в среде наших оппонентов по поводу "неэтичности'', "некорректности", "незаконности", "юридической неправомерности" и т.п. предлагаемых определений, мы отдаем себе отчет в том, что формулировки – сырые, требуют обсуждения и дальнейшей проработки, что в законе их нет (должен же кто-то их в закон предложить). Но и закрывать глаза на реальную действительность, которая сложилась ныне в России, мы не можем. В нашей стране, по данным специалистов, сейчас насчитывается от 3 до 5 миллионов адептов религиозных сект [9], из которых в возрасте до 18 лет – около 500 тысяч, а от 18 до 25 лет – 1 миллион человек [8] (оценить в этой цифре долю, соответствующую численности адептов деструктивных религиозных организаций, проблематично, хотя ориентировочно оно составит около 500-900 тысяч человек). В Итоговом документе круглого стола на тему "О соблюдении конституционного принципа свободы совести", прошедшем 27 декабря 1996 г. в Палате по правам человека Политического консультативного совета при Президенте Российской Федерации, приводятся, мягко говоря, не совсем научные и корректные выкладки (далее – почти дословно) о том, что, если из цифры 13078 (общее количество религиозных объединений в России) вычесть цифру 7195 (количество религиозных объединений Русской Православной Церкви), то получится число, соответствующее тому количеству деструктивных религиозных организаций, которое приводится в средствах массовой информации, из чего делается необоснованный вывод, что к деструктивным культам средства массовой информации относят все остальные религиозные объединения, кроме Русской Православной Церкви.

Но это – абсолютно неверный вывод, потому что очень большое количество деструктивных религиозных объединений вообще не регистрируется. И примерами тому – "Церковь Христа" (в некоторых областях), "Церковь сатаны", "Белое Братство" и многие другие. Некоторые деструктивные религиозные объединения регистрируются как общественные организации или коммерческие фирмы. В Справочнике Российской Академии государственной службы при Президенте Российской Федерации [25] в отношении религиозного движения "Бахаи" написано следующее: "В настоящее время в России имеется более 350 общин бахаи, большинство из которых не зарегистрировано". Как сообщила в интервью областному радио заместитель главы администрации Еврейской автономной области по связям с общественными организациями Д.Королькова, сегодня только на территории ЕАО действует не менее семидесяти нигде не зарегистрированных религиозных организаций самого разного толка и направлений. По ее словам, многие из них, кроме вреда, ничего другого принести не могут [38].

Так что данные по нескольким миллионам адептов сект в нашей стране совершенно не являются завышенными! Вот для сравнения данные из журнала "L'Europeo" по Итальянской Республике: "Сегодня в Италии насчитывается около шестисот тысяч адептов четырехсот новых религиозных и псевдорелигиозных движений" [10] (и это – в сравнительно небольшой Италии!). В Англии, по подсчетам специалистов, в середине 1980- х годов было свыше 400 тысяч адептов таких организаций ([32], с. 119). В США специалисты насчитывают от 2500 до 3000 деструктивных культов с вовлечением до 15 миллионов человек [8]. По данным [44], в Бразилии насчитывается около 4100 всевозможных культов.

При этом некоторые религиозные организации, как об этом сказано в Постановлении Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г., практикуют психотеррор в отношении своих последователей, подозреваются в шпионаже, известны множеством судебных процессов о нанесении психического и физического ущерба адептам, различными антиобщественными и антигосударственными действиями, вплоть до проникновения в государственные органы, заговоров против государства. Как там же написано, "работа некоторых так называемых религиозных организаций уподобляется действиям специальных служб".

Многие религиозные организации занимаются абсолютно неконтролируемой "целительской" деятельностью. По информации А.Нейфаха, заведующего лабораторией биологии развития РАН, неоднократно отмечались факты гибели людей в результате безответственной пропаганды "нетрадиционных методов целительства [12].

В настоящее время на судебно-психиатрической экспертизе в ГНЦ им.В.П.Сербского находятся несколько лиц, совершивших опасные деяния, связанные с идеями, содержащимися в учениях деструктивных религиозных организаций, в их числе последовательница "Свидетелей Иеговы", убившая своего малолетнего ребенка [24].

Поэтому мы не можем разделять позицию, например, парижской газеты "Русская мысль", которая почему-то большинство публикаций об опасности деструктивных религиозных организаций для личности и общества называет "бестолковыми", или участников круглого стола "Межконфессиональный диалог в России: проблемы и перспективы", прошедшего в Санкт-Петербурге в январе 1996 года, и считаем целесообразным и насущным разделение религиозных организаций на традиционные и нетрадиционные и введение понятия "деструктивное религиозное объединение" (тоталитарная секта, деструктивный культ).

В "Послании Съезда епархиальных миссионеров Русской Православной Церкви (Белгород, 11-14 ноября 1996 г.) Президенту РФ Б.Н.Ельцину" [11] сказано: "Современная действительность имеет многочисленные примеры того, как правительства стран Европы законодательно защищают права традиционных религий (в Австрии, Великобритании, Германии, Швеции и других странах. Следовать в законодательной практике европейской правовой традиции представляется вполне целесообразным и оправданным".

В Испании, например, по соглашениям, подписанным со светскими властями, Католическая церковь имеет ряд привилегий перед другими религиозными течениями. Выделяются также "глубоко укоренившиеся церкви меньшинств" (Федерация евангелистических общин. Федерация израильских общин и Исламская комиссия), которые также имеют соглашения с правительством, обеспечивающие им ряд преимуществ. Последователи всех других конфессий соглашений со светской властью не имеют, действуют на основании общих законов, включены в реестр религиозных объединений [14].

В других странах Европы законодательство также отдает предпочтение одной или двум религиям (большей частью это католицизм и протестантство), исторически укоренившимся в этих странах. К новым религиозным движениям там отношение иное, нет никакого равенства с традиционными конфессиями [16].

В ФРГ полиция имеет список потенциально опасных деструктивных религиозных организаций, за руководителями и наиболее активными адептами которых она ведет особое наблюдение. В мае 1984 г. Европейский парламент принял документ, где прозвучало предупреждение об опасности тоталитарных сект [1]. Государство там не боится вмешиваться в деятельность религиозных организаций, если они имеют криминальный характер, хотя существует целый ряд факторов, усиливающих сложность контроля над деструктивными культами в условиях их запрещения (Приложение 2). Например, судебные иски к деятелям "Церкви саентологии" могут составить целую книгу. Их деяния осуждены в Канаде, США, Дании и Италии. Постановление Верховного суда Калифорнии характеризует Хаббарда как "шизофреника и параноика", а Верховный суд в Лондоне назвал саентологию "аморальной и социально тлетворной" системой [2].

В декабре 1991 г., когда "Нарконон" пытался основать крупный центр в штате Оклахома, США, Комиссия по психическому здоровью штата отказала этому центру в лицензии, мотивировав свое решение тем, что "не существует ни одного достоверного научного подтверждения эффективности программы "Нарконон"". Программа была признана "небезопасной для здоровья" [4]. Религиозная организация Дэвида Мозе Берга "Дети Бога" ("Семья") запрещена в США и подвергается судебному преследованию в Германии [6]. В США действует около 2000 правовых норм, которые регулируют взаимоотношения с религиозными организациями, действует закон о психологическом насилии [15].

Давление со стороны Православной церкви и общественных организаций Румынии заставило группу "Свидетелей Иеговы" отменить международную конференцию, которая должна была пройти в Бухаресте. Румынское правительство сочло проведение конференции неприемлемым [5]. Президент Латвии Гунтис Улманис выступил с новой законодательной инициативой, суть которой состоит в том, чтобы определить ответственность незарегистрированных религиозных организаций за нанесенный гражданам физический и психический ущерб. Поводом для письма президента парламенту послужила смерть 17-летней девушки, последовательницы организации "Свидетели Иеговы", которая по религиозным убеждениям отказалась от переливания крови. Министерство юстиции Латвии отказало "Свидетелям Иеговы" в регистрации весной 1996 года. По мнению президента, соответствующими нормами должны быть дополнены Закон о религиозных организациях и Уголовный кодекс Латвии [31].

По сообщению РИА-Новости (выпуск "Горячая линия") от 25 января 1997 г., Берлинский Свободный Университет стал первым вузом в ФРГ, который запретил доступ в свои стены многочисленным религиозным сектам, действующим на территории Германии. В первую очередь, это коснулось 25 таких известных в мире религиозных организаций, как "Церковь саентологии", индийских гуру-движений и псевдохристианских экстремистских групп. Всем им, согласно постановлению Академического Сената Свободного Университета, который исходил в своем решении из представления Студенческого Парламента Университета, запрещено вести пропаганду своих идей и учений на территории этого вуза, а также арендовать там помещения.

По сообщению РИА-Новости (выпуск "Горячая линия") от 30 января 1997 г., против недочетов в находящемся на рассмотрении в Государственной Думе Российской Федерации проекте Закона "О свободе совести и религиозных организациях" высказались участники завершившихся 28 января в Москве Пятых международных рождественских образовательных чтений. В принятом ими обращении на имя председателя нижней палаты парламента Геннадия Селезнева отмечается, что в "законопроекте никак не обозначена тысячелетняя историческая роль" Православной церкви и других традиционных религий народов России в формировании исторического, духовного и культурного лика нашей страны. Как считают авторы обращения, больший порядок должен быть наведен в деле ограждения личности, семьи и общества от посягательств на них, совершаемых под видом религиозной деятельности, а тоталитарные секты и псевдорелигии "должны быть остановлены": "Мы убеждены, что государство и общество должны иметь жесткий механизм контроля за религиозной деятельностью иностранцев, которая нередко направлена на разрушение важнейших, испытанных в горниле тысячелетнего опыта начал российской жизни".

28 января 1997 года в московской гостинице Даниловская прошел "круглый стол" на тему "Духовно-нравственные проблемы национально-государственной безопасности России", организованный в рамках Пятых международных рождественских образовательных чтений. На нем было принято обращение, в котором оргкомитету "Рождественских чтений" предлагалось внести на рассмотрение Государственной Думы Российской федерации проект закона о "запрещении допуска в армейскую среду вероучений нетрадиционных религий и сект". В своем выступлении заместитель министра обороны по работе с кадровым составом генерал- майор Черкасов отметил, что "Россия стоит на пороге социального взрыва и только культура православия сможет помочь нашему народу избежать катастрофы". Это подтвердил и советник МИДа Игорь Сударев, сказав:

"Перед Россией лежит задача спасения репутации сильной державы на международной арене. А достичь этого можно только опираясь на тысячелетие традиции Православия" [34].

В ноябре 1996 г. бывший диссидентГ.Якунин, представительиностранной религиозной организации, практически не имеющей в Россиисвоих приходов, предъявил судебный иск о защите чести, достоинства иделовой репутации А.Дворкину, руководителю Центра свмч. Иринея еп. Лионского при Отделе религиозного образования и катехизации Московского Патриархата, обвинив его в клевете на "законопослушныероссийские религиозные организации, которые тот называет тоталитарнымисектами и деструктивными культами". Публикацией, вызвавшей такоенегодование Якунина, явилась брошюра А.Дворкина "Десять вопросов навязчивому незнакомцу или пособие для тех, кто не хочет быть завербованным", опубликованная в мае 1995 года Отделом религиозного образования и катехизации Московского Патриархата. В этой брошюре А.Дворкин попытался выделить и. описать основные характерные черты деструктивных сект и показал, чем они отличаются от традиционных конфессий. В работе над брошюрой был использован целый ряд западных публикаций. Многие люди неоднократно слышали из уст Г.Якунина угрозы затравить РПЦ, которую он называет "единственной известной ему в Россиитоталитарной сектой", при помощи судебных исков. Иск противА.Дворкина и Отдела религиозного образования и катехизации – это лишь первый шаг. В случае его успеха последуют новые и новые иски против других отделов Русской Православной Церкви и их сотрудников. Складывающаяся ситуация выглядит достаточно серьезной. Это первое, не имеющее прецедентов, судебное разбирательство такого рода в России. По существу это процесс Якунина, саентологов и кришнаитов против Московской Патриархии Русской Православной Церкви. Подвергается сомнению возможность нашей Церкви иметь свое суждение о сектах: в своей брошюре А.Дворкин не сказал ничего нового по сравнению с Определением о сектах Архиерейского собора Русской Православной Церкви (ноябрь 1994 г.).

В Заявлении Общероссийского совета христианских организаций по этому поводу было сказано: "Мы выражаем сожаление в связи с участием в процессе об оскорблении чьей-то чести и достоинства гражданином США А.Л.Дворкиным "Общественного Комитета защиты свободы совести". Брошюра Дворкина о способах "вербовки" верующих не является нормативным актом государства и потому не имеет к проблемам свободы совести никакого отношения. При самой критической оценке качества данной брошюры, никто не вправе лишать автора – хотя бы и иностранного гражданина – определять и высказывать свое собственное отношение к другим религиям, – это как раз и есть необходимый компонент свободы совести. Если же автор при этом кого-то лично оскорбил, то этот вопрос не должен выходить за рамки гражданского дела и не должен затрагивать государственно-церковные отношения, внутри которых и возникает проблема дискриминации. Правозащитные организации по своему назначению должны были бы включиться в процесс лишь в случае ущемления полномочными органами государства прав граждан по признаку отношения к религии или религиозной принадлежности. Вызывает также сожаление, что в бытовых разборках ради личных интересов так легко ставится на карту исторический авторитет Православия" [36]. Адвокат Дворкина Г.Любарская считает, что Комитет по свободе совести не является надлежащим истцом. Дело в том, что о комитете и лично о Якунине в брошюре нет ни слова. Адвокат заметила также, что обеспокоенность распространением в России сомнительных религиозных движений разделяют и в правительстве. К примеру, в декабре 1996 г. заместитель председателя Правительства России Виталий Игнатенко направил председателю Государственной Думы Российской Федерации Геннадию Селезневу письмо, в котором заявил о необходимости "принять законодательные меры против распространившихся в России асоциальных и деструктивных сект" [37]. Нелишними здесь будут и следующие данные, опубликованные в конце прошлого года в газете "Куранты" [39]: 54,37 процента респондентов- москвичей негативно оценивают заметную активизацию в России разного рода иностранных религиозных сект и миссионерских групп, считая, что такого рода деятельность должна быть запрещена. По сообщению ИТАР- ТАСС от 25 ноября 1996 г., согласно опросу населения, проведенному институтом социологических исследований ФОРСА по заданию еженедельника "Вохе", страх перед саентологами испытывают 79 процентов граждан ФРГ. Две трети респондентов потребовали, чтобы германская спецслужба – Федеральное ведомство по охране конституции установило надзор за деятельностью "Церкви саентологии", а 43 процента опрошенных высказались за ее полный запрет. Подобных опросов по конкретным религиозным организациям в России никто не проводил, но надо думать, что цифры не будут слишком уж отличаться от приведенных выше. Поэтому вполне закономерно возникает вопрос: а кого, собственно, представляет Г.Якунин, яростно нападая на Московскую Патриархию и общественные организации россиян, стремящихся защитить своих детей и родных?

В российских регионах, осознав опасность деструктивных религиозных организаций, уже начали принимать нормативные акты по ограничению их деятельности. Одним из первых был подписан закон "О миссионерской (религиозной) деятельности на территории Тульской области". Он послужил образцом для принятия аналогичных актов в Тюменской, Рязанской и ряде других областей. Тверская и Калининградская думы издали сходные постановления (от 21 февраля 1995 года и 11 января 1996 года "О религиозных объединениях, входящих как структурные подразделения в религиозные зарубежные организации, находящиеся вне юрисдикции Российской Федерации". Законодатели этих областей запретили регистрацию всех без исключения религиозных объединений, входящих "в зарубежные религиозные организации". Чуть позже появились ограничивающие деятельность иностранных миссионеров хабаровский и ярославский законы. Закон Республики Калмыкия "О свободе совести и вероисповедания", принятый Народным Хуралом в октябре 1995 года, предоставляет ряду конфессий статус "традиционных в Республике Калмыкия" (ст. 19), устанавливая для них ряд преимуществ, прежде всего право собственности на землю. Работы по строительству религиозных и ритуальных объектов, в соответствии с указом президента Чувашской Республики Федорова, будут финансироваться из бюджета только для "избранных" религиозных объединений (местной епархии Русской православной церкви и Духовного управления мусульман) [40]. В настоящее время уже более двух десятков субъектов Федерации приняли подобные законодательные акты.

Одним из приоритетных направлений сдерживания сектантской экспансии является более полное информирование населения о деятельности, в том числе и криминального характера, различных религиозных организаций. В настоящее время в нашей стране в этой области в наличии то, что называется "информационным голодом". Выходящие небольшие по объему справочные сборники являются слишком предвзятыми: или чрезмерно и необоснованно представляющие все в черном свете, или, наоборот, рекламирующие какие-либо религиозные организации. В 1996 г. вышли два справочника, посвященные религиозным организациям, действующим на территории нашей страны, подготовленные экспертами Аппарата Совета Федераций Российской Федерации и Академии государственной службы при Президенте Российской Федерации [25, 28]. Являясь по сути своей скорее рекламными, нежели объективными (о какой объективности может идти речь в разделе, посвященном ведическим религиям, если он был написан одним из высших священников кришнаитов Зуевым (брахман Сучару дас), писавшим о себе самом и своей организации), эти справочники, тем не менее, явились отличными пособиями хотя бы уже потому, что до их выхода систематизированную и обработанную информацию такого уровня о религиозных организациях в России было почерпнуть негде. Недостатками их явились, помимо вышеупомянутой излишней рекламности, также ограниченность числа рассмотренных организаций деструктивного характера. В настоящем справочнике дается информация по более широкому спектру религиозных объединений. При этом в данный справочник попали те религиозные объединения, которые, по оценкам отечественных и зарубежных экспертов, относятся к разряду деструктивных по своей сущности, доктрине и деятельности, а также ряд оккультных и языческих групп, действующих в настоящее время на территории России, в том числе опасных для личности.

Информация, излагаемая в этой книге, получена на основе анализа научных исследований, посвященных данной проблеме, культовой литературы, публикаций в отечественных и зарубежных средствах массовой информации, бесед с адептами деструктивных религиозных организаций и их родственниками. Информация о месторасположении центров получена в результате обработки данных ранее проведенных исследований.

1. Рабочая трибуна, 23 марта 1993 г. ^
2. Дворкин А. // Рабочая трибуна, 4 апреля 1995 г. ^
3. Рабочая трибуна, 13 февраля 1996 г. ^
4. Чернобыльские дети – материал для экспериментов? // Рабочая трибуна, 27 июля 1996 г. ^
5. Пугая концом света, "спасители душ" калечат судьбы людей // Рабочая трибуна, 23 июля 1996 г.- С.3. ^
6. Рабочая трибуна, 30 марта 1994 г. ^
7. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
8. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
9. Криминогенность тоталитарных сект // Радонеж.- 1996.- №21-24. ^
10. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo")/ ^
11. Миссионерское обозрение (Белгород).- 1996.- №11-12. ^
12. Медведев М., Калашникова Т. Можно ли "диагностировать карму" (Взгляд с позиции православной веры).- Пермь, 1996. ^
13. Кураев А. Новый закон о свободе совести уже устарел // Миссионерское обозрение (Белгород).- 1996.- №8. ^
14. Никольский О. Испания: залог стабильности // Миссионерское обозрение (Приложение к газете "Православная Москва").- 1996.- №5. ^
15. Днепрова Н. Тревога молодых по поводу религиозного беспредела в России // Миссионерское обозрение (Приложение к газете "Православная Москва").- 1996.- №6.- С.3. ^
16. Колосовская С. // Тверская, 13 (Газета Правительства Москвы), 28 ноября – 4 декабря 1996 г. ^
17. Альфа и Омега.- 1994.- №2. ^
18. Миссионерское обозрение (Белгород).- 1995.- №1. ^
19. Миссионерское обозрение (Белгород).- 1995.- №2. ^
20. Миссионерское обозрение (Белгород).- 1996.- №2. ^
21. Миссионерское обозрение (Белгород).- 1996.- №3. ^
22. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^
23. German Comments, Review of Politics and Culture, 42, April 1996.- Р.85-88. ^
24. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
25. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
26. Шри Шримад А.Ч.Бхактиведанта Свами Прабхупада. Бхагавад-Гита как она есть. – Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст,1990.- 832 с. ^
27. Даль В. Толковый словарь живого великорусского языка. Т.4.- М.: А/О Издательская группа "Прогресс", "Универс", 1994.- 864 с. ^
28. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
29. Капкан безграничной свободы. Сборник статей о саентологии / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона, 1996. ^
30. Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06.1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации" // Тверская, 13 (газета Правительства Москвы), 18-24 июля 1996 г.- №29. ^
31. Радонеж.- 1996.- №21-24. ^
32. Климов Ю.М. Поколение кризиса или кризис поколения?- М.: Мысль, 1988.- 267 с. ^
33. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).- 1997.- №1. ^
34. Православная Церковь – гарант религиозной и, соответственно, национальной безопасности России, считают участники "круглого стола" по проблемам национальной безопасности // Радонеж, январь 1997 г.- №3(47). ^
35. Итоговый документ Первого съезда епархиальных миссионеров Русской Православной Церкви // Миссионерское обозрение (Белгород).- 1997.- №1. ^
36. Славянский мир, 20 февраля 1997 г. ^
37. Коммерсантъ-Daily, 26 декабря 1996 г.- С.10. ^
38. Биробиджанская звезда (Еврейская АО), 19 декабря 1996 г. ^
39. Куранты (Москва), 6 декабря 1996 г. ^
40. Веденеев В. Законы о религиозной деятельности в регионах // Московские новости.- 27 октября – 3 ноября 1996 г.- №43.- С.22. ^
41. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
42. Дейч М. "Делайте больше денег!" // Московский комсомолец, 19 февраля 1997 г. ^
43. Радонеж, январь 1997 г.- №2(46). ^
44. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(начало)

"Сатана сулит золотые горы, но платит битыми черепками, ибо он ложь и отец лжи. Примеров тому несть числа".

1. Сатанистские секты в мире и в России

Из наиболее известных объединений сатанистов можно назвать:

"Церковь сатаны", "Международную ассоциацию люциферистов кельтско-восточного обряда", "Зеленый орден". В Америке и Западной Европе действует целый ряд других дьявольских культов: "Тысяча первая церковь Трапезонда" (Сан-Франциско), "Церковь последнего суда" (Лос-Анджелес), "Общество Асмодеуса" (Вашингтон), "Международная Ассоциация ведьм и колдовства" (Нью-Йорк), Международный центр магии (г.Блуа, Франция) [2], различныегруппы культа Вуду (языческий культ вест-индского происхождения), секта палладинов (культ Афины Паллады, их главой в прошлом веке был Альберт Пайк (род. в 1809 г.), США), культ Исиды, культ Кали (Кали – богиня зла, обычно изображаемая жаждущей крови, с высунутым языком, серьгами из тел младенцев и ожерельем из человеческих черепов [29]) и другие.

В Америке и Европе на протяжении нескольких десятков лет уже процветает "Общество Друидов", официально занимающееся использованием ведовства в благотворительных целях. В начале 60-х годов подростки в штате Миннесота, в знак протеста против обязательного посещения религиозных служб в школах, придумали организацию под названием "Друиды – реформаторы Северной Америки". Но некоторые участники этой выходки отнеслись к идее друизма вполне серьезно, и со временем сделали из нее неоязыческую религию. В основном друиды придерживаются "кельтского обряда". Свои обряды, в которых обязателен элемент спиритизма, они справляют на алтарях, выложенных из камней, которых не коснулась рука человека. В ряде западных стран созданы тайные союзы-колледжи друидов [32].

Имя сатаны в различных языках звучит по-разному: Шайтан – на арабском, Сет – на египетском, О-яма – на японском, Дев – на персидском, Бехерит – на сирийском, Пувкка – на валлийском [20], поэтому к сатанистским культам естественно можно отнести все культы поклоняющиеся Сету, Бехериту, Деву, Шайтану, Пувкке и О-яме. Примерами могут служить достаточно известный в США "Храм Сета", возглавляемый Майклом Акино, подполковником армии США, и недавно раскрытая в Египте секта "Служители шайтана".

Примыкают к сатанистам неоязыческие группы, различные ордена типа: "Орден восточных тамплиеров", "Серебряная звезда", "Золотой рассвет" [2], а также некоторые группы последователей Карлоса Кастанеды.

К сатанистским культам, действующим в России, относятся: "Южный крест", "Черный ангел", "Черный дракон", "Российская церковь сатаны", "Синий лотос", "Зеленый орден", "Общество сатаны".

Особняком от культов явно сатанистской направленности стоит "Церковь саентологии"Л.Р.Хаббарда, являвшегося учеником известного сатаниста Алистера Кроули (представителя "Ордена восточных тамплиеров") и признавшего себя в своем завещании, адресованном адептам высших степеней посвящения, воплощением Антихриста [28].

Центр "Юнивер"и целыйряд оккультных сект, а также так называемых "целителей" и колдунов, прикрывающихся различными названиями, в сущности, по оценкам экспертов из МВД Российской Федерации, являются сатанистскими. Авторы [13] также относят к сатанизму ведьми подавляющее большинствоколдунов.

По оценкам некоторых экспертов, смыкается с сатанистами так называемый "внутренний круг" адептов Порфирия Иванова (существует довольно широкий круг последователей Иванова, занимающихся оздоровительными упражнениями, обливанием и т.п., а есть "внутренний круг" избранных адептов, посвященные в который занимаются оккультными практиками).

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

2. Классификация сатанистских сект и отдельных поклонников сатаны

Организационно весь спектр поклоняющихся темным силам и обожествляющих зло можно разделить на следующие группы:

  • отдельные малочисленные семейные группы потомственных адептов сатаны ("черные сатанисты");
  • сатанистские группы;
  • группы демонопоклонников;
  • ряд отдельно практикующих колдунов и ведьм;
  • некоторые течения шаманизма;
  • некоторые тайные общества;
  • оккультные группы.

Четырехуровневая классификация сатанизма по уровням вовлеченности и серьезности деятельности приведена в [34] и выглядит после корректировки следующим образом.

  • Первый уровень (наименее усложненный)- "самостоятельно изучающий любитель". Он состоит из индивидов, которых сатанизм привлек через популярные книги по данному предмету и через другие доступные источники. Любитель обычно не связан с усложненной группой или культом, хотя могут существовать и небольшие местные "группы любителей".
  • Второй уровень - "психопатические сатанисты". Это индивиды, которых сатанизм привлек потому, что он выглядит как четко выражающий и облагораживающий побуждения, которые уже у них существуют. Другими словами, индивид получает сатанизм "в завернутом виде", как уже существующую патологию. Этот уровень и категория любителей нередко частично совпадают.
  • Третий уровень, "религиозный сатанизм"состоит из публично известных групп, таких, как "Церковь сатаны" (США, Калифорния), "Храм Сета" (США), "Южный крест" в Москве и др. Эти организации открыто проводят рекламирование, имеют анкеты поступающих на работу, членские взносы и все другие атрибуты небольших религиозных групп.
  • Четвертый уровень, "черные сатанисты", представляет собой группы, которые действуют тайно, явно должны быть ответственными за некоторые из случаев ритуального насилия, действуют чрезвычайно утонченными методами и состоят преимущественно из потомственных адептов сатаны, серьезно занимающихся самыми отталкивающими формами оккультизма и поклонения сатане. В большей части случаев это потомственные сатанисты, совершенно не афиширующие своей деятельности и не занимающиеся прозелитизмом. Имеется крайне мало прямых данных существования таких групп, но это вполне может измениться в ближайшем будущем, когда само по себе ритуальное насилие будет восприниматься более серьезно, и правоохранительные органы изобретут способы расследования проблемы. К этой группе можно отнести Черную Графиню (Москва), Верховную Жрицу (Брянск), несколько семей в Санкт-Петербурге.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

3. Месторасположение центров и количество адептов сатанистских культов

Сатанистские культы особенно распространены в США и Западной Европе (Норвегия, Швеция и др.), в Румынии. Мировые центры сатанизма в настоящее время находятся в США и Англии.

По данным журнала "Ньюсуик", по меньшей мере 3 миллиона американцев увлечены культом дьявола [42]. Известно, например, что, по данным самого "Международного общества друидов", численность его адептов составляет 5 млн. человек [32].

В Италии сатанистские секты большей частью распространены на северо-востоке страны и включают приблизительно три тысячи адептов, однако число их растет [31].

В Румынии ячейки сатанистов существуют уже практически во всех уездах страны [57].

"Церковь сатаны" была основана в 1964 г. Энтони Ла Веем, бывшим циркачом, органистом в ночном клубе и фотографом сан- францисского департамента полиции. Данный культ является практически самым знаменитым из всех сатанистских благодаря группе Чарльза Мэнсона. Культ в настоящее время инстатуировался как "церковь" и насчитывает только в США несколько тысяч адептов [13]. В настоящее время Ла Вей отошел от дел, а место руководителя заняла его дочь Карла. Интересно, что "Церковь сатаны" прошла в США процедуру официальной регистрации, но в 1990 году была лишена всех налоговых льгот, предоставляемых религиозным объединениям. Сейчас ее штаб-квартира (так называемый "Совет девяти") находится в Сан-Франциско, а второй руководящий центр расположен в Манчестере.

В СССР наиболее ранние сатанистские группы были отмечены в начале 70-х годов в городах Москва, Ленинград и Одесса, но они были малочисленны. Постепенно сатанизм распространялся на все крупные города бывшего СССР [32]. Более крупные сатанистские группы стали появляться в СССР уже в начале 1980-х годов. Своего рода мода на сатанизм в определенных кругах неформальной молодежной среды появилась после начала перестройки. Количество таких групп растет [2].

Точными данными по численности адептов и интересующихся никто не обладает, но можно предположить, что численность адептов сатанизма в России определяется со всевозможными колдунами и т.п. (исключая обычных мошенников) не менее, чем несколькими тысячами, возможно даже, что число это перевалило за 10 тысяч.

Достоверно известно, что сатанистские секты действуют, в том числе, в следующих городах России:

Астрахань, Белгород, Брянск и Брянская область, Биробиджан и некоторые другие населенные пункты ЕАО, Владивосток, Вологда и Вологодская область, Воронеж, Екатеринбург, Красноярский край (Канск), Москва и Московская область (Серпухов, Люберцы, Дубна, Талдом, Ступино, Лобня, Балашиха, Реутов, Фрязино, Петушки, Электрогорск), Нерюнгри, Нижний Новгород, Санкт-Петербург ("Черный дракон", "Церковь сатаны" и др.) и Ленинградская область, Ростов-на-Дону ("Черный дракон " ), Ставрополь, Тверь ("Черный ангел"), Тюмень ("Мадра"), Хабаровск, Якутск, Ярославль и Ярославская область ("Церковь сатаны").

На сегодняшний день в одной лишь Москве насчитывается около двадцати направлений сатанистских сект, включающих в себя, по данным Министерства внутренних дел России [55], в общей сложности более 30 организованных групп сатанистов, имеющих в общей сложности около 2000 членов.

Самые крупные и известные из них – "Черный ангел" [32], "Южный крест" ("Московская церковь сатаны"), группа Черной Графини, "Российская церковь сатаны", "Черный дракон".

Кроме Российской Федерации, сатанистские секты сильно распространены и активно действуют в республике Беларусь (Минск, Брестская область и др.), на Украине и в Прибалтике.

В основном группы сатанистов построены по принципу строгой пятиступенчатой иерархии. Высший орган – совет. Часто на верхние уровни выбирают женщин, примером может служить "Черный ангел" в России, образованный около 1974-1975 гг. в Москве и Твери, где верховная жрица – женщина 25-30 лет [1]. Известно, что в Брянске проживает верховная жрица другой сатанистской секты.

Можно также предположить, что одной из наиболее многочисленных групп, среди которых сатанисты вербуют неофитов, являются наркоманы, хотя в сатанизм вовлечено множество людей из всех слоев общества, самого разного возраста, рода занятий и образования.

В последние годы в нашей стране отмечена повышенная активность этих криминогенных сект. Они проникают в высшие учебные заведения, например, в МГУ, снимают ночами элитные рестораны, клубы ( в первую очередь секс-клубы) и кафе, охотно дают интервью журналистам [19].

Известно, например, месторасположение центров и мест сбора сатанистской секты "Южный крест" [19].

трехэтажный культовый храм в промышленной зоне Медведково (там же находится редакция собственной газеты культа);

база в Подмосковье;

кафе на Кузнецком мосту

...

"Российская церковь сатаны" в своих листовках указывает в качестве контактного адреса один из абонентских ящиков в г.Реутове Московской области.

Некоторое время Политехнический музей на Лубянке в Москве также являлся одним из мест сбора сатанистов. В нем, например, в свое время проходили лекции сатаниста Отари Кандаурова [26].

На территории Ярославской области "Церковь сатаны" появилась в начале 90-х годов, когда выпускник исторического факультета Ярославского государственного университета и рок-музыкант Игорь Цаганович Бизья перевел с английского языка "Черную библию" и сплотил вокруг себя поклонников дьявола из числа неформалов [16] . Они собирались на квартирах и в покинутых домах для отправления коллективного чтения произведений Ла Вея и отправления культа. "Церковь сатаны" имеет несколько ковенов (подразделений из 13 человек) в городах и районах Ярославской области [16]. Существуют непроверенные данные, что два раза ритуальные служения сатанистов проходили на кладбищах Ярославля, в частности, на Леонтьевском кладбище (1995) и Туговой горе (22 июня 1996 г.). Кроме того существует мнение, что именно сатанисты несколько раз совершали акты вандализма, оскверняли рисунками культового характера стены ярославской церкви Владимирской Божьей Матери на ул.Рыбинской. В настоящее время Бизья бросил увлечение сатанизмом и занялся коммерцией, открыв магазин музыкальных принадлежностей "Бизон", а его группа уступила место более молодой организации из юношей 16-20 лет, которые собираются в одном из домов по ул.Андропова [33].

В настоящее время дьяволопоклонники в Ярославле представлены двумя группами, одна из которых объединяет подростков, а другая – вполне взрослую публику [1б]. Еще одна группировка сатанистов обосновалась в Рыбинске и в октябре 1995 г. облюбовала для своих служении заброшенную церковь Михаила Архангела в селе Михайловском.

На недавней коллегии брянской областной прокуратуры заместитель главы областной администрации Виктор Малашенко заявил, что на территории Брянской области зафиксирована деятельность законспирированной сатанистской секты, имеющей разветвленную структуру и поддерживающей связи с аналогичными организациями за рубежом . Особую тревогу вице-губернатора вызывает тот факт, что в последнее время покончили с собой несколько подростков – адептов этой секты. Виктор Малашенко не исключает, что они могли стать жертвами ритуальных убийств [49].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

4. Доктрины сатанистских культов

"Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи"

(Ин. 8, 44)

Сатанистские культы – это наиболее дикая и криминогенная разновидность деструктивных культов даже на фоне других тоталитарных организаций. Здесь растление адептов достигает максимальной и явно видимой глубины [2].

В прежние эпохи сатанизм носил более тайный характер, чем сейчас. Тогда в нем преобладали антирелигиозные и безбожные аспекты, хотя это сохраняется и сегодня, традиционный сатанизм более ассоциируется с черной магией и ритуалами [13].

Традиционно сатанизм рассматривается как поклонение злу, как религия, основанная на принципах, противоположных христианству.

В центре традиционного сатанизма находится поклонение личностному и могущественному дьяволу. В сатанизме все перевернуто:

дьявол христианства становится богом сатанистов, христианские добродетели рассматриваются как пороки, а пороки как добродетели. Жизнь понимается как непрерывная борьба между силами света и тьмы, причем сатанист сражается на стороне тьмы, веруя, что в конце концов она одержит победу [13]. Авторы [18] считают, что как таковой сатанизм существует лишь постольку, поскольку существует христианство, и может быть понят лишь в контексте христианского мировоззрения. Следует отметить, что культы поклонения силам тьмы существовали и в дохристианский период человеческой истории.

Идейным вдохновителем современных сатанистов считается выпускник Кембриджа, оккультист и автор ряда "магических" книг Алистер Кроули (1875-1947), самый известный представитель "Ордена восточных тамплиеров" (его мистическое имя в ордене было – "бафомет"), считавший, что "Сатана – не враг человека, а Жизнь, Свет и Любовь", именовавший себя зверем Апокалипсиса и обучивший многих учеников. В частности из учений А.Кроули очень многое почерпнул для создания своей "Церкви саентологии" Л.Р.Хаббард. Алистер Кроули широко использовал практику йоги и буддийские тантрические обряды, бывал в Китае и Гималаях. Произведения этого английского мистика, симпатизировавшего Гитлеру, легли в основу многих сатанистских культов, включая самую крупную организацию – "Церковь сатаны".

В книге "Эти странные новые культы", в главе, посвященной современному сатанизму, Уильям Петерсен, анализируя факт возрождения сатанизма в середине 1960-х годов, считает, что катализатором этого процесса стал фильм "Ребенок Розмари", где Ла Вей, самозваный глава "Церкви сатаны" в Сан-Франциско и автор "Сатанинской (Черной) библии", исполнил роль дьявола, назвав впоследствии этот фильм "лучшим коммерческим предприятием для сатанизма со времен инквизиции", и Петерсен подчеркивает, что Ла Вей, несомненно, здесь прав [25].

Священная книга сатанистов – "Черная библия"- написана Энтони Шандором Ла Веем, основателем "Церкви сатаны". Основной акцент "Церковь сатаны" делает на материализме и гедонизме (гедонизм – направление в этике, утверждающее удовольствие в качестве основного мотива и цели человеческого поведения). Для ее последователей Сатана – скорее символ, нежели реальность. В этом отношении они отличаются от других направлений сатанизма. В центре их внимания – плотские утехи и земные блага [13]. О своей "Церкви сатаны" и сатанизме вообще Ла Вей заявлял: " Храм великолепной вседозволенности мог бы стать отрадой для людей... Но главная чаша цель – собрать группу единомышленников и использовать их соединенную энергию для вызова темной силы природы, которая именуется сатаной"; "Это вызывающе эгоистическая, грубая религия. Она основывается на вере, что человек – непреодолимо эгоистичное, агрессивное создание, чья жизнь представляет собой дарвиновскую борьбу за существование, где побеждает сильнейший, что землей правят те, кто борется до победы" [18].

"Церковь сатаны" поддерживает все виды сексуальной активности, удовлетворяющей желания человека, будь то гетеросексуальность, гомосексуальность, адюльтер или супружеская неверность.

"Церковь сатаны" носит последовательно материалистический и антихристианский характер. Ее философия жизни – поиск наслаждений, она извлекает выгоду из всего того, что входит в мир через посредство дьявола. Ее адепты должны разделять следующие девять положений [13]:

вседозволенность;

животное существование;

ничем не замутненная мудрость ;

доброта только к тем, кто этого заслуживает;

мстительность;

ответственность только по отношению к ответственным;

животная природа человека;

совершение всех так называемых грехов;

лучший друг церкви тот, кто ее постоянно использует в своих целях.

Для философских "обоснований" своих взглядов сатанисты используют в том числе и учение Ф.Ницше. Современный сатанизм проповедует возрождение "старой религии" ведовства. Деструктивное учение сатанистов вырастает из крайних эгоистичных форм обыденного мировоззрения. Современные сатанисты поклоняются изображениям змея из рая, как носителя знаний, и Люциферу, как обители огня,

Основополагающие идеи сатанизма крайне примитивны [2]:

сатана сильнее всех;

каждый сам по себе бог;

жизнь – это насилие;

необходимо потворствовать и подчиняться своим низменным инстинктам и влечениям;

необходимо поступать вразрез с требованиями общественных законов или хотя бы быть индифферентным к ним;

социальные структуры надо разлагать изнутри;

настоящая радость – месть своим врагам;

земная жизнь – подготовка к переходу в ад для истязания своих врагов;

все связанное с официальными религиями должно по возможности оскверняться;

главный враг – Православие.

Религиозные аспекты сатанистских сект весьма разнообразны даже в рамках их общей примитивности. Многие из них считают Бога безличностной силой Вселенной, стоящей выше добра и зла. Другие уверяют, что Бог все-таки Личность, но при жизни человек должен ублажать дьявола, как хозяина Земли. Сатанисты утверждают, что все религии лживы, так как их много, и все они придуманы людьми, склонными к мазохизму. Сатанизм якобы заполняет пустоту между религией и психиатрией (авторы [2] здесь явно просматривают аналогии с "Церковью саентологии"). Храмы сатаны должны быть для людского разгула вольностей, беспредела природы зверя. В ритуалах сатанистам необходимо выпускать свою ярость, жестокость и мстительность, чтобы затем любить тех, кто заслужил любовь. В свою очередь, любовь можно познать лишь через познание ненависти. Им важно ощущение освобождения от комплекса вины. Но все извращения должны быть якобы свободными, без насилия. "Добровольность" часто достигается наркотиками. Любые формы свободной сексуальной любви сатанисты принимают как "нормальное" удовлетворение индивидуальных нужд, естественных склонностей. Они проповедуют потворство вместо воздержания, но без внешнего принуждения "сексуальных свобод" [2].

"Мораль" сатанистов базируется не только на отрицании, но и на полном извращении христианских жизненных ценностей. Все основные православные обряды и молитвы имеют у сатанистов варианты, противоположные по смыслу, но схожие по форме. Их девиз – воздай другим то, что воздали они тебе. Для сектантов сатанизм есть высочайшее воплощение человеческой жизни, т.к. нужды людей якобы прежде всего – потребности плоти. Высший праздник сатаниста – его день рождения. По поводу жизни после смерти у сатанистов весьма неопределенные высказывания на уровне "все будет хорошо". Некоторые секты уверены, что им достанется вечное блаженство мучить своих врагов и иные формы удовлетворения их эго. Они считают, что наступает новая сатанинская эра.

10 апреля 1994 г. в передаче "Оазис", подготовленной ТПО "Открытый мир", студией "Ковчег" и переданной в эфир каналом "Российские университеты", Кандауров назвал Христа " братом сатаны". Затем Кандауров поделился своим убеждением, что Люцифер якобы любимое создание Божье, которое никуда от Творца не отпадало, что добро и зло – это два проявления единого мирового начала: "Христос и сатанаил связаны в одно целое; в эзотерической символике Христос и сатанаш изображаются как двуглавый змий. Они делают одно дело. Христос – учитель человечества, сатанаш – экзаменатор..." [26].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-8Зс. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

5. Алистер Кроули – идейный вдохновитель современного сатанизма

Современные любители оккультной мудрости, не сомневающиеся, что имеют дело с древней магией, с ритуалами египетских жрецов и халдейских магов, нередко ошибаются, так как многие "волшебные рецепты и заклинания", переходящие из одной книги в другую, "воссозданы" Алистером Кроули (1875-1947). Нынешние сатанисты не любят афишировать этот факт, поэтому имя Кроули основательно подзабыто. А когда-то оно гремело. "Великий маг XX века", как называли Кроули, прославил себя не только научными трудами, но и шокирующими его современников сексомагическими оргиями с использованием наркотиков.

В 90-е годы прошлого столетия большой популярностью пользовался некто Мазерс, основавший "Орден рубиновой розы и золотого креста". Он облачался в экстравагантную хламиду из золотистой парчи и надевал на голову остроконечную шапку с наушниками, какие носят тибетские монахи. Вместе с тридцатью "братьями" и полусотней учеников Мазере арендовал помещение, названное "храмом Исиды-Урании". В 1898 году Мазере получил доступ к исследованию обнаруженной в библиотеке парижского Арсенала "Книги священной магии мага Абра-Мелина", отпечатанной в 1458 году и являвшейся учебником оккультизма. В том же году Мазерс встретился с Кроули.

Кроули родился в Ворвикшире в 1875 году. По одной из версий, его отец был одним из лидеров "Плимутского братства". В семье царила гнетущая атмосфера фанатичной веры в грядущего антихриста и скорый конец света. Психопатическая обстановка в доме наложила неизгладимый отпечаток на характер и судьбу маленького Кроули [40]. Согласно другой (более вероятной) версии, Кроули родился в семье потомственных "черных сатанистов". Когда незадолго до смерти Кроули спросили, почему он именует себя "Зверем Апокалипсиса", он ответил, что так назвала его мать. Она спокойно взирала на то, как ее сын отрывает головы голубям и сосет из них кровь.

Кроули рано покинул родительский кров, избрав бродячую жизнь. Как и многих других, его манил Восток, поэтому он поехал в Гималаи. Ему нельзя отказать в упорстве и мужестве. В 1902-1905 годах он совершил несколько восхождений на некоторые из высочайших горных вершин. Из Индии Кроули привез сетчатого питона. С той поры в его доме всегда жила какая-нибудь огромная рептилия, с которой он нередко позировал перед фотографами [40].

Вступив в Лондоне в "Орден рубиновой розы и золотого креста", Кроули вскоре добился равного с Мазерсом посвящения, после чего продолжил свои мистические изыскания в Кембридже. Затем он вновь едет в Азию, где решает порвать с Мазерсом и основать собственный орден – "Argentum astrum" ("Серебряная звезда"). В 1903 году он обвенчался с некой Розой Келли, но та не смогла долго выносить темпераментные эксперименты мужа, который первым на Западе начал пропагандировать гороскопные позы любви и тантрический секс. Брак распался, но ее место пустовало недолго. В лице Лии Хирсиг Кроули обрел одновременно и жрицу, и любовницу-шакти. В своих книгах "Книга Закона" [35], "Теория и практика магии" и других Кроули соединял древние обряды служения дьяволу, шайтану и прочим демонам с современными ему оккультными практиками. Он возродил древнюю практику использования наркотиков в колдовских ритуалах, отмечая особую роль использования в ритуалах гашиша, опиума, настоя мухоморов, кактуса пейотль и ацтекских грибов, все это Кроули испробовал на себе. Кроули создал сатанистские секты в Нью-Йорке и Сингапуре, Макао и Риме, Буэнос-Айресе и Монтевидео. Поселившись после первой мировой войны на Сицилии, Кроули основал там "Телемское аббатство", где продолжает свои магические изыскания, совершенствует технику сексомагических ритуалов, широко экспериментирует с наркотиками. У него было много последователей и учеников, среди которых особое место занимала медиум и колдунья Вайолет Мэри (1891-1946), известная под псевдонимом "Бог не Судьба". Кроули не раз привлекал ее к участию в "мистериях Исиды и Адониса" , как он именовал свои сексомагические оргии. Другим его известным учеником позже стал Рон Хаббард.

В 1922 году Кроули стал великим магистром "Ордена восточного храма" ("Ордена восточных тамплиеров"), тесно связанного с германскими оккультными группами, в которые входили будущие высокопоставленные функционеры СС, Кроули вообще благожелательно относился к национал- социализму и фашизму. Однако отношения не сложились, и Кроули был вынужден оставить Италию. Во время второй мировой войны Кроули написал последнее свое значительное произведение - "Книгу Тота" [40].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

6. "Черная библия" Ла Вея

Одной из самых распространенных книг у сатанистов, отражающей основные концепции их деятельности, является "Сатанинская библия" (или "Черная библия") Энтони Шандора Ла Вея, предводителя американских черных магов, написанная им в 1968 г. и выпущенная 125-тысячным тиражом, которая и предопределила становление "Церкви сатаны": "Здесь есть сатанинские мысли, и высказаны они с сатанинской точки зрения" [11].

Книга эта – дешевая и легко доступная для подростков. Она помогает составить точку зрения о том, что общепринятый образ сатаниста как некоего типа, бормочущего нечто масонское, является неточным. "Сатанинская библия" является последовательной, рациональной работой, обрисовывающей систему верований, которая привлекает огромный интерес подростков. Ораторы сатанизма, включая Ла Вея, имеют тенденцию быть мощными, четко выражающими свои мысли и разумными [34].

Сатана, считает Ла Вей, прозванный многими из своих последователей "Черным папой", является концентрацией всех темных сторон человеческой натуры. "В каждом из нас сидит сатана, и задача состоит лишь в том, чтобы выявить и познать его. Сатанистское начало, заключенное в людях, – главное и наиболее могущественное. Им надо гордиться, а не тяготиться. Его надо культивировать, что мы и делаем в нашем храме с помощью различных магических заклинаний", -утверждал Ла Вей. "Загробной жизни не существует, по крайней мере райской, -констатировал он,- поэтому надо спешить наслаждаться земными радостями" [11].

Ла Вей проповедовал необходимость создания такой церкви, которая могла бы плотские желания человека превратить в объект поклонения, почитания и прославления: "С тех пор, как культ телесных желаний приносит людям удовольствие, с тех пор существует и храм славного снисхождения, храм вожделения, храм этого культа..." [11].

В книге унижается статус человека: "Сатана относит человека к животному миру и считает его такой же тварью, как и прочих..." [11], постоянно оскорбляется христианство.

Крайняя степень деструктивности и опасности "Черной библии" Ла Вея выражается в следующем.

1. Человеконенавистничество, злоба и лживость, которые пропитали ее насквозь:

"Благословен тот, кто разбрасывает врагов своих, ибо они сделают из него героя – проклят тот, кто творит благо глумящимся над ним, ибо будет презираем!";

"Трижды прокляты те слабые, чья незащищенность делает их низкими и подлыми, ибо они вызывают отвращение!";

"... прокляты покорные и смиренные праведники, ибо они будут раздавлены парнокопытными" [11].

2. Сама книга была построена как антипод настоящей Библии.

Так, во второй главе автор утверждает, что "как ни стучите в дверь – не отворится вам, поэтому выбивайте дверь сами", а третья гласит:

"Возлюби врагов своих и твори благо тем, кто ненавидит и злоупотребляет тобою. – разве не есть сие презренная философия льстивого пса, который катается на спине, когда его бьют? Так ненавидь же врага своего от всей души и всего сердца.... и если кто-нибудь ударит тебя по щеке – дай ему как следует по другой; кто подставляет другую щеку – тот трусливая собака" [11].

3. Ла Вей при написании своей книги старался учесть и исправить недостатки трудов своих предшественников.

Ла Вей писал: "Долгое время предмет сатанинской магии и философии описывался лишь перепуганными дикоглазыми журналистами, идущими по пути правой руки... Старая литература есть лишь продукт зараженного страхом или болезнью рассудка, оттого и написана она без знания дела... Языки пламени Ада вспыхнут..., чтобы воспламенить все эти тома, переполненные седой, древней дезинформацией и ложными пророчествами. Для этого и написана Сатанинская библия. Здесь вы найдете истину..." [11].

4. Книга написана очень продуманным и изощренным стилем,

который в настоящее крайне тяжелое и жестокое для России время вполне может привлечь в культ людей, отчаявшихся, озлобившихся, потерявших жизненные ориентиры или просто с сильными психологическими проблемами, не говоря уже о психически больных, для которых, на первый взгляд, вроде бы и написана эта книга, хотя на самом деле она написана очень умными людьми и рассчитана на вполне определенный контингент людей – потенциальных адептов сатанистских культов. Книга не рассчитана на то, что прочитавший ее тут же побежит отправлять сатанистские ритуалы, цель книги – заронить в душу и разум читающего лживые зерна сомнения:

"То, что вы здесь увидите, быть может, не всегда будет вам по вкусу, но, главное, – вы увидите!" [11].

5. "Черная библия" фактически призывает адептов сатанистских культов к кровавой борьбе с внекультовым миром:

"Отвечай ударом на удар, смертью – на смерть, насмешкой – на насмешку, оскорблением – на оскорбление. – отплачивай щедро... Глаз – за глаз, зуб – за зуб. мсти четырехкратно, стократно! Стань олицетворением самого Террора для врагов своих...";

"Разве по инстинктам не походим мы все на хищных животных? Но если люди абсолютно прекратят охотиться друг на друга, обманывать..., смогут ли они продолжать свое существование?"[11].

"Черная библия" гласит: "Сатана провозглашает месть вместо подставления другой щеки" [11], что учитывая тезис о необходимости увеличения мести в 4-100 раз относительно величины проступка по отношению к дьяволопоклоннику, фактически является призывом к террору против всего внекультового социума, так как, например, в ответ на косой взгляд в направлении дьяволопоклонника последний, исходя из вышесказанного, вполне может убить автора этого непонравившегося ему взгляда.

6. "Черная библия" априори снимает все грехи последователей сатаны.

Сколько бы преступлений адепт-дьяволопоклонник не совершил, провозглашается, что ответственности он не несет, так как ему разрешены все грехи: "Сатана величайшей милостью разрешает и дарует человечеству все так называемые "грехи", которые ведут человека к физическому, интеллектуальному или эмоциональному удовлетворению" [11].

"Черная библия" может интересовать подростков по ряду причин. Она пропагандирует род неистовой независимости, включая анархию, бунт и радикальную самодостаточность в такой момент жизни подростков, когда формируются позиции относительно власти. Она пропагандирует отрицание любых форм авторитета, религиозного ли, общественного ли, или родительского. Моральные кодексы любого рода являются просто препятствиями, которые следует преодолевать. "Делай, что хочешь, это должен быть весь закон" -данная цитата из "Книги Закона" Алистера Кроули [35] хорошо это выражает. Любой индивид, который подчиняется законам или командам из внешних источников (за исключением, разумеется, сатаны), делает так благодаря слабости. Поскольку бунт против авторитета обычно происходит в подростковые годы (и может фактически быть использован для характеристики этих очень трудных лет), сатанистская идеология может быть крайне привлекательна, особенно для тех, кто уже сталкивался с трудностями, связанными с авторитетными фигурами. "Сатанинская библия" Ла Вея также пропагандирует освобождение инстинктов, особенно тех, которые сдерживаются общественными моральными кодексами. Здесь содержится обращение к некоему роду потворства "здесь/сейчас" естественным побуждениям, особенно агрессивным и сексуальным побуждениям, при полном отсутствии уважения к другим соображениям. Подавление в любой форме является неправильным; правильно освобождение любого желания. Поскольку сексуальные и агрессивные побуждения в течение подростковых лет являются интенсивными, легко увидеть, почему эта философия может притягивать молодых. Если следовать до ее логического конца, данная философия пропагандирует одну долгую нескончаемую партию потворства самому себе. Религиозная философия сатанизма предлагает фактически то, что может показаться "мечтой подростка": "Сатана олицетворяет потворство вместо воздержания"; "Сатана олицетворяет все так называемые грехи таким образом, что они ведут к физическому, умственному или эмоциональному удовлетворению'." ([11], с.25). Утонченный читатель мог бы сразу же легко интерпретировать это в более широком контексте; молодой тинэйджер может оказаться не настолько способным. Эгоизм, надувание собственного "я" за счет других является центральным посылом, переданным здесь. При наличии того факта, что подросток борется с самоопределением, данный посыл может исказить этот уже трудный процесс собственного роста [34].

Приманка, предлагаемая в "Черной библии", является очень сильной и ведет очень глубоко. Ла Вей предлагает картину реальности, в которой человечество рисуется как передовая форма злобного животного, в которой слабые подавляются сильными, и в которой такие чувства, как любовь, сострадание и теплота являются характерными признаками слабых. Это видение является смесью дарвинизма и некой формы маккиавеллизма в сочетании с элементами ницшеанской "воли к власти". Это видение согласовывается с многими тенденциями, широко принятыми сегодня в нашей культуре, и совместимо с некоторыми аспектами научного материализма. Это не означает, что наше общество является "сатанистским" или что наука является "инструментом дьявола". Это просто означает, что сатанистская философия будет выглядеть для наших детей странно знакомой, а не причудливой или чуждой, как могли бы ожидать аутсайдеры. Власть является нитью, проходящей через всю сатанистскую религию – власть быть свободным от любого ограничения (включая моральные кодексы), свободным от любого ограничения или побуждения. Это торжество собственного "я", проводимое таким образом, что это самое "я" становится центром вселенной. "Я", короче говоря, является Богом. "Человек, зверь является божеством для сатаниста" ([11], с.89); "Каждый человек является богом, если он предпочитает признать себя таковым" ([11],с.96). Сатанизм, другими словами, явно не является просто эксцентричной религией без связности [34].

"Черная библия" Энтони Ла Вея находит положительный отклик во многих душах еще и потому, что в большой мере современное коллективное общественное и индивидуальное поведение выглядит регулируемым убеждениями, весьма схожими с теми, что выдвигал Ла Вей. И с такой точкой зрения Ла Вей настойчиво соглашается. Фактически, он открыто заявляет, что сатанизм просто признает то, что уже там есть, и что это реальная (хотя пока и непризнанная) религия нашего общества: Собственно говоря, мы проповедуем то, что уже давным-давно стало американским образом жизни. Просто не все обладают мужеством называть вещи своими именами" [11]. Суть здесь в том, что Ла Вей четко выразил систему верований, поразительно знакомую по повседневному опыту многих молодых людей. Проиллюстрировать это может, например, инцидент на прошедшей в начале марта 1997 г. в Центральном Доме художника Москвы Международной художественной ярмарке "Арт-Москва". Вот как описала его корреспондент газеты "Московский комсомолец" Марина Овсова:

"Ближе к вечеру на третьем этаже началась вакханалия. Вытащив огромный резак, от которого разбежалась вся охрана, казахи стали методично убивать несчастное животное (барана). Происходило несусветное: кровь хлестала на пол и стены, тут же ею наполнялись пиалы. Бедную тушку возили по холсту, якобы создавая некое концептуальное произведение. Отрезанную баранью голову водрузили на шест..." [60].

Другой книгой, которой пользуются сатанисты, чаще всего – подросткового возраста, является "Некрономикон", написанный "Сумасшедшим Арабом", Абдулом Алхазаредом [3б]. Книга, предположительно, учит читателей, как призывать демонов [34].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-8Зс. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

7. Обряды сатанистских сект, черная месса

Поклонение сатане, известное как сатанизм, проявляется в различной форме. Черная магия, черная месса, некоторые виды субкультуры наркоманов, кровавые жертвоприношения – все это так или иначе связано с сатанизмом [13]. В качестве одного из руководств для проведения своих ритуалов сатанисты пользуются написанной Ла Веем "Книгой сатанистских ритуалов" [37].

Основа культа сатанистов – принесение жертвы. Настоящая жертва для них – не убийство как таковое, а смертные муки живого существа. Выбор жертвы прост. Это любой из тех, кто поступил с сатанистами, с их точки зрения, неправильно или серьезно нарушил их спокойствие. Тем самым он как бы дал разрешение на свои мучения и гибель. Вместо настоящей жертвы иногда может быть использован ее образ: кукла, фотография, рисунок, письменное или словесное описание. Образ уничтожается, например, втыканием в него иголок или гвоздей, описанием процесса уничтожения и т.п. [2].

Магия сатанистов состоит из "формальных церемоний для концентрации адреналиновой и иной эмоционально вызываемой энергии для превращения ее в динамически передаваемую силу". Один из главных магических инструментов – насылание проклятий. Ритуалы осуществляются в "комнатах интеллектуального раскрепощения". Их осуществляют магистр, жрицы, ведущий и остальные участники. В качестве алтаря обычно используется обнаженная женщина в вызывающе сексуальной позе, держащая в руках черные свечи, изготовленные желательно из жира некрещенных младенцев. На ее живот ставится чаша с мочой или кровью проститутки. Ритуальные принадлежности: черные рясы с колпаками для закрытия лиц, черные и одна белая свечи, колокол, меч, искусственный фаллос, гонг, пергаменты, кубок (категорически не золотого цвета), перевернутый христианский крест, пентаграмма (пятиконечная звезда) – символ бафомета. Лица сектанты закрывают себе для облегчения раскрепощения своих низменных эмоций: жестокости, мести, сладострастия и т.п. У сатанистов применяется специальный магический алфавит и язык, называемыеенохианскими.

Вот как описывали сатанистский обряд инициации прошедшие его девушки-сатанистки. Они должны были пойти ночью на кладбище, переступить через крест размером в человеческую фигуру и отвергнуть всякую веру во Христа. Затем совершился сам ритуал, во время которого девушки должны были выпить кровь животного, с которого была живьем содрана кожа [17].

В недавней публикации в газете "Мегаполис-Экспресс" [59] "черная месса" сатанистов была описана следующим образом:

"... Комната едва освещена дрожащим пламенем свечей. Посредине – красный стол, на котором лежит обнаженная женщина. Поза ее сексуально- вызывающа: ноги приподняты... В руках женщина держит черные свечи. На ее животе серебряная чаша со свежей кровью. Один из помощников священника (сатанистского жреца, – прим. ред.) берет в руки фаллос (ритуальный пластмассовый, – прим. ред . ) и встряхивает его дважды против каждой стороны света для благословения дома. Участники ритуала, одетые в черные рясы с капюшонами, начинают произносить проклятия, громко кричать и постепенно приходя в неистовство. В воздухе пахнет потом, жиром сожженных свечей...".

Три бычьих сердца, проткнутых ножами, листки с неразборчивыми записями, красные свечи вокруг – такие следы кровавого ритуала сатанистов были обнаружены итальянскими полицейскими в лесу Идроскало неподалеку от Милана [31].

Наиболее наглядно противостояние культа сатаны христианству проявляется в обрядах нынешних дьяволопоклонников. Самый впечатляющий из них – черная месса, во время которой подвергаются хуле и осмеянию священные символы христианства, например, крест. Продолжаются, как в средние века, и шабаши, устраиваемые в горах (Брокен в Германии, Блокула в Швеции, Лысая гора возле Линца), в лесу или на пустынной равнине.

"Черная месса" обязательно совершается по сатанистским праздникам:

  • Вальпургиева ночь (ночь на 1 мая);
  • Хэллоуин (ночь на 1 ноября);
  • Дни зимнего и летнего солнцестояния, осеннего и весеннего равноденствия:
  • Ламес (Праздник Урожая, ночь на 1 августа);
  • Сретенье (ночь на 15 февраля);
  • ночь Цветения папоротника (ночь на 6 июля);
  • в ночь на каждое полнолуние.

Служат черную мессу жрец и жрица. Один мужчина не служит, так как "не обеспечивает связи с эгрегорами". Сатанизм – это матриархальный культ левой руки. В некоторых сатанистских орденах культ приобретает дуалистический характер, но женское начало всегда преобладает, так как, по верованиям сатанистов, женщина ближе к дьяволу, нежели мужчина. Только жрица выполняет посвятительные обряды и читает "вход" (специальные ритуальные заклинания для вызова сатаны).

Обычно черная месса отправляется с 0 часов до 4 часов утра. Считается, что жестких правил ведения мессы нет и различия в "литургике" не имеют существенных различий у различных орденов, хотя известно более 30 вариантов ведения службы во время черной мессы. Служение в серьезных сатанистских группах ведется на латыни. Иногда используются енохианские ключи.

Сатанисты одеты во время своих ритуалов в одежды черного цвета, по их словам, "цвета траура по жертвам христианства и цвета ночи перед торжеством разума и света, перед пришествием сатаны". Украшения сатанистов изготовляются из серебра – "лунного металла", так как "золото до прихода сатаны носить нельзя".

В самом начале черной мессы читается "вход" продолжительностью около 40 минут, за которым следует восхваление сатаны. Считается, что сатанисты не молятся: "Они горды и просить у сатаны не принято. Нельзя торговаться с сатаной. Душа не продается, так как свободна и никому не принадлежит".

Второй этап – жертвоприношение. В жертву назначается голубь, баран, кролик или петух. Убивают животное одним ударом, после чего жертва отдается на "всесожжение". Кровь жертвы разливается в чашу и пьется как "причастие", сатанисты видят в этом "магическое единение с эгрегором природы". Затем для достижения более тесного единения духа адептов производится сбор по 2 мл крови от каждого из них. Кровь разбавляется и пьется также в качестве "причастия". Остатками крови "освящаются" "священные пентаграммы" сатанистов.

После этого производится посвящение неофитов, которых заставляют читать отречение от христианства. Завершает все сатанистский гимн, являющийся противоположностью "Отче наш" (в одной из сатанистских групп Москвы вариант такого гимна называется "Domini satanas").

Наиболее впечатлительными оказываются подростки. Они стремятся копировать антигероев, воспринимая навязанный тип поведения как норму. Неконтролируемый "черный рынок" видео-фильмов, через которые, наряду с некоторыми направлениями рок-музыки, происходит во многих случаях знакомство подростков с сатанизмом, насыщен сатанистской символикой и дает возможность практически овладеть сатанистскими ритуалами [55].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-8Зс. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

8. Характеристика сатанистских культов

"Сон разума рождает чудовищ"
(Франсиско Гойя)

Поклонение сатане имеет глубокие исторические корни. Здесь примечательна история венгерской графини Элизабет Батори, которая садистски издевалась над своими слугами, принимала кровавые ванны, поедала своих жертв, человечина была одним из основных ее блюд. Слухи о злодеяниях Элизабет Батори распространялись все шире и шире, и правительственные чиновники уже не могли смотреть на ее злодеяния сквозь пальцы. Полиция тайно проникла в ее замок в тот момент, когда она пускала кровь своим слугам. Ее приговорили к пожизненному заключению в похожей на склеп камере, где было только одно отверстие, через которое кровавой графине подавали пищу. Умерла она в тюрьме в 1614 году [46].

В Европе пик увлечения сатанизмом наблюдается в середине XVII века в достаточно высоких светских кругах. В качестве жертв на черные мессы сатанистов "поставлялись" многие сотни младенцев. Тогда были детально разработаны отвратительные и жуткие сатанистские обряды.

Среди многих сатанистских культов исследователи различают общества поклонников дьявола, как такового (что в чистом виде встречается довольно редко), и поклонников того же дьявола, как "бога" (люцифериане). В 70-х годах был создан "Интернационал Люцифера", ставящий перед собой цель объединить секты сатанистов, чтобы создать орден арийских рыцарей, высшую элиту "хранителей тайн" [32].

В основном "союзы сатанистов" построены на началах строгой иерархии, включающей пять степеней (ученики, колдуньи, бесы и т.д.). Все члены союза подчинены совету, который имеет право назначения местных руководителей сатанистов, причем выбор определяется обычно богатством и общественным положением кандидатов на эти посты. Как и столетия назад, существует разделение по профессиям – на специалистов по черной и белой магии. Первые могут по заказу причинять ущерб врагу, вторые – способствовать деловым успехам [32].

Конкретная деятельность сект осуществляется в форме легальных союзов и тайных элитных групп, вербующих своих сторонников в основном на рок-концертах среди любителей острых и сомнительных в нравственном отношении ощущений. Адепты сатанистских сект пользуются определенным набором ключевых парольных комбинаций. Например, фраза "дорога, выстланная желтым кирпичом" ничего не скажет непосвященному. А вот сатанист ее сразу поймет [59].

Сатанисты используют кровавые жертвоприношения и ритуальные мучительные убийства животных, а иногда и людей, активно применяют наркотические и психотропные вещества, взаимодействуют с наркомафией.

Сатанистские секты выпускают массовыми тиражами сатанинскую литературу, способствуют организации рок-концертов, изготавливают майки, куртки, кольца и т.п. продукцию со своей символикой. Откровенно восхваляли сатанизм ряд модных рок-групп. Неформальным лидером американской "Церкви сатаны" была популярная певица Джин Мэнсфилд.

В субкультуре сатанистской молодежи и любительских групп господствуют определенные формы музыки тяжелого металла. Музыка таких рок-групп, как "Slayer" ("Убийца"), "Celtic Frost" ("Кельтский Мороз"), "The Who", "KISS" и "Led Zeppelin" (сюда же можно отнести и Ozzy Osdoune), может быть выделена из-за ее открытого поощрения сатанистской идеологии. Это в действительности религиозная музыка, если вы признаете предпосылку о том, что сатанизм является религией. Здесь достаточно показательны названия таких песен: "Шабаш, кровавый шабаш", "Глядя снизу на крест", "Номер зверя". Подобная музыка может быть крайне низкого качества, с точки зрения искусства, но ее содержание прямо взывает к сатанизму, и ее атака является чем-то гораздо большим, нежели просто развлечением. Две темы, например, явно возникают в этом "темном металле". Первая – самоубийство, вторая – ритуальное убийство и расчленение. Самоубийство выдвигается как ответ на жизненные проблемы, как некий вид ритуального или религиозного акта мужества и религиозного рвения. Такие песни, как "Решение – самоубийство", "Обязательное самоубийство", "Убить себя, чтобы жить", "Ветры самоубийства", превозносят достоинства подобного "решения". В Соединенных Штатах родителями, которые чувствовали, что самоубийство их сына случилось в результате влияния музыки тяжелого металла, было начато судебное дело. Убийство и расчленение других также выдвигается как акт катарсиса. И вновь, вот несколько названий: "Пролей кровь", "Телесное расчленение", "Убийство – это мое дело... И дело это хорошее." -список продолжается [34]. Группа жесткого рока "Led Zeppelin" обрела значительное место в истории рока главным образом благодаря своему гитаристу Джимми Пейджу (Jimmi Page), который, испытав в полной мере галлюциногенные наркотики, привел группу к явному сатанистскому культу. Из произведений, принесших известность этой группе, наиболее известны: "Stairway To Heaven" ("Лестница в небо"), текст которого включает колдовские заклинания и подсознательные сообщения, и "Presence" ("Присутствие"), посвященное сатанинским силам.

Некоторые сатанистские группы проводят вербовку неофитов по школам, в ВУЗах, в частности в МГУ. Свидетели говорят, что вербовщики одного из сатанистских культов чуть ли не насильно затягивают к себе, "буквально тащат за руки". Другие прозелитизмом вообще не занимаются.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-8Зс. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

9. Демонические группы

"Ибо Иисус сказал ему: выйди дух нечистый из сего человека. И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много".

(Мк 5:8-9)

Библия говорит о существовании не только дьявола, но и большого числа его служителей – демонов, бесов или злых духов. Демонические культы – деструктивные культы, адепты которых поклоняются различного рода демонам.

Согласно Библии, демоны обладают следующими характерными свойствами [13]:
демоны – бестелесные духи;
демонов много;
демоны организованы;
демоны обладают сверхъестественной силой;
демоны знают о Боге и первоначально находились в согласии с Богом;
демонам позволено скитаться по Земле и мучить неверующих;
нередко демоны вызывают болезни и физические поражения;
демоны могут обладать и управлять людьми и животными;
демоны трепещут перед Богом;
демоны распространяют лжеучение;
демоны противостоят народу божьему;
демоны пытаются разрушить Царство Христа;
Бог будет судить демонов на Страшном суде.

Но даже не то, что говорит о демонах Библия определяет деструктивность демонических культов. Деструктивность их определяется скорее самой сущностью доктрин таких культов и прежде всего их целями, действиями, религиозными практиками, в том числе, с человеческими жертвоприношениями.

Поскольку демоны, согласно религиозным традициям христианства, ислама и других традиционных веровании, являются служителями сатаны, то адепты демонических групп, служа какому-либо конкретному демону или группе таковых, посредством их фактически же служат сатане.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^ ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

10. Демоническое течение в шаманизме

Хотя слово "шаман"сибирского происхождения, оно прилагается обычно как обобщающая категория ко всем духовидцам и экстатикам, какое бы местное название они не носили [21, 30].

При большой религиозно-социальной роли шаманства в истории, следует отметить, что в шаманизме есть и другое течение, которое в первобытных культурах проявлялось очень сильно. Оно обнаруживает разлом и раздвоение в мистическом сознании. Не случайно шаманизм называли "черной верой". То, что мы знаем о шаманах различных стран и о характере их откровений, позволяет сделать вывод, что их "сверхъестественный опыт" (если оставить в стороне обман и патологию) был, очевидно, чаще всего опытом оккультным. В шаманизме очень распространены явления, которые были известны в европейском темном оккультизме. Нередко шаманский культ выливался прямо в преклонение перед злыми силами и демонами, что в общем-то неудивительно, так как люди боялись злых духов и старались завлечь их на свою сторону. Зло обладало даже своеобразным очарованием, что было причиной многих страшных страниц религиозной истории древности. Кровавые ритуальные оргии в дебрях Африки, человеческие жертвоприношения в Мексике, ритуальный каннибализм – все это трудно назвать результатом врожденной жестокости. Эти чудовищные извращения укоренились в глубинах мистического зла, которое встает на пути человеческих исканий как соблазн и испытание. Каннибализм, по словам Г.К.Честертона, "не первобытный и даже не звериный обычай. Каннибализм искусственен и даже изыскан, как "истинное искусство для искусства". Люди едят людей совсем не потому, что не видят здесь ничего плохого. Они прекрасно знают, что это ужасно, и поэтому едят" [21].

На демонические черты первобытных шаманских культов указывает одно любопытное якутское сказание, согласно которому первый Великий Шаман был противником Бога [22]. Через весь шаманский мистицизм настойчиво проходит мысль о том, что духовный мир нужно подчинить человеку, заставить его служить себе [21]. Эскимосские шаманы, например, в дни своей подготовки ждут духа-покровителя, чтобы вступить с ним в схватку и покорить его [23]. Шаманский обряд камлания зачастую есть приказ духам явиться на зов повелителя [24].

Среди алтайских шаманов бытует миф о происхождении шаманской веры "джан", основателем которой был Эрлик (Джалрик, Джалбик), обучивший камланию человека по имени Джангара. На персоне Эрлика следует остановиться чуть подробнее. Английскими исследователями среди древнетюркских (доалтайских) надписей было обнаружено имя Эрлика как название бога смерти. Имя "Эрлик" неразрывно связано со "злыми шаманами", камлания которых отличались от камланий традиционных, "белых"- шаманов, то есть "черными шаманами". В ряде преданий алтайцев и бурят Ульгрень и Эрлик выступают вместе, как родные братья. Со временем они поссорились и разошлись, при этом Ульгрень остался в небесной сфере, а Эрлик был низвергнут им сначала на Землю, а затем – в подземный мир, где он стал князем темных духов. Данный миф достаточно ясно характеризует "черное шаманство", связанное с поклонением Эрлику и путешествиями в подземный мир.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

11. Криминальный и изуверский характер сатанистских и демонических культов

Лидеры сатанистов неоднократно характеризовались прессой как чрезвычайно распущенные садисты и мазохисты. Регулярно в средствах массовой информации появляются сообщения о жестоких преступлениях с участием адептов различного рода сатанистских культов.

Ниже приведен список некоторых таких преступлений, ставших известными общественности и средствам массовой информации:

  • зверское убийство Чарльзом Мэнсоном, руководителем ковена (подразделения из 13 адептов) "Церкви сатаны", в 1972 году актрисы Шарон Тейт и ее друзей на даче кинорежиссера Романа Полански, фактически сделавшее рекламу "Церкви сатаны"; полиция установила, что это преступление носило ритуальный характер, так как на стенах здания были оставлены культовые рисунки, в частности перевернутые христианские кресты и пентаграммы; несмотря на требования американской общественности казнить Мэнсона, суд штата Калифорния помиловал дьяволопоклонника, отправив его в пожизненное заключение в г.Вэксвилл близ Сакраменто;
  • убийство дьяволопоклонниками в апреле 1973 г. во Флориде 17- летнего Росса Кочрена во время ритуала жертвоприношения, тело диким образом избитого и изуродованного Кочрена было найдено неподалеку от городка Дейтон-Бич (Флорида, США); согласно заключению полиции, Росс Кочрен стал жертвой сатанистов [13, 14];
  • ритуальное убийство в октябре 1988 года в Онтарио 25-летним сатанистом Брэнтфордом своей 12-летней сестры (перерезал ей горло) [34];
  • раскрытие американской полицией в апреле 1989 года возле Браунсвилла (штат Техас) сатанистской секты, совершавшей человеческие жертвоприношения [34];
  • убийство в 1989 году в Претории (ЮАР) пятерых малолетних девочек адептами культа сатаны; южноафриканская полиция, расследующая обстоятельства этого убийства, выдвинула недавно именно такую версию; главные подозреваемые Герт ван Руен и его подруга Джой Хаархофф покончили жизнь самоубийством после того, как полиция вышла на их след; в ходе проведенного в их доме обыска был обнаружен тайник в подвале, где в контейнере с кислотой хранились кости животных, останки живых существ были также обнаружены в саду на заднем дворе дома; как заявил представитель полиции Регги Маримуту, в этом жилище происходили труднообъяснимые вещи, по его словам, детективы разрабатывают сразу несколько версий, однако наиболее вероятная из них – сатанизм (сообщение ИТАР-ТАСС от 11 мая 1996 года);
  • ритуальное убийство 18 апреля 1993 г., на Светлое Воскресение Христово, в Оптиной пустыни (Калужская область) трех православных монахов [3, 44]; пойманный убийца – сатанист Николай Аверин – даже не отказывался от содеянного; в целом с 1988 года ритуальными способами убиты несколько священнослужителей Русской Православной Церкви [4];
  • ряд ритуальных убийств, совершенных адептами "Ордена дьявола" под Хабаровском в 1990-1993 гг.; останки были найдены в заболоченной местности; все убийства взял на себя сатанист Прохоров, дома у которого милиция обнаружила сатанистский храм;
  • ритуальное убийство в 1994 году в Пустыни православного паломника Георгия тринадцатью уколами длинной спицей (последний удар был в сердце) [44];
  • ритуальное убийство несколькими школьниками в г.Черкесске своей одноклассницы: они зарезали девушку и пили ее кровь в качестве ритуального питья [42, 51];
  • ритуальное убийство в Гомеле семилетнего мальчика и первоклассницы адептом оккультизма; при задержании тот заявил, что убил из мистических побуждений [42];
  • изнасилование и ритуальное убийство адептом сатанистской секты "Синий лотос", 24-летним сторожем зверофермы колхоза "Прогресс" села Новоязовское Днепропетровской области Ю.Кравченко, одиннадцатилетнего мальчика; испугавшись расправы односельчан, Кравченко покончил жизнь самоубийством; при обыске на его квартире был обнаружен его "сатанистский дневник" (он сам его так подписал) [43];
  • кровавая драма, разыгравшаяся в ночь на 6 января (праздник всех сатанистов) 1995 года на одной из погранзастав на Памире, когда адепт сатаны – солдат-пограничник из Вологды убил двух своих сослуживцев и ранил третьего, расстреляв их из автомата, после чего покончил жизнь самоубийством; в блокноте солдата-сатаниста было обнаружено много оккультных символов, а его сослуживцы отмечали неоднократные факты с его стороны рассказов о сатанизме и попыток обратить солдат в свою веру [56];
  • ритуальное убийство 16-летней девушки сатанистами в г.Канске Красноярского края в 1995 году [5];
  • осуждение в 1995 году в г.Ивано-Франковске (Украина) трех адептов сатанистского культа за "осквернение могил" [8];
  • зверское ритуальное убийство – жертвоприношение сатане – накануне праздника Рождества Пресвятой Богородицы в 1995 году в военном городке Дягилеве близ Рязани местной "экстрасенсом-целительницей" Ариной Забродиной, женой офицера, своего собственного сына-второклассника Коли, которого она специально готовила к жертвоприношению сатане несколько дней, кормила специальной пищей и т.п.: сначала она оглушила мальчика, затем перенесла его в ванную и отрезала ему голову, спустила кровь (факт обескровленности тела показала судебная экспертиза); голову сына Забродина завернула в белую ткань и положила в полиэтиленовый пакет, соседи видели ее стоящей на балконе, держащей в руках какой-то круглый предмет и совершающей странные действия, похожие на ритуальные; только вмешательство милиции спасло от расправы ее дочь, которая должна была стать следующей [42];
  • ритуальное убийство-жертвоприношение мальчика в г.Бресте в октябре 1995 года [6];
  • принесение в жертву сатанистами молодой девушки из Санкт- Петербурга в 1996 году [7];
  • осквернение сатанистами Свято-Духова кафедрального собора в Минске в ночь с 23 на 24 июля 1996 года: порча черной краской мозаичных икон (Пресвятой Троицы, святых Иоанна Предтечи, учителей словенских Кирилла и Мефодия) [6, 27] и нанесение культовой антихристианской символики и кощунственных надписей, выражающих прямую угрозу физического уничтожения христиан: "Я есть сатана. Я есть истина...", "Час настал, волчье логово восстало из пепла, которое несет смерть...";один из участников этого преступления задержан [51];
  • необъяснимое преднамеренное сожжение трупов (по одной из версий, ритуальное) в морге центральной районной больницы г.Королева (бывшего Калининграда) Московской области в ночь на 15 августа 1996 года; злоумышленники взломали дверь, облили каждый в отдельности из 10 находящихся там трупов горючей жидкостью и подожгли их (аналогичный инцидент произошел в этом же морге летом 1995 года) [41];
  • ритуальное убийство, совершенное сатанистом К. в г. Фрязино Московской области;
  • зверское ритуальное убийство сатанистами 32-летней женщины в ноябре 1995 года в Санкт-Петербурге; как выяснило следствие, сатанисты (2 мужчин и 2 женщины) по общему сговору принесли несчастную в жертву сатане, затем затащили ее в ванную, где расчленили труп (так, по их словам, требовал обряд), затем таким же способом они расправились с двумя собаками погибшей, затем останки расфасовали по 4 пакетам и бросили их в небольшой пруд по ул. Челябинской [66];
  • акт вандализма, совершенный двумя молодыми сатанистами на католическом кладбище в Шилуте, городе на западе Литвы, в День поминовения усопших, который в Литве считается одним из самых почитаемых дней календаря; они свалили 30 надгробий и крестов, осквернили десятки могил, при обыске их квартир полиция обнаружила множество металлических фигурок Иисуса Христа, сорванных с крестов и памятников, как выяснилось, служивших им для выполнения сатанинских обрядов; в том же Шилуте полиция задержала большую группу одетых во все черное молодых людей, которые пытались сорвать богослужение в храме, выкрикивая в адрес Христа непристойности; они открыто заявили полицейским, что признают власть дьявола и следуют заветам сатаны: любой крест, встреченный ими на пути, должен быть повален (и это уже не молодежный эпатаж, пойманные и посаженные за решетку шилутские осквернители могил, например, поступили именно так) [53];
  • задержание в марте 1996 г. в Минске сатаниста, совершившего ритуальное убийство; задержанный не отрицал своей вины и признался, что несколько лет готовился к этому, убивая котов; когда число "казненных" животных достигло числа 666, сатанист "во имя своего господина" зарезал человека; МВД республики признало, что это уже второй случай ритуального убийства [55];
  • принесение сатанистами в жертву молодого человека у креста под стенами Иерусалимского монастыря в мае 1996 г. [58];
  • в Ставрополе в ночь на 10 августа]99б г. на территории областной больницы был подожжен двухметровый крест, освященный Патриархом Московским и Всея Руси Алексием II за два года до этого [55];
  • в Санкт-Петербурге на месте строящегося храма для инвалидов дважды, 14 и 30 августа 1996 года, был изрублен в щепки деревянный крест; немногим ранее было осквернено одно из кладбищ города [55];
  • серия странных однотипных и почти одновременных самоубийств через повешение более 30 молодых людей (некоторые были знакомы между собой) с сентября 1996 года в Тюмени и тюменском пригородном селе Антипино; все были повешены на однотипных кожаных ремнях; в силу ряда факторов была выдвинута версия об их причастности к сатанистской секте [39, 52];
  • акт вандализма, совершенный сатанистами на центральном городском кладбище г.Винницы в ночь на 1 ноября 1996 года (на праздник "Хэллоуин"), когда было разрушено 40 надгробных памятников; надругательству подверглись только те могилы, на которых стояли кресты, при этом кресты разбивались или переворачивались и в таком виде втыкались в землю; в январе 1997 года органами внутренних дел Винницы по подозрению в совершении этого преступления были задержаны четверо учащихся ПТУ, заявивших, что являются сатанистами и таким образом отмечали свой главный праздник; им грозит тюремное заключение до трех лет [38];
  • поджог православного храма в г.Заславль в октябре 1996 г.;
  • осквернение православного кладбища в казахстанском селе Троицкое (Талдыкурганская обл.) в конце декабря 1996 года, вандалы вели стрельбу по фотографиям на надгробных памятниках; были осквернены 23 могилы; уже на следующий день в результате розыскных мероприятий осквернители могил были задержаны [45].
  • нападение группы молодых людей, называвших себя сатанистами, накануне Рождества Христова в 1997 году на городской храм Вознесения Господня в подмосковном городе Электросталь; они рвались в храм, бросали в окна камни, угрожали священникам расправой, осквернили стены нецензурными надписями; прибывшая по вызову милиция задержать нападавших не успела – те скрылись [45];
  • инцидент 7 января 1997 г., связанный с анонимным звонком в дежурную часть ГУВД Москвы о готовящемся террористическом акте в Богоявленском кафедральном соборе Москвы, где в тот момент проходила торжественная служба с участием Патриарха Московского и Всея Руси Алексия Второго и некоторых высших должностных лиц страны; существует версия, что взрывное устройство все-таки существовало, но не было подорвано из-за несогласованности в действиях ответственных за это сатанистов [65].

Список деяний сатанистов (далеко не полный) включает:
ритуальные убийства людей, в том числе детей, и самоубийства;
похищения людей, в том числе детей;
растление малолетних;
изнасилования;
осквернение могил и гробокопательство;
издевательства над животными, например, сдирание кожи с животного заживо, и ритуальные убийства животных;
осквернение храмов и других культовых сооружений традиционных религий и конфессий;
употребление и распространение наркотиков;
сексуальные оргии и принуждение к гомосексуализму.

После служб сатанистов органы милиции находили в этих местах повешенных, квалифицируя это как самоубийство [8]. Вообще российская милиция, равно как и полиция других стран, предпочитает не связываться с сатанистами, действуя лишь в самых вопиющих и ставших известными случаях.

США. В США только в штате Огайо сатанисты ежегодно приносят в жертву 5 новорожденных. Всего же, по данным Интерпола, в странах Запада каждый год вскрывается до 100 подобных случаев [6]. За рубежом известно немало раскрытых убийств, в которых убийцы прямо заявляли, что поклоняются сатане. Полиция регулярно находит свидетельства жертвенных убийств животных, а также человеческих жертвоприношений [15].

Израиль. По данным МВД Израиля, в этой стране насчитывается уже более двух десятков сатанистских сект. Примерно раз в неделю сатанисты устраивают ночные оргии в заброшенных домах, на пустырях или христианских кладбищах. При этом они употребляют наркотики, занимаются групповым сексом, приносят в жертву животных. Для сатанистов ничего не стоит убить собственных родителей. Имеются факты, что в среде сатанистов стали использовать следующий способ поставки младенцев на "черные мессы": последовательница сатаны заводит ребенка от адепта этой же секты, вынашивает его, а затем отдает на растерзание своим жрецам. Обеспокоенный этими фактами израильский парламент вплотную занялся преступной деятельностью приверженцев сатаны и других мистических сект. В МВД Израиля создана специальная группа, которая будет расследовать подобные случаи [59].

Кения. В Кении созданная два года назад специальным указом президента Даниэля Арапа Мои правительственная Комиссия по расследованию деятельности поклонников дьявола и других культов недавно пришла к выводу, что сатанисты реально существуют в этой стране и активно проникают в учебные заведения и другие государственные учреждения Кении. Правительство Кении, говорится в заявлении пресс-службы президента страны, намерено принять самые жесткие меры для обуздания деятельности сатанистских культов, так как их деятельность в этой стране приобрела поистине зловещий размах, дьяволопоклонники виновны в многочисленных преступлениях: похищениях детей, изнасилованиях, убийствах, членовредительстве, растлении малолетних.

Кроме того, говорится в заявлении, сатанисты практикуют человеческие жертвоприношения, пьют человеческую кровь, служат "черные мессы", употребляют наркотики, поощряют среди адептов культа гомосексуальные половые связи [12].

Румыния. Все чаще говорят о жертвах культа Люцифера в Румынии, где чрезвычайно быстро растет число дьяволопоклонников. Как сказано в подготовленном компетентными органами Румынии материале, попавшем в румынскую прессу, сатанизм внедряет в сознание молодежи презрение к социальным нормам и моральным ценностям. Особую тревогу вызывает то, что сатанизм в последнее время все глубже проникает в среду учащейся молодежи. Главным средством пропаганды сатанизма является специфическое направление рок-музыки. Для вступления в секту необходимо письменное заявление-обязательство. Адепты сатаны употребляют галлюциногенные препараты и организуют оргии, во время которых приносятся в жертву животные. В сатанистском течении Румынии существует 7 степеней посвящения, из которых высшая позволяет вступить в аналогичную организацию в любой стране, если она там существует. Говорится , что румынские сатанисты достигли пока 3-й степени [57].

Монголия. По сообщению ИТАР-ТАСС от 5 декабря 1996 г., Хамбо- лама, глава монгольских буддистов, заявил "о многих изуверских сектах, в которых, вероятно, приносят человеческие жертвоприношения или, по крайней мере, используют тела умерших в обрядах", действующих на территории Монголии.

Египет. По сообщению ИТАР ТАСС от 25 января 1997 г., в Египте были арестованы более 80 членов молодежной сатанистской секты "Служители шайтана". Как стало известно, большинство задержанных сатанистов – студенты в возрасте от 17 до 28 лет и принадлежат к элите египетского общества. Среди них – дети известных деятелей искусства, журналистки, двух послов, чиновников, бизнесменов, профессоров университетов и даже принца из страны Персидского залива. Ранее сообщалось, что в разгар священного месяца мусульманского поста рамадан прокуратура госбезопасности АРЕ приступила к следствию по беспрецедентному делу о "неверии во Всевышнего и обожествлении дьявола". Членам группировки , именовавшей себя также "Союзом смерти", вменяется в вину "издевательство над боговдохновленными религиями, употребление наркотиков, сексуальные оргии, разорение могил и глумление над трупами". Они, в частности, занимались "превратным истолкованием Корана и Библии для подкрепления своих постулатов, гласящих, например, что дьявол, будучи изгнанным из рая, подвергся несправедливым притеснениям и грядет пришествие его сына, который будет править миром".

Министр внутренних дел Египта Хасан аль-Альфи выразил сожаление в связи с тем, что арестованные "принадлежат к столь уважаемым семьям" и подчеркнул, что данному явлению "не должно быть места на египетской земле".

Беларусь. По данным [55], после ряда ритуальных убийств и осквернения храмов и кладбищ сатанистами в Беларуси начата разработка закона, запрещающего деятельность сатанистов.

Россия. В Москве действуют группы служителей сатаны, замаскированные, например, под "клуб самоубийц". Члены клуба ходят по отделениям больниц, где лежат неудавшиеся суициды и предлагают за завещание имущества легкую и приятную смерть в компании единомышленников [8, 9].

Авторами [10] отмечаются факты организации культом "Юнивер" беспорядков в г.Фрязино Московской области и склонения лидером этого культа Гавэром юношей к гомосексуализму.

По информации экспертов МВД Российской Федерации, сатанисты тщательно изучают уголовное и иное законодательство России, заранее готовясь к противодействию правоохранительным органам. Для осуществления тяжких преступных деяний сатанисты нередко стараются подставить психически больных людей [2]. В среде сатанистов практикуется отдание приказа "свыше" покончить жизнь самоубийством, примером может служить ритуальное самоубийство выпускника военного училища в Минске в 1996 году [6].

Сатанистские секты опасны беспределом в выборе средств для достижения своих эгоистичных целей, циничным мракобесием, открытым надругательством над традиционными вероисповеданиями, связью с наркомафией и организованной преступностью, контролирующей теневой рынок оружия. Так, в Пустыни 16 марта 1995 года в 11.00 нарядом милиции был задержан ранее дважды судимый Козлов Виктор Юрьевич, 1966 года рождения, уроженец Саратова. При нем были обнаружены газовый пистолет, охотничий нож и меч длиной 50 см с чехлом, надевающимся за спину, а также оккультная литература и книги по восточному единоборству [44]. Исходя из анализа ритуальных убийств 1993 и 1994 годов в Пустыни, можно предположить, что сатанисты хотели и в 1995 году отметить Пасху кровавым злодеянием.

Обычным, нравственно не искалеченным людям трудно поверить, что сатанистские секты – реалии наших дней. Однако это – факт, который необходимо принимать во внимание сотрудникам государственных органов и, прежде всего, правоохранительных ведомств при раскрытии убийств, совершенных по непонятным мотивам (особенно в отношении христиан и их сторонников), или розыске пропавших людей (в том числе младенцев).

Количество пропавших без вести людей с каждым годом все возрастает. Только в первом квартале 1993 года в розыске числилось 31,7 тысяч человек, 13,5 тысяч было найдено, из них более половины – живыми. По данным МВД России, большинство исчезнувших становятся жертвами преступлений; треть пропавших составляют женщины и девушки в возрасте от 14 до 24 лет (не эти ли несчастные поступали на "черные мессы"?); убийцы, пытаясь скрыть следы преступлений, расчленяют, сжигают, обезображивают трупы (не путается ли здесь причина со следствием?) [63].

На Западе сатанизм уже сейчас воспринимается все серьезнее и серьезнее многими профессиональными группами, включая социальные службы, психотерапевтов, правоохранительные органы и другие государственные организации.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(продолжение)

12. Одержимость дьяволом

В данной проблеме есть еще один не исследованный в настоящее время важный аспект, который необходимо обозначить. В практике следственных органов России довольно большой процент убийств занимает категория убийств без видимых мотивов, когда на убийцу, по его словам, находит временное помутнение рассудка, в результате которого он и совершает преступление, в котором потом сильно раскаивается и причины которого не может понять сам. Сюда же можно отнести жестокие преступления, совершаемые серийными маньяками-убийцами (Чикатило и др.), а также жестокие преступления, которые просто не могут быть оценены с точки зрения человеческой логики и психологии.

Показателен раскрытый в августе 1996 года правоохранительными органами Москвы случай. На ул.Подмосковной в коммунальной квартире супружеская пара сообща зарезала своего соседа и прожила с трупом почти семь месяцев, организовав у себя дома маленький "мавзолей". Труп сначала разлагался и смердил, потом поутих, мумифицировался и перестал беспокоить [47]. В Новокузнецке 24 ноября 1996 года арестована семья людоедов, мать и сын Спесивцевы, погубивших, по словам заместителя прокурора Кемеровской области Валентина Баркова, не менее двух десятков детей. Достоверно известен факт зверского убийства ими трех 12-летних девочек, две из которых были обнаружены милицией разделанными и сваренными, третья скончалась позже в больнице от побоев и ран. В июне 1996 г. в речке Аба были обнаружены обглоданные куски тел двух ранее пропавших в Новокузнецке девочек, это преступление так же, предполагается, было совершено Спесивцевым. "Да, я – людоед",-подтвердил А.Спесивцев на первом же допросе [48].

Вседозволенность в религиозной сфере, разгул оккультизма, бесконтрольное рекламирование и распространение разного рода оккультных и псевдоцелительских практик, являющиеся, к сожалению, сегодняшней реальностью, лишь еще сильнее увеличивают численность получающих психические заболевания в результате участия в оккультных, колдовских и т.п. практиках и ритуалах. Так, в марте 1997 года состоящий на учете в психдиспансере москвич набросился на мать и сестру, облил их ацетоном и поджег. Несчастные заметались по комнате, объятые пламенем, а поджигатель поспешил покинуть жилище. Мать с дочерью после того, как их потушили пожарные, были срочно доставлены в реанимацию с диагнозом 80% ожогов поверхности тела. Однако спасти их не удалось, через некоторое время обе скончались, не приходя в сознание. Задержанный милицией убийца на первом допросе заявил, что убил, так как "мать и сестра пили у него энергию и закусывали мозгами" [50].

Недавно достоянием криминальной хроники стал очередной случай изуверства. Отучившись на курсах экстрасенсов, некая Т. начала "практиковать". Среди ее клиентов оказались брат и сестра. Однажды, обсуждая проблемы своей жизни, они решили, что во всех бедах виновата мать – якобы колдунья. Нагрянув в родительский дом, неистовая троица устроила "изгнание дьявола". Шабаш длился несколько дней. Озверевшим "целителям" мерещилось несусветное: то из тела матери выскакивал черт, то у нее будто бы начинали расти копыта, которые они принимались жечь огнем. 68-летняя женщина, не выдержав издевательств, умерла от многочисленных переломов, ран и болевого шока. Но убийцы на этом не успокоились. Изрисовав каббалистическими знаками стены дома, они ждали воскрешения покойницы [51].

На Украине закончено следствие по делу "Чернобыльского терминатора" Анатолия Онуприенко, на счету которого свыше 50 жертв. Вламываясь глухой ночью в окраинные сельские хаты, он с порога расстреливал картечью их взрослых обитателей, потом ножом или лопатой добивал детей, забирал нехитрый домашний скарб, обручальные кольца и деньги, поджигал дом и исчезал. Он мнил себя Чернобыльским терминатором. Со своей дикой миссией Онуприенко посетил с десяток украинских селений. С утонченной жестокостью он уничтожил, как считает следствие, 53 человека, перекрыв рекорд знаменитого маньяка Чикатило. Львовское село Братковичи от встречи с ним потеряло больше людей, чем во время Великой Отечественной войны. Онуприенко арестовали в апреле 1996 г. К ноябрю 1996 года следствие было практически завершено. Насколько можно судить из его материалов, оно раскрыло новые неожиданные подробности "дела Онуприенко" [54].

Хроника его деяний, уничтожавших людей не поодиночке, а целыми семьями, в милицейском изложении выглядит так. 5 октября 1995 года Онуприенко украл у жителя Народичей Кушнира винтовку ТОЗ- 34Е и сделал из нее обрез. 14 октября Онуприенко убил в Малинском районе начальника местной станции техобслуживания и его главбуха. В ночь на 25 октября в том же районе он расстрелял семью Зайченко – мужа, жену, трехлетнего ребенка. Их трехмесячного малыша убийца задушил и вспорол ножом. 30 декабря и 17 января 1996 года Онуприенко посещал село Братковичи, где вырезал и расстрелял семьи Пилат и Кричковских – всего девять человек. В ночь на 20 февраля он убил из винтовки в Олевске семью Дубчаков. С 26 на 27 февраля расстреляна в Малине семья Бондарчуков, жертвами стали двое взрослых и двое спавших малышей. 14 марта в райцентре Овруч из этой винтовки убит Цялко. 22 марта в городке Бузьк Онуприенко уничтожил семью Новосад. Это основные известные милиции прегрешения "терминатора", не считая одиночных убийств, совершаемых им на дорогах, – Онуприенко не оставлял в живых никого, кто его мог узнать и выдать, даже случайных встречных. Сколько людей он уничтожил на самом деле, не знает даже сам Онуприенко. Он оказался просто не в состоянии запомнить учиненные им смерти, путался в хронологии убийств: "Одним больше, одним меньше – ни я, ни Бог не заметит". На допросе Онуприенко заявил, что кроме корыстных мотивов у него были и какие-товысшие религиозные цели. "Я убивал людей для того, чтобы познать себя. Человек – это игрушка. Пусть о моих деяниях узнают все", -заявил Онуприенко корреспондентам [54].

В январе 1997 года в Москве было совершено чудовищное преступление, страшный итог которого – трое зверски убитых, один – тяжело раненный и изнасилованная 13-летняя девочка. При этом подонок умудрился растянуть кровавую бойню на 4 дня: первые жертвы появились еще 22 января, а завершилась драма только 26-го. Обращает на себя внимание, что убийца характеризовался до этого как человек мало пьющий и психический вполне здоровый [64].

В 1994 году в Харбине был казнен людоед, который убил восемь человек и съел мозги по меньшей мере двоих, в том числе собственной жены [62].

28 января 1997 г. жильцы дома №11 по Бутырской улице обнаружили на лестничной площадке 8 этажа труп маленькой девочки. По сообщению из ОВД муниципального округа "Савеловский", малышке, личность которой была не установлена, на вид приблизительно полтора-два года. По заключению экспертов, ее смерть наступила около трех суток назад. На лице ребенка имелись следы от побоев. Было установлено, что малышка была убита в другом месте, на Бутырскую ее подбросили спустя два или три дня после смерти [61]. Сотрудник прокуратуры Москвы в неофициальном разговоре отметил неединичность случаев нахождения изуродованных мертвых грудных и ясельного возраста детей на свалках, в мусорных бачках и т.п., причем иногда встречаются случаи явно ритуальных убийств малышей. Примером ритуального убийства может явиться случай убийства последовательницей "Сахаджа-йоги" своей полуторагодовалой дочери в 1995 году в Бердске Новосибирской области (см. раздел "Сахаджа-йога").

Во всех этих случаях можно говорить о реальном вселении в человека дьявольских сил, своего рода "неосознанном сатанизме", воздействующем на психику человека.

"Третий глаз", "энергетические вампиры", "трансцендентное мошенничество", "параллельные миры", "единое космическое правительство Шамбалы", "вибраторные знания", "тибетская иерархия света", "энергетические шары", "энергетически заряженные мистические амулеты", "подключение к внеземной цивилизации через контроль Ориона" -все это, активно насаждаемое в сознание россиян, приводит у многих к снижению способности критически мыслить и разжижает, вплоть до полного устранения, систему морально-этических сдержек и тормозов, и, если рассматривать проблему с религиозной точки зрения, значительно облегчает путь в собственные души многих людей сил тьмы, разрушая защиту.

Специалисты давно бьют тревогу: захлестнувший книжный рынок и телевидение поток низкопробной ахинеи благоприятствует распространению психических эпидемий. Вот почему так часты стали преступления на мистической основе. Сатанисты убивают священников, поджигают храмы, стреляют в иконы. У того же сатаниста Аверина, убившего трех монахов в Оптиной Пустыни , нашли разрубленную Библию, ряд изуродованных христианских символов. На ступенях Гребневской церкви сатанисты распяли на кресте собаку и тут же кровью вывели колдовские знаки [51].

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Сатанистские и демонические секты
(окончание)

13. Тенденции дальнейшего развития сатанизма в России (прогноз)

Анализ сущности сатанизма и деятельности сатанистских групп в России позволил группе экспертов дать следующий прогноз тенденций дальнейшего развития сатанизма в России в том случае, если власти не поймут, наконец, всю серьезность и крайнюю опасность этого ныне реального явления в России и не предпримут комплекс профилактических и силовых мер. Отметим, что нижеприведенная информация, к сожалению, не может быть официально подтверждена как-либо в документальной форме, приведена она для более четкого понимания читателями картины распространения и деятельности сатанистских групп в России и осознания всей опасности разгула сатанизма в нашей стране.

Итак, тенденции дальнейшего развития сатанизма в России:

  • Объединение разрозненных сатанистских групп (уровень 3) в России в единую разветвленную и могущественную организацию или несколько таковых под контролем небольшой группы "черных сатанистов" (уровень 4). Объединение пройдет практически без междоусобиц и разборок между главарями сатанистских сект, возможно лишь устранение нескольких наиболее несговорчивых и неоправданно амбициозных. Объединение пройдет в несколько этапов и может завершиться уже через 5-8 лет. Произойдет усложнение структуры и увеличение численности сатанистских групп. Пока все идет к тому, что наиболее вероятным претендентом на "пост" объединителя сатанизма в России является конгломерат из "Южного креста", "Нави" и некоего молодежного движения фашистского толка. Причем главой этого будущего сатанистского "спрута" явится кто-то из "черных сатанистов" (уровень 4), который в настоящее время в сатанистской среде известен лишь крайне ограниченному кругу лиц, хотя и обладает значительными финансовыми возможностями и властными полномочиями. Вся эта структура будет получать финансирование от определенных политических кругов России (по некоторым непроверенным данным, такое уже имеет место и сейчас).
  • Инстатуирование некоторых сатанистских групп (или подразделений единой будущей сатанистской структуры) в качестве организованных преступных группировок, обладающих устойчивым высоким авторитетом в общей системе криминальных группировок в России. При этом ставка делается на следующие сферы преступной деятельности: наркобизнес и торговля оружием, исполнение заказных убийств, рэкет, киднэппинг. К созданию и функционированию системы незаконного оборота наркотиков и оружия подключатся сатанистские группы из США, Западной Европы, Прибалтики и Украины. Сделана ставка на постепенное установление сатанистами контроля над рядом нерелигиозных преступных группировок и привлечение "под свои знамена" целого ряда авторитетов преступного мира.
  • Проведение активнейшей работы по внедрению сатанистами своих агентов в правоохранительные органы и высшие структуры государственной власти, обработке сознания некоторых высших государственных чиновников и привлечению их в свои ряды.
  • Завязывание активных отношений с зарубежными сатанистскими сектами, в том числе с находящимися под контролем зарубежных спецслужб.
  • Проведение комплекса мероприятий по легализации сатанизма в России: активные попытки добиться государственной регистрации сатанистских организаций и их печатных органов (газет, журналов).
  • Поддержка крупными сатанистскими организациями некоторых оккультных течений и сект, а также, возможно, некоторых сект псевдохристианской направленности в общей системе проводимых сатанистами мероприятий по изменению менталитета российского народа в сторону отрицания Православия.
  • Попытки легализации сатанистских учений в качестве отдельных направлений мощного оккультного движения "Нью Эйдж" через разработку разного рода "учений" о "космических правительствах", о том, что сатана якобы является просто одним из божеств, а никаким не врагом человека и т.п.
  • Усложнение ритуалов современных сатанистских групп, увеличение числа случаев человеческих жертвоприношений, трансформация ритуалов из "просто своего рода захватывающей игры" в свирепые и жестокие акты насилия над людьми, предназначенными в жертву сатане.
  • Постепенное сращивание некоторых сатанистских групп с политическими группами фашистской ориентации.

1. Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты,1992.- №42. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.-83 с. ^
3. Королев А. "Брат сатаны": ритуальное убийство монахов в Оптиной пустыни // Труд, 5 мая 1993 г. ^
4. Независимая газета, 21 августа 1996 г.- С.5. ^
5. В Красноярском крае арестованы "сатанисты-ниндзя" // Известия, 30 августа 1995 г. ^
6. Ставицкая Н. Сатанисты в Минске // Миссионерское обозрение (Приложение к газете "Православная Москва"). – 1996. – №5. ^
7. Киевские ведомости, 7 августа 1996 г. ^
8. Современные секты в России / Специальный выпуск Вестника Всецерковного Православного Молодежного Движения / Под ред. С.Прокофьева.- Санкт-Петербург, 1994. ^
9. Середина Л. Блеснутые дети // Правда, 7 сентября 1995 г. ^
10. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
11. LaVey, A. Satanic bible.- New York: Avon Books, 1969. ^
12. Кенийское правительство встревожено усилением влияния сатанистов // Радонеж, октябрь 1996 г.- №21-24.-С. 13. ^
13. Макдауэлл Дж., Стюарт Д. Мир оккультного.- М.: "Новая жизнь", 1994.-74 с. ^
14. Walker L. Supernatural Power and the Occult.- Austin, TX: Firm Foundation Pub. House. ^
15.VandemanG. Psychic Roulette.- Nashville, TN: Thomas Nelson, Inc., 1973.-P.99-100. ^
16. Черепанин О. Тоталитарные секты в Ярославской области // Миссионерское обозрение (Белгород).- 1996.- №9.- С.3-8. ^
17, Blankenship R. Escape from Witchcraft.- Grand Rapids. MI: Zondervan Pub. House.-1972. ^
18. Drury N., Tillet G. The Occult Sourcebook.- L.: Routletge & Kegan Paul, Ltd.- 1978.-P. 149. ^
19. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна, 20 августа 1996 г. ^
20. Baskin W. Dictionary of Satan.- N.Y.: Philosophical Library, 1972.- P.233. ^
21. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
22. Михайловский В. Шаманство. Сравнительно-этнографические очерки.-М., 1892. ^
23. Моуэт Ф. Люди слеш его края.- М.. 1963. ^
24. Анисимов А. Религия эвенков.- М., 1958. ^
25. Petersen W.J. Those Curious New Cults.- New Canaan. CT: Keats Pub., Inc. 1973.- P.75. ^
26. Кураев А. Миссионеры на школьном пороге / Серия "Религиоведеиие и культурология в школе".- М., 1995.- 110 с. ^
27. Заявление Митрополита Минского и Слуцкого Филарета патриаршего экзарха всея Беларуси по поводу акта осквернения кафедрального собора в Минске // Миссионерское обозрение (Белгород). – 1996. – №8.- С.2. ^
28. Капкан безграничной свободы. Сборник статей о саентологии, дианетике и Л.Р.Хаббарде / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона. 1996.- 160 с. ^
29. Димешвар Рам Аватхута. Тантра постижения высшей реальности.-Санкт-Петербург, 1992.- 112 с.
30. Харузина В. Этнография.- М., 1909. ^
31. Сатана там правит бал // Домовой.- 1995.- №1.- С.173. (Перепечатка из журнала "L'Europeo"). ^
32. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
33. Мухтаров Е. "Мода на Люцифера" в Америке и у нас // Миссионерское обозрение (Приложение к газете "Православная Москва").1996.- №7. ^
34. Исцеление от культов: Помощь жертвам психологического и духовного насилия / Под ред. Майкла Д.Лангоуни: Пер. с англ. Е.Н.Волкова и И.Н.Волковой.- Нижний Новгород: Нижегородский госуниверситет им. Н.И.Лобачевского, 1996. (Электронная версия). ^
35. Crowley, A. Book of the law.- York Beach. ME: Samuel Weiser, 1976. ^
36. Alhazred, A. Necronomicon.- New York: Avon Books, 1977. ^
37. LaVey, A. The satanic rituals.- New York: Avon Books. 1976. ^
38. В Виннице арестованы молодые люди. подозреваемые в осквернении 40 могил в праздник "Хэллоуин" // Радонеж, январь 1997 г.№3(47). ^
39. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж, сентябрь 1996 г.-№17-20. ^
40. Парнов Е. Зверь Апокалипсиса // Тайная власть.- 1995.- №11.С.16. ^
41. В морге устроили сатанинский костер // Московский комсомолец. 17 августа 1996 г. ^
42. Жертвоприношение было совершено накануне Рождества Пресвятой Богородицы // Благовест (Православная газета Рязани), октябрь 1995 г.-№10(22). ^
43. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
44. Убийство не состоялось? // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
45. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).-1997.-№1. ^
46. Волин С. Конкурентка... Дракулы // Тайная власть.- 1996.- №1.С.2. ^
47. Московский комсомолец. 17 августа 1996 г. ^
48. В Новокузнецке арестована семья людоедов // Ведомости. Москва, 27 февраля 1997 г.- №2. ^
49. Артюшин О. Жертвами становятся дети // Рабочая трибуна, 8 февраля 1997 г. ^
50. Московский комсомолец, 6 марта 1997 г. ^
51. Ростиков Е. Сатана идет в атаку // Рабочая трибуна, 6 сентября 1996 г. ^
52. Снегирев Ю. По приказу сатаны: Кто и зачем убивал подростков в Тюменской области // Известия, 7 марта 1997 г. (Электронная версия газеты). ^
53. Сатана тут правит бал // Известия, 1 февраля 1997 г. (Электронная версия газеты). ^
54. Соколовская Я. Семейный убийца // Известия, 13 ноября 1996 г. (Электронная версия газеты). ^
55. Сатана там правит бал // Рабочая трибуна, 11 октября 1996 г. ^
56. Темное наступление // Православная Москва, февраль 1995 г.№5-6(29-30). ^
57. Морозов Н. Ночные оргии на кладбище // Российская газета, 29 мая 1996 г. ^
58. Религиозная безопасность России // Православная Москва, февраль 1997 г.-№5(101). ^
59. Долгополова С., Малащ Л. В Москве орудует сатана // Мегаполис-Экспресс, 27 ноября 1996 г. ^
60. Овсова М. Кровавое начало "сглазило" арт-ярмарку // Московский комсомолец, 11 марта 1997 г. ^
61. Двухлетнего ребенка забили до смерти // Московский комсомолец, 30 января 1997 г. ^
62. Сюжет, которому позавидует Хичкок // Рабочая трибуна, 16 февраля 1994 г. ^
63. Исчезают люди. И это страшно // Рабочая трибуна, 30 июня 1993 г. ^
64. Садист в течение 4 дней насиловал всю семью // Московский комсомолец, 28 января 1997 г. ^
65. Рождественский подарок сатаны едва не получили православные от посредника дьявола? // Московский комсомолец, 11 января 1997 г. ^
66. Группа сатанистов набила четыре пакета человеческим и собачьим мясом // Московский комсомолец, 25 ноября 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Церковь саентологии"
(начало)

"Лица, использующие философское или религиозное учение, даже дозволенное законом, в финансовых или коммерческих целях для намеренного обмана других людей, должны преследоваться за вымогательство. Извлечение денег является является основной, если не единственной заботой Саентологической церкви" (Решение Лионского суда, ноябрь 1996 г.)

"Г-н Хаббард является типичным шарлатаном". (Постановление Лондонского Верховного суда, 1984 г., судья Лэйти)

Другие названия.

В средствах массовой информации России часто используется несколько иное название этой организации – "сайентология". но это название не верно, так как регистрируется в России детище Хаббарда именно как "саентология", это же наименование использовано во всей литературе, выпущенной этой организацией на русском языке.

Руководство.

Создатель – Лафайет Рон Хаббард (1911-1986). После войны Хаббард принимал активное участие в деятельности одной из сатанистских сект основателем которой был известный сатанист Алистер Кроули, у которого Хаббард во многом перенял идеи построения своей псевдорелигиозной системы. Согласно [3], сын Хаббарда свидетельствовал, что большую часть "научных откровений" его отец творил в наркотическом опьянении. Заявляя о своей лояльности ко всем религиям, Хаббард в последние годы жизни, согласно информации, приведенной в [2], открыл "сокровенную тайну", что его "миссия" на Земле – миссия Антихриста для предотвращения Второго пришествия.

Возникшая идея заработать на создании своей религии оказалась плодотворной. Из не очень богатого писателя основатель саентологии к концу жизни превратился в мультимиллионера с состоянием в 640 миллионов долларов. Судами многих стран Хаббард был признан преступником, а в ряде стран объявлен персоной нон-грата. Например, в 1978 г. во Франции Хаббард был приговорен к тюремному заключению и денежному штрафу за мошенничество, но избегает наказания бегством из страны. В США Хаббард во время дела о хищении правительственных секретных документов в 1977 году попадает в список виновных, но не осужденных на тюремное заключение преступников. В 1985 году Внутренняя служба расследований США расследовала финансовые мошенничества Хаббарда. От уголовного наказания Хаббарда "спасла" только смерть в 1986 г. [3].

В настоящее время "Церковь саентологии" возглавляется Давидом Мискэвиджем, центр – в Лос-Анджелесе, духовное руководство – в Клируотере (Флорида), основная европейская база – в Копенгагене. Глава "Церкви саентологии" в России – Ричард Фир. Официальный представитель в России по связям с общественностью – Бирта Хельдт (также она – руководитель ОЗА). Директор Московского Центра Дианетики – 1-й священник "Церкви саентологии" в России – Владимир Куропятник, руководитель "Нарконона" – В.Иванов, руководитель "Криминона" – Пенягин.

Месторасположение центров.

Саентологические центры и дочерние организации действуют в следующих городах России:

Астрахань, Волгоград, Воронеж и Воронежская область (г.Грязи и др.), Глазов, Екатеринбург и Свердловская область (Нижний Тагил и др.), Ижевск, Кемерово и Кемеровская область (Новокузнецк), Красноярск, Магадан. Москва и Московская область (Дубна, Ногинск, Сергиев-Посад, Обнинск, Домодедово, Королев, Юбилейный), Нижний Новгород, Новгород, Новосибирск. Омск, Пермь, Санкт-Петербург, Саратов, Тюменская область (Сургуг), Усолье, Хабаровск. Южно-Сахалинск, Якутск, Ярославль и др.

Численность адептов.

Поданным саентологов, они имеют 3100, так называемых, "церквей", "миссий" и филиалов в 107 странах мира и около 8 миллионов адептов, при этом в России только через один из трех московских саентологических центров в 1994 г. проходило до 300 человек в неделю. По подсчетам бывших членов секты ее успехи скромнее, насчитывая около 270 церквей и миссий, разбросанных по всему миру, и 100-400 тысяч членов. Эксперты из Комитета по спасению молодежи от псевдорелигий считают эти данные явно завышенными и оценивают количество сочувствующих в РФ как несколько десятков тысяч, а число членов саентологической Морской Организации (Sea-Org – саентологический персонал, подписавший контракт на миллиард лет, полные члены, наиболее преданные адепты, внутренний круг адептов) – несколько тысяч человек.

Примерная численность активных последователей саентологии составляет в: Екатеринбурге – около 500, Перми – 50-100, Ярославле – 50, Красноярске – 10-20, Магадане – 15, Якутске – 200-250, Астрахани – 20, Воронеже и Воронежской области – 70-100.

Доктрина.

"Церковь саентологии" вообще церковью в христианском смысле этого слова не является, так как место бога практически занимает Хаббард, и каждый адепт вносит свою лепту в культ его личности, что подтвердил Федеральный Суд по Трудовым Спорам ФРГ в приговоре от 22 марта 1995 года.

Книга Хаббарда "Дианетика – современная наука душевного здоровья" содержит сведения из области психологии, смешанные с информацией из книг по оккультизму и магии, а "инграммы" (engramme). главное понятие в саентологии. на деле являются псевдонаучной версией древних представлений о карме. Согласно заключению, приведенному в [14], источниками саентологии предположительно являются:

"дешевая научная фантастика;

надерганные из научно-популярной литературы идеи современной Хаббарду психологии (сейчас уже порядком устаревшие);

учения необуддизма и неоиндуизма, упрощенные мэтрами европейской теософии;

оккультизм (магия и сатанизм), в частности, труды небезызвестного сатаниста Алистера Кроули, наследники которого неоднократно обвиняли Хаббарда в плагиате; не менее ярким свидетельством является и символика саентологии: перечеркнутый крест, тринадцатилистники и т.д.".

Сам термин "саентология" адепты расшифровывают как "изучение знания" (в английском языке термин "саентология" обычно употребляется как "наукообразие"). Вначале Хаббард пытался подать свою дианетику как науку, но встретив полное неприятие со стороны ученых, вынужден был дать ей религиозное "прикрытие". Саентологи всячески пытаются придать своему учению оттенок научности: их литература насыщена самодельными специальными наукообразными терминами и сокращениями (новояз), используются компьютерные методы, тесты, графики. Однако подлинной науки в учении нет. Все сводится к штудированию догматов, изложенных в книгах Хаббарда. Любое устное или письменное слово основателя считается "священным писанием". Реально саентология – это смесь сведений из психологии, черной магии, оккультизма и научной фантастики, помноженная на беспрекословную веру в непогрешимость и гений отца-основателя Хаббарда, и созданной им организации.

Согласно Хаббарду, 75 миллионов лет назад некто Ксену, властелин 76 планет, собрал большую часть населения своей империи – в среднем по 178 миллиардов на каждой планете – и переместил их на Землю. Там он взорвал всех в вулканах при помощи водородных бомб, в результате чего духи "тетанов" (ударение – на первый слог, – прим. ред.) оказались связанными "электронными лентами". Полностью дезориентированные в результате побоища, лишенные своих тел, "тетаны" были подвергнуты 36-дневной гипнотической "имплантации" и связаны вместе. В этих "имплантах" за 75 миллионов лет до Христа будто бы содержались планы развития всех будущих цивилизаций, и даже христианского учения. Хаббард велел хранить эту "тайну", содержащуюся в курсе ОТ-3, в строжайшем секрете, так как неподготовленный человек, случайно узнавший ее содержание, скончается в двухдневный срок. С тех пор эта история была опубликована во многих газетах и журналах, но никаких эпидемий и моровых язв за этим не последовало [2].

Наиболее объективно суть саентологической доктрины отражена в нижеприведенном отрывке из выступления немецкой делегации на Семинаре ОБСЕ о свободе вероисповедания (Варшава, 16-19 апреля 1996 г.):

"Основной догмат саентологии состоит в том, что мир обречен на уничтожение. Считается, что Рон Хаббард разработал единственный возможный путь к спасению. В дианетике он дал способ "раскрытия неиспользуемых интеллектуальных способностей и гениальных возможностей". Он понимает человеческое здравомыслие, как банк данных, который единственный может решить все проблемы, если обеспечен полной и правильной информацией. Работу сознания Хаббард рассматривает через функционирование двух частей, "аналитического" ума, который ответственен за решение жизненных проблем, и "реактивного" ума.

"Реактивный" ум хранит чувственные записи болезненных событий, так называемые "инграммы", которые рассматриваются как помеха решению жизненных проблем и причина психологических проблем. Целью дианетики, таким образом, является удаление таких инграмм. В результате такого процесса очищения предполагается появление индивидуума со сверхчеловеческими способностями, свободного от каких-либо физических и умственных расстройств, так называемый "клир".

Так как дианетика вначале возникла как форма самопомощи, ориентированная на тело и ум, и не содержащая каких-либо элементов религии, Хаббард приступил к созданию саентологии, как науки о знании в полном смысле, в котором дианетика была только частью. Саентология учит, что за пределами тела и ума существует так называемый основной элемент личности, называемый "тетан", представляющий человеческий дух или жизненную энергию, и который обладает сверхъестественными возможностями. С точки зрения Хаббарда тетаны могут покидать тело, которое они заселяют, и существовать вне какого-либо физического тела за пределами физической вселенной. Этот дух или жизненная энергия должны пониматься так, что мы можем продвинуться до более высокого уровня существования, где на нас не будут влиять всякие жизненные неурядицы и неприятности. Это и есть путь достижения состояния полной душевной свободы или состояния "Действующий тетан" (ОТ). Это состояние достигается после того, как человек прошел состояние "клир".

Согласно саентологической доктрине, достижение состояния Действующего тетана является ключом к бессмертию. Действующий тетан способен контролировать физическое вещество, энергию, пространство и время. В идеале, Действующий тетан не вселен в тело, но находится поблизости от него. Постулируется, что любой, кто использует саентологическую технологию, может стать самоопределенным, действительно богоподобным сверхсуществом, не ограниченным размерами пространства и времени.

Необходимость полной трансформации общества по саентологическому образу вытекает из аргумента, что мир в его настоящей форме обречен на уничтожение. Спасение возможно только через применение Хаббардовской технологии. Саентология, таким образом, претендует на роль окончательного арбитра и единственного пути спасения. Она эксплуатирует человеческий страх, чтобы продать людям свои курсы и тренировочные программы. Хаббардовские заявления достаточно просты: только Клиры и Действующие тетаны переживут разрушение планеты; что мы и только мы знаем, как делать Клиров и Действующих тетанов; это фатально не быть саентологом; более того, те кто не являются саентологами не имеют шанса достичь персонального бессмертия.

Заявляя, что только саентологи могут стать бессмертными, Саентология предлагает широкий набор курсов и тренировочных программ, которые она называет мостом к полной свободе. Эти заявления демонстрируют элитарность подхода, который разделяет человечество на саентологов и несаентологов. Заявление саентологии, что только она является единственным путем к спасению, идет рука об руку с требованием беспрекословного послушания от своих последователей и бесколебательного приятия саентологических доктрин; курсы общения и так называемый одитинг (ударение – на первую букву, – прим. ред.) являются методиками, разработанными для систематического внедрения некритического приятия я подавления всякого независимого мышления. Более того, хранятся письменные записи сессий одитинга, которые затем пропускаются через аналитика (case monitor), который систематически оценивает записи.

Таким образом, информация о людях, ищущих помощи, также как об их родственниках и друзьях, через записи становится полностью доступной для саентологической организации.

Заявление, что организация обладает единственным ключом к спасению, ведет к поляризации между замкнутым миром саентологии, который по определению хороший, и остальным миром, который олицетворяет зло или неправду. Это типичное мышление по принципу свой – чужой, являющееся чертой всех тоталитарных групп , также характеризует саентологический подход к ее критикам. Отсутствует поле для диалога и объективных дебатов; наоборот, критики должны быть запуганы и задавлены. Так как с точки зрения Хаббарда все критики имеют криминальное прошлое, эти детали должны быть вскрыты и использованы для подавления. Саентологическая доктрина так называемой "честной игры" доходит до полного отрицания права на критику.. В отличие от других саентологических заявлений, эта технология работы с критиками всегда имела под собой почву .

Чтобы достичь цели в "клировании" планеты, члены саентологической организации призваны занимать ключевые позиции в обществе, бизнесе и политике. В 1979 правящая верхушка Мирового Института Саентологического Предпринимательства (WISE) отметила начало плановой инфильтрации в область бизнеса. Задачей WISE является внедрение в область бизнеса стандартизованной Хаббардовской технологии управления. Целью является внедрить в каждую компанию Хаббардовскую концепцию этики и разработанную им систему контроля. В своей публикации "Что такое Саентология?" [11] WISE описывает свою деятельность. Деятельность WISE связана не только с чисто экономическим ростом и увеличением прибыли, но идет далеко за пределы этого: саентологи видят WISE как важный инструмент расширения своей социальной и политической области. Организация критикует правительства за недостаток административной технологии, в то время, как каждый член WISE рассматривается как гарант причинности, порядка и стабильности.

Таким образом, с саентологией, как заявляется, бизнес может расти, а правительства править мудро.

Саентологическая организация заявляет, что является религиозным обществом, и рассматривает себя как "церковь". Тем не менее, имеются многочисленные примеры инструкций, написанных Хаббардом, которые убедительно показывают, что в основе организации лежат отнюдь не религиозные соображения, но прямой коммерческий интерес. Неослабевающая погоня за прибылью выражена в собственных словах Хаббарда: "Делайте деньги – делайте больше денег – заставляйте других людей работать так. чтобы делать деньги".

В сентябре 1996 года в интервью программе "Чрезвычайный канал" РТР бывшая последовательница "Церкви саентологии" из Нижнего Новгорода рассказала, что одитинг используется саентологами в качестве средства удержания своих адептов и психологического давления на них. В частности, было сказано, что человек может получить психическое расстройство, если сеанс одитинга не будет доведен до конца, а будет прерван. Это подтверждает и сам Хаббард в своей книге "Дианетика: Современная паука душевного здоровья":"Скандальная и грубая баба – ангел в сравнении с пре-клиром, терапия которого была остановлена решением одитора" ([12], с.505).

Характеристика.

"Церковь саентологии" классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ), в частности, в следующих документах:

  • Постановление Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.;
  • Итоговое заявление Международного христианского семинара "Тоталитарные секты в России", прошедшего в Москве с 16-20 мая 1994 г. [4];
  • Вербальная нота посольства Федеративной Республики Германии от 22 ноября 1995 г. [1];
  • "Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [6], а также – официальные "Обращение к россиянам..." и "Обращение к средствам массовой информации..." участников этой конференции [7];
  • Аналитический вестник Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [8];
  • Информационный материал Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [15];
  • Обращение участников Международного семинара "Взрыв оккультного тоталитаризма в современном мире", прошедшего 10-15 июля 1995 г. в Орхусе (Дания) [2];
  • документы семинара ОБСЕ о свободе вероисповеданий, состоявшегося 16-19 апреля 1996 г. в Варшаве, в частности, текст выступления немецкой делегации [8];
  • многие другие авторитетные документы, включая решения судебных органов различных стран.

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994 г.) "Церковь саентологии" названа псевдорелигией.

В настоящем справочнике "Церковь саентологии" отнесена в раздел, посвященный сатанистским культам, по следующим причинам:

  • Л.Р.Хаббард в свое время являлся учеником известного сатаниста 20-го века Алистера Кроули [2] и, по данным [9], был вовлечен в самые отталкивающие формы оккультизма;
  • саентологи сами неоднократно заявляли о полной противоположности своей доктрины христианству;
  • из всех классификационных групп данная наиболее подходит для "Церкви саентологии";
  • на основании заключения различных экспертов в этой области. Так, известный борец с "Церковью саентологии", в прошлом – один из высших посвященных этой организации, Джон Атак в своем докладе "Хаббард и оккультизм", прочитанном на Международном семинаре "Взрыв оккультного тоталитаризма в современном мире" (г.Орхус, Дания, 10-15 июля 1995 г.) и опубликованном в [2], выявил тесные связи саентологической доктрины Хаббарда и различных оккультных учении, в том числе откровенно сатанистской ориентации, высветил отношения Хаббарда с известными сатанистами XX века (ученик Кроули – Пирсоне и др.). Джон Атак пишет ([2], с. 81-82, 84, 88, 91);

"Гаррисон сохранил копии тысяч документов Хаббарда и показал мне документ, на который ссылались в деле Армстронга. Это было описание "Кровавого ритуала" – призывания египетской богини Хатор, которым Хаббард занимался в 40-е годы... В одной из саентологических лекций 1952 г. Хаббард отозвался об Алистере Кроули как о своем "дражайшем друге". На самом деле два сатаниста ни разу не встречались. Более того, Кроули высказывал весьма нелестное мнение о человеке, надувшем его ученика Джека Парсонса. Несмотря на это, Хаббард с большим почтением относился к Кроули, отзываясь о его работе как "восхитительнейшей" и рекомендуя саентологам одну из его книг для изучения. Хаббард, называя Кроули "Зверем 666", заявил, что "он поднялся на необычайно интересный уровень религиозного поклонения"...Когда в 1984 г. во время дела Армстронга был упомянут "Кровавый ритуал", адвокат саентологии доказывал, что он был призыванием египетской богини любви. Действительно, Хатор часто изображается в виде пятнистой коровы... Сами маги считают Хатор одной из ипостасей Секмет – львицы-мстительницы. Один из авторитетов в мире ритуальной магии говорил, что Хатор является "потребительницей человеков"...Хаббард использовал или скопировал такое количество идей и взглядов Кроули и столько раз ссылался на него, что сравнения между ними просто невозможно избежать... Ей (саентологии, – прим. ред.) принадлежат и тысячи торговых знаков, в том числе и многие символы. Ряд этих символов весьма напоминает символы, использующиеся в черной магии. Зная о вовлеченности Хаббарда в оккультизм, было бы сложно предположить, что он ничего не знал о первоначальном значении этих символов".

"Фронтовые" и дочерние организации "Церкви саентологии":центры дианетики, гуманитарные центры Хаббарда, система Хаббард-колледжей (Административная технология Хаббарда), организации "Нарконон" (центры, провозглашающие своей целью борьбу с наркоманией) и "Криминон" (центры реабилитации осужденных), гуманитарные центры детоксикации человека и др.

1. Вербальная нота Посольства Федеративной Республики Германия от 22 ноября 1995 г. //Миссионерское обозрение (Белгород). -1996, -№3.С.8. ^
2. Капкан безграничной свободы. Сборник статей о саентологии / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона, 1996. ^
3. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.83 с. ^
4. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России", Москва, 16-20 мая 1994 г. //Альфа и Омега.1994.- №2. ^
5. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.286 с. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06,1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации" // Тверская, 13 (газета Правительства Москвы), 18-24 июля 1996 г.-№29. ^
10. German Comments, Review of Politics and Culture, 42, April 1996.P.85-88. ^
11. "What is Scientology?"- New Era Publications International, 1993.P.449. ^
12. Хаббард Л.Р. Дианетика: Современная наука душевного здоровья.- М., 1993. ^
13. "Засветите пленку, иначе отсюда не выйдете!" // Рабочая трибуна, 27 июля 1996 г. ^
14. Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).-1996.-№8.-С.31. ^
15. Информационный материал "К докладу о социальномедицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.-С.5-12. ^
16. Независимая газета, 23 января 1996 г. (Электронная версия). ^
17. Рабочая трибуна, 6 ноября 1996 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Церковь саентологии"
(продолжение)

Характеристика "Церкви саентологии" лучше всего может быть дана на основе приведенных ниже заключений специалистов и отрывков из собственных документов саентологов.

1. Постановление Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.:

"В Российской Федерации в настоящее время действует большое количество новых религиозных организаций, в том числе деструктивных и жестко руководимых из-за рубежа. Работа некоторых так называемых религиозных организаций уподобляется деятельности специальных служб. Особенно преуспела а этом американская "Саентологическая церковь". Ее проникновение зафиксировано на режимных предприятиях города Обнинска, на предприятиях военно-промышленного комплекса в различных регионах России... Уже в тридцати городах России действуют центры так называемой дианетики – вербовочные структуры "Саентологической церкви", которую германские государственные органы определили как "криминальную коммерческую организацию с элементами психотеррора". Некоторые адепты "Саентологической церкви" в Греции подозреваются в шпионаже".

2. На особую опасность "Церкви саентологии" для личности и общества указывается экспертами Российской Академии государственной службы при Президенте Российской Федерации и Комитета по связям с религиозными организациями Правительства Москвы в выпущенном в 1996 году этими организациями справочнике[5]: "На протяжении всех лет существования Церковь саентологии постоянно обвинялась в нарушениях прав человека и религиозных свобод. Это связано с тем, что разработанная Л.Рон Хаббардом "программа очищения" ведет к полному и безропотному подчинению ее адептов руководству Церкви".

3. Ниже процитирован отрывок из аналитического исследования, подготовленного в 1996 году экспертами Аналитического управления Аппарата Государственной Думы Российской Федерации по поводу деятельности "Церкви саентологии" и ее дочерних организаций, приведенного в Аналитическом вестнике "О национальной угрозе России со стороны деструктивных религиозных организаций" [8]:

"Секта представляет опасность для личности, семьи и общества. По служебным материалам МВД России, "Церковь саентологии" является одной из разновидностей сатанистских сект, имеющих явно криминогенную направленность и активно применяющих психотропные вещества в целях получения управляемого типа личности у своих адептов. Указанная секта имеет специально созданные структуры прикрытия, занимающиеся внешне благотворительной деятельностью, к которым относится и Гуманитарный центр Хаббарда.

Саентологи заявляют, что стоят вне политики и что церковь и государство должны быть разъединены. При этом одна из глобальных миссий секты декларируется, как якобы создание цивилизации без безумия, преступности, войн, наркотиков и т.д. Для создания такой цивилизации необходимо тотальное внедрение саентологии во все сферы жизни, включая прежде всего органы управления. Сам Хаббард перед смертью заявил о своем втором пришествии, но уже в роли политика. Он также утверждал, что "Саентология... должна нести и установление тотальной власти и авторитета для достижения тотальной дисциплины". Поэтому саентологи активно вербуют управленцев высокого звена и бизнесменов через систему Хаббард- колледжей (обучение административной технологии). Одна из целей саентологии – вытеснение традиционной психиатрии, чтобы занять ее место в государстве. Нападки на психиатрию проходят красной нитью в их книгах, патологическое ее неприятие прививается сектантам.

Полицией многих стран признано, что саентологическими организациями создана крупная шпионская сеть, собирающая информацию законными и незаконными методами (в т.ч. военного и секретного характера). Например, некоторые высшие руководители секты, включая жену Хаббарда, были осуждены в США в 1977 году за систематическое хищение секретных документов армии, флота, таможенной службы, ЦРУ, Судебной палаты и др. Преступные действия также содержит процедура одитинга, по сути относящаяся к нелицензированной практике в психиатрии. Люди без должного базового образования, прочитав пособие, написанное также неспециалистами, манипулируют подсознанием человека после нескольких часов сомнительной тренировки. Поэтому случается, что пострадавшие сходят с ума или у них возникают непредсказуемые последствия (вплоть до попыток самоубийства) после нескольких сеансов одитинга, рекламируемых саентологией как абсолютно безопасные.

Отношение официальных властей, например ФРГ, к организации "Церковь саентологии" однозначно негативное. Оно распространяется на все аспекты деятельности этой структуры, включая попытки навязать методы саентологии и дианетики профессиональной медицине.

Международная организация "Нарконон", а также "Комиссия по регистрации случаев нарушения психиатрией прав человека" официально классифицируются как дочерние филиалы "Церкви саентологии". Применяемые ими методики считаются "не внушающими доверия".

Наиболее полно и всесторонне официальная позиция правительства ФРГ изложена в специальной брошюре, выпущенной в январе 1996 г. Федеральным министерством по делам семьи, стариков, женщин и детей (компетентным германским ведомством в вопросах саентологии). В ней, в частности, сделан вывод, что "Нарконон" "не является профессионально квалифицированным терапевтическим учреждением". Местным врачам дается рекомендация "воздерживаться от участия в его программах". Деятельность Комиссии по психиатрии названа "целенаправленной клеветой на профессии психиатра и психолога".

"Нарконон" был основан в середине 60-х годов в США осужденным преступником и наркоманом У.Бенитесом. Утверждения о якобы достижениях в лечении наркоманов абсолютно голословны и не имеют никаких объективных статистических и научных клинических подтверждений. По методике "Нарконона" подопытные саентологических экспериментов подвергаются воздействию на психику каждый день в течение месяцев, а то и полугода. Один из врачей, руководивших проведением саентологических очистительных "марафонов", признал, что они "потенциально смертельны". Жертвы "марафона" испытывают ощущения, сходные с опьянением. Ведущие диетологи отмечают, что сверхдозы витамина В1, применяемые в "марафоне", могут вызвать ощущение смещенного пространства и галлюцинации.

Специальная комиссия австралийского штата Виктория, созданная для расследования подобных организаций постановила: "Саентология – зло; ее техника и приемы – зло; их применение на практике – серьезная опасность для общества с медицинской, нравственной и социальной точек зрения".

Представителем ФРГ на семинаре ОВСЕ о свободе вероисповеданий (Варшава, 16-19 апреля 1996 г.) был сделан доклад. С момента появления этой секты на территории ФРГ (1970 г.) местные власти проводят курс на противодействие ей по всем линиям. Не случайно, в 1973 г. Германия была объявлена Л.Р.Хаббардом "одним из главных врагов саентологов". Последние неоднократно обращались в Комиссию ООН по правам человека и ОБСЕ с жалобами на "политику государственного ущемления" своих интересов в ФРГ, периодически развертывали пропагандистские кампании против официальных германских властей.

С учетом этого и продолжающегося роста активности секты на территории ФРГ меры противодействия ей в последнее время заметно усилены. Ведется работа по приданию ей системного и безупречного в юридическом плане характера. 22 марта 1995 года Федеральный суд по трудовым спорам вынес вердикт, согласно которому Церковь саентологии является не религиозным или мировоззренческим сообществом, а коммерческой структурой, оперирующей методами психологического террора и экономической преступности. 9 мая 1996 года германский бундестаг учредил специальную Исследовательскую комиссию "Так называемые секты и психогруппы". До весны 199У года она сформулирует официальную оценку степени опасности саентологии для общества и даст свои рекомендации федеральному правительству. С 1995 года в министерствах внутренних дел земель ФРГ готовится доклад о Церкви саентологии, который планируется обсудить на постоянной конференции федерального и земельных министров внутренних дел Германии в Гамбурге. Не дожидаясь общегерманского урегулирования, отдельные земли самостоятельно в рамках своей компетенции уже приняли дополнительные жесткие меры. Так, правительство Баварии 17 октября 1995 года ввело в действие специальную программу вытеснения секты со своей территории. С 1 ноября 1996 года в этой земле вводится запрет на занимание саентологами должностей на госслужбе. К наблюдению за сектой фактически подключено земельное Ведомство по охране конституции (служба контрразведки и обеспечения внутренней безопасности).

С 1991 года .принадлежность к Церкви саентологии несовместима с членством в Христианско-демократическом союзе Германии (ХДС) – ведущей партии нынешней правящей коалиции. В мае 1995 г. аналогичное решение принято Социал-демократической партией Германии (СДПГ) – главной силой оппозиции.

Почти все страны, в которых имеются церкви и миссии секты, занимаются расследованием ее преступной деятельности".

4. Заявление для прессы Постоянной конференции министров внутренних дел Германии №19/94 от 6.05.94 г. Бранденбург, Потсдам:

"Обзор деятельности организации саентологов. В настоящее время организация саентологов представляется органам внутренней безопасности, уполномоченным вести уголовные расследования и защищать общество, как организация, которая под прикрытием религиозного объединения соединяет в себе элементы экономической преступности и психотеррора в отношении собственных членов с хозяйственной деятельностью и сектантскими наклонностями. Основа ее деятельности лежит в области экономической преступности. Вследствие этого государственные меры должны быть применены именно в этой области" [8].

5. Приказ Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06.1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации" [9]:

"В целях приведения нормативной базы Министерства здравоохранения и медицинской промышленности Российской Федерации в соответствие с действующим законодательством приказываю:

1. Руководителям органов здравоохранения субъектов Российской Федерации, руководителям учреждений здравоохранения федерального подчинения, включая научно-исследовательские, лечебно-профилактические и образовательные, считать утратившими силу утвержденные 5 августа 1994 года заместителем министра здравоохранения и медицинской промышленности Российской Федерации В.К.Агаповым "Методические рекомендации "Программа детоксикации".

Не допускать пропаганды и использования методов детоксикации, иных вытекающих из учения Р.Хаббарда методов саентологии и дианетикн в практике здравоохранения".

6. Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06.1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации " [9]:

"Приказ запрещает использование в практике здравоохранения метода детоксикации, иных вытекающих из учения Л.Р.Хаббарда методов саентологии тем, что методологии, претендующие на медицинскую ценность, не смогли пройти государственного лицензирования ни в одной стране мира и не получили разрешения на применение. Более того, проведенные в ряде стран государственные экспертизы показали антинаучность и разрушительное действие методологии Л.Р.Хаббарда на организм человека и его психику. В мировой научной литературе и в целом ряде судебных протоколов нашли отражение многочисленные случаи нанесения тяжелого ущерба здоровью пациентов вплоть до летальных исходов, случаи тяжелого психического расстройства, доходящего до суицида.

Известно, что автор технологий Л.Р.Хаббард не является врачом, не имел не только медицинского, но и вообще высшего образования. Сам Л.Р.Хаббард не был человеком со вполне здоровой психикой. Так, в 1947 году он находился на психиатрическом излечении в морском госпитале Оак Кнолл (США). По словам сына Хаббарда, значительная часть "научных открытий" его отца была "создана" в состоянии глубокого наркотического опьянения. Сын пишет, что Хаббард, предававшийся различным половым извращениям, долгие годы страдал от венерических заболеваний и психических расстройств. Он был вовлечен в самые отталкивающие формы оккультизма.

Известно, что Л.Р.Хаббард провозглашал ложь как единственно эффективный способ контроля над людьми. По уставу саентологических организаций каждое слово, произнесенное или написанное Л.Р.Хаббардом, является "священным писанием", т.е. абсолютной истиной.

Относительно организации Хаббарда проводились судебные разбирательства в различных странах мира. Л.Р.Хаббард известен в мире тем, что он находился в постоянной острой конфронтации с официальной медициной и психиатрией всех стран и чрезвычайно резко выступал против всех официальных медицинских учреждений.

Как свидетельствуют экспертные комиссии за рубежом, саентологи, не имея лицензии, используют методы гипнотического воздействия на психику человека. За редким исключением саентологический персонал не имеет необходимого медицинского образования для применения методов суггестии и гипнотического воздействия".

(Вышеуказанный приказ вызвал целую бурю возмущений саентологов и разного рода сектозащитников, а Гуманитарный Центр Хаббарда даже сочинил по этому поводу "публичное заявление", в ответ на которое в Минздравмедпроме России был подготовлен документ – "Заявление пресс-службы по поводу публичного заявления ГЦХ". Но этот документ внутреннего (служебного) характера готовился в качестве информационной справки для министра, поэтому во втором издании настоящего справочника он заменен на несколько других, не менее интересных).

7. Выступление Клаудии Нольте, Федерального министра ФРГ, Министерство по делам семьи, стариков, женщин и детей (цитируется по [10] с переводом):

"Основатель и духовный отец саентологии, американский писатель- фантаст Л.Рон Хаббард (1911-1986), положил начало саентологическому движению в 1950 с опубликованием своей книги "Дианетика – современная наука душевного здоровья". По мере того, как саентологическое движение продвигалось на международном уровне, вскоре последовали критические дебаты об их учении и практике. В 1965 Австралийская комиссия по расследованиям заявила, что методы, используемые саентологией, являются "злом", а ее практика представляет "серьезную угрозу обществу и семье".

Саентология, возглавляемая Дэвидом Мискэвиджем, представляет сейчас мировую организацию с жесткой иерархической структурой.

Нет надежных цифр о ее численности, но сама организации заявляет, что имеет 30.000 членов в Германии. "Саентологическая Церковь Германии – Зарегистрированная ассоциация" была основана в Мюнхене в 1970.

Я считаю, что саентология является одной из наиболее агрессивных группировок в нашем обществе. Эта тенденция вызывает все более возрастающее беспокойство. Саентология использует очень сомнительные методы в своей попытке проникнуть в общество и контролировать людей, делая их зависимыми от нее. Она также имеет сомнительное понимание демократии и бесчеловечное представление об обществе. Мы не можем позволить организации такого типа и дальше распространяться в Германии. Поэтому мы должны использовать все возможные средства, чтобы предпринять действия против активности саентологической организации.

Почему саентология так опасна? Вид, в котором саентология представляет сама себя выглядит достаточно безобидным и может показаться даже привлекательным, но будьте осторожны: саентология не является ни религиозным обществом, ни идеологической группой, ни "церковью": ее единственный интерес чисто экономический. Эта точка зрения, которой придерживалось Федеральное правительство, было подтверждено Федеральным Судом по трудовым спорам п его приговоре от 22 марта 1995 года. Суд охарактеризовал тот факт, что саентология, согласно собственным записям, постоянно требует от своих членов достижения все больших вершин, как бесчеловечный и пагубный для вовлеченных. Суд также указал на тоталитарное устройство, которое демонстрируется одновременно, как в Хаббардовских письменных приказах, так и в практике организации. Мне представляется ясным, что то, что мы здесь имеем под маской религиозного общества, это организация, чья идеология имеет тоталитарный характер и которая занимается сомнительными делами в развязной манере и без разбора средств.

Саентология борется за мировое господство. Целью саентологической организации является то, что можно назвать новый человек и новый мир, в котором все функционирует по саентологическим правилам. Это обозначает огромную опасность обществу, так как в обществе, управляемом по принципам саентологии, не будет места гражданским правам и свободам, вписанным в Основной Закон (Немецкая Конституция). Согласно учению Л.Рон Хаббарда, основателя саентологии, любая демократия бесполезна.

Саентология может быть гибельной для личности по многим причинам. Претензия организации на абсолютную истину во всех сферах жизни во многом заставляет своих членов принимать позицию, что если ты не с ними, то ты против них, и в отдельных случаях вызывает разрыв с семьей и друзьями. Саентология со своей платой за курсы до 100.000 немецких марок эксплуатирует своих членов в финансовом отношении, приводя многих своих зависимых членов к финансовому краху. Саентология возбуждает и использует человеческие чувства боязни, чтобы продать им свои дорогостоящие курсы и тренинги. Потенциальных членов убеждают, что единственный путь к выживанию может быть только в мире, управляемым учением саентологии и, что только использование саентологической "технологии" может спасти мир.

Саентологические методы вовлечения тонки и разнообразны. Членов вовлекают в саентологическое движение через персональный контакт на улицах, листовки, периодику, рекламу, книги и журналы. Саентология на всю катушку эксплуатирует тот факт, что часто многие люди не могут найти разумный путь преодоления навалившихся проблем и опасностей в окружающей их жизни. Обещая решить все элементарные желания (такие как личностная сила и успех, здоровье, интеллект и само- определенность), приход саентологии выглядит так, как будто она "в основном является разновидностью консультирования для решения жизненных проблем". Каждому потенциальному члену проводится мысль, что саентология может показать ему путь, как прийти в согласие со своей жизнью. Одна из действенных вовлекающих методик основана па бесплатном личностном тесте (Оксфордский тест), который часто дает негативные результаты для тестируемых. Исследование показало, что этот тест не имеет никакой научной достоверности и служит только для вовлечения людей на цепь саентологических курсов. Новый слушатель постепенно вовлекается в психологическую и финансовую зависимость от системы. Использование теста для консультирования по вопросу персонала представляет определенную опасность. Маркетинговые консультанты, лицензированные саентологией, рекламируют себя через надежность теста для подбора персонала. Использование одного лишь теста для подбора персонала и прямое согласие с рекомендациями консультанта может быть достаточным для обеспечения проникновения саентологии в данную компанию.

Агрессивная реакция на критику. Саентология не терпит критику внутри себя. Разработана очень продуманная и всесторонняя система надзора, чтобы распознавать любое отклонение от саентологической линии и учения и любое препятствие для распространения организации. Писать донос о наблюденных случаях неправильных действий других, это обязанность каждого и решающий фактор в этой области. Члены, которые отказались доносить клеймятся как "соучастники преступлений". Ответная реакция на внешнюю критику также агрессивна. Например, саентологическая организация разместила рекламу, преимущественно в США, в которой абсурдно пыталась сравнить политику Федерального правительства с действиями нацистского режима, что было оскорбительно для жертв нацизма. Саентологическая организация апеллировала в Комиссию по правам человека ООН по поводу приписываемой дискриминации религиозных свобод в Германии. Эти обвинения были отклонены. Попытки обвинить Германию в религиозной дискриминации на уровне субъектов международного права также были безуспешными.

Саентология различными путями стремится получить экономическое, политическое и социальное влияние. Использование саентологических методов в индустрии, сопряженных с системой надзора и заявкой на абсолютную истину по всем вопросам, может привести к серьезному разрушению компаний.

Согласно саентологическим правилам единственным критерием оценки человека в деловом менеджменте является статистика. Статистика сама по себе является важным инструментом администрирования. Однако, саентологическая концепция статистики ошибочна в том, что она возлагает ответственность за плохую статистику напрямую на работника без рассмотрения других возможных операционных причин. Этот человек, таким образом, находится под прессом жесткого приказа держать свои статистики любым способом. Были случаи, когда в компаниях, использующих саентологические методы менеджмента, реорганизация приводила к тому, что людей заставляли посещать курсы по изучению саентологического учения. В Германии также были случаи, когда заботы и трудности персонала использовались членом совета работников для вербовки в саентологию или для передачи адреса этих людей в саентологию без предварительного согласия с их стороны. Вербовка в члены организации прямо на рабочих местах вызывала напряженность между работниками и работодателями. Секреты компаний передавались в саентологию, а работники передавали саентологической организации свою преданность, в свое время принадлежащую своему работодателю. Дополнительные требования, выдвигаемые организацией, также мешали менеджерам в выполнении своих обязанностей. Институт Немецкой Индустрии следующим образом суммировал опасности, связанные с активностью саентологии в индустрии:

"Психологический перекос, работники на краю финансовой пропасти и не защищены от шантажа, промышленный шпионаж и растраты, предательство, фаворитизм в руководстве, нечестная торговая практика и нарушение обязательств по охране коммерческой тайны". Эта информация иллюстрирует насколько важно и необходимо полным образом информировать население о саентологической организации и ее практике. В интересах тех, кто пострадал от влияния группы, и в интересах свободного общества, в котором мы живем, сейчас именно то время, когда необходимо показать, чем на самом деле является саентологическая организация, и сорвать тот ореол, который она сама себе приписала. Более того, по моему мнению, имеется насущная необходимость пересмотреть существенным образом законодательные основы, чтобы более активно бороться с практикой и деятельностью саентологической организации".

8. Заявление о Л.Р.Хаббарде судьи Брекенриджа, члена Верховного суда штата Калифорния, в Постановлении о саентологии от 1984 года:

"В дополнение к нарушению и злоупотреблению гражданскими правами своих собственных членов организация на протяжении лет... изводила и притесняла тех людей за пределами Церкви, которых она рассматривала как врагов. Совершенно ясно, что организация является шизофренической и параноидальной и что эта пикантная комбинация, похоже, является отображением ее основателя ЛРХ (Л.Рон Хаббард)... Все свидетельства открывают нам человека, являющегося просто патологическим лжецом в отношении своей биографии, происхождения и достижений. Кроме того, письменные свидетельства и документы отражают его необузданный эгоизм, жадность, алчность, жажду власти любой ценой, мстительность и агрессивность по отношению к людям, которые, по его мнению, или недостаточно к нему лояльны, или враждебны... Его девиз собственного сочинения – "единственный способ контролировать людей – это лгать им" [2, 3].

9. Ниже процитирован фрагмент выступления немецкой делегации на Семинаре ОБСЕ о свободе вероисповедания (Варшава, 16-19 апреля 1996 г.):

"Опасности для личности и для общества. Для людей, вступающих в эту организацию, опасности являются многосторонними. Саентологическая претензия быть единственным источником правды порождает у своих членов вполне выраженное сознание по принципу свой-чужой, которое иногда приводит к разрыву со своими семьями и друзьями. С целью сохранить эту монополию не допускается малейшей внутренней критики. Бесхитростная система контроля и мониторинга гарантирует обнаружение и разборку с диссидентами. Постоянно муссируемая идея, что члены саентологии представляют лучшую часть человечества, которая также означает, что они изолированы от внешнего мира. Использование специфических саентологических терминов показывает, каким путем члены организации отделяются от несаентологов. Таким образом, язык используется как движущая сила для внушения системы ценностей организации. Хаббардовская многократно цитируемая технология обычно приводит к психологической и финансовой зависимости от системы. Члены, работающие в штате организации, обязаны работать до полного изнеможения за мизерную плату. Внедрение Хаббардовской технологии в бизнес вместе с ее системой контроля и претензией на абсолютную истину может нанести серьезный урон компаниям. Для общества опасность заключается в саентологической цели переделать общество по своему образу. В таком обществе, действующем на основании принципов саентологии, не будет места для прав и свобод лежащих в Основном Законе.

Федеральное правительство всегда придерживалось точки зрения, что саентологическая организация не является ни религиозным вероисповеданием, ни обществом, исповедующим определенное мировоззрение, так как ее цели ясно ориентированы на экономическую деятельность, а ее претензия на подобное вероисповедание или общество, является простой уловкой. Саентологическая организация поэтому не может претендовать на защиту религиозной свободы на основании содержания Статьи 4 Основного Закона. Эта точка зрения была подтверждена на самом высоком уровне Федеральным Судом по Трудовым Спорам, который установил, что саентологическая организация представляет себя церковью просто с целью замаскировать свои коммерческие интересы. Суд также критиковал саентологическую практику, задокументированную внутренними директивами, понуждения своих сподвижников к прохождению более высоких уровней, как разрушительную и опасную для здоровья. Суд также привлек внимание к тоталитарному характеру, отраженному, как в письменных инструкциях Хаббарда, так и в практических действиях организации.

Согласно Постоянно действующей конференции Министров Внутренних Дел Федеральных земель, саентологическая организация в настоящее время характеризуется органами безопасности и правопорядка, как образование, которое под прикрытием религиозного вероисповедания соединяет в себе элементы экономической преступности и психологического насилия над своими членами, с коммерческой активностью и сектантскими наклонностями.

Сейчас, на протяжении некоторого времени, саентологическая организация выдвигает ответное обвинение против Федеративной Республики Германии в якобы дискриминации, в частности в международных кругах и в прессе. Это только часть широко развернутой саентологической организацией кампании против Федеративной Республики Германии, которая, однако, показала тщетность любого такого голословного обвинения. Обвинения на международном уровне, начатые саентологической организацией, были отвергнуты, как раньше, так и теперь. Рекламная кампания саентологической организации в американских ежедневных газетах, которая была воспринята как оскорбление жертв нацистских репрессий, вызвала международное осуждение".

10. Постановление Лондонского Верховного суда (1984 г., судья Лэйти)[2]:

"Для рекламы своей секты и себя лично Лафайетт Рональд Хаббард привел многочисленные ложные факты, в том числе следующие:

Что он получил множество наград за героизм в войне. Ничего подобного не было.

Что он командовал эскадрой корветов. Ничего подобного не было.

Что он был награжден "Пурпурным сердцем" – медалью за ранение в ходе боевых действий. Ни ранения, ни награждения не было.

Что в результате боевых ранений он был искалечен, потерял зрение и исцелил себя с помощью изобретенной им дианетики. Он не был искалечен и не терял зрения.

Что он по заданию военно-морской разведки разоблачил секту черных магов и сатанистов в Калифорнии. Ничего подобного не было. Он сам был членом этой секты и активно занимался магическими сексуальными ритуалами.

Что он закончил Университет Джорджа Вашингтона и получил специальность физика-ядерщика. На самом деле он окончил лишь один университетский курс и прослушал единственный вводный курс по ядерной физике, но так и не смог сдать по нему экзамена.

Все эти факты не оспоримы. Ни одно свидетельство не было опровергнуто.

Хаббард называет себя "доктором". Единственная докторская степень, которая у него есть, – это степень "доктора саентологии", которую он сам себе вручил.

Г-н Хаббард является типичным шарлатаном".

11. Постановление специальной комиссии австралийского штата Виктория по расследованию деятельности саентологических организаций, 1965г. [8]:

"Саентология – зло; ее техника и приемы – зло; их применение на практике – серьезная опасность для общества с медицинской, нравственной и социальной точек зрения".

12. Собственные документы "Церкви саентологии" и произведения Хаббарда.

"Кодекс чести саентолога".

Для лучшего понимания сущности саентологии следует обратить внимание на пресловутый "Кодекс чести саентолога": "... 2. Никогда не отказывайтесь от исполнения своих обязанностей, на которые вы дали согласие однажды. 3. Никогда не оставляйте группу, которой вы обязаны за поддержку... 9. Ваше самоопределение и ваша честь являются более важными, чем ваша текущая жизнь. 10. Ваша целостность важнее, чем ваше тело... 12. Никогда не бойтесь причинить вред другому по справедливой причине".

"Введение в саентологическую этику" - основополагающий труд, доступный далеко не каждому. В этом учебнике приводится таблица "уровней этических действий" в отношении провинившегося (всего 36 пунктов). Например:

"1. Заметив что-нибудь неправильное,.. не говорите об этом сразу, а только слегка разведайте.

9. Напишите об этом человеке рапорт в Этический отдел.

10. Разузнайте об этом человеке... (от) других людей.

17. Допрос в Этическом суде (Этисуде).

18. Приговор Этисуда.

25. Расследование, проводимое Свидетельской комиссией" [2].

Л.Р.Хаббард. Официальное послание к сотрудника.", 9марта 1972 г.:

"Делайте деньги. Делайте больше денег. Заставляйте других работать, чтобы они делали для вас еще больше денег" [2].

Л.Р.Хаббард. Официальное послание к сотрудникам, 1 ноября 1965 г.:

"Наша цель не в том, чтобы быть паиньками. Наша цель – иметь свободу и повышать производительность нашей конторы. Единственное, что интересует Этисуд, это:

а) вводить новую технику, осваивать ее и добиваться полного овладения ею:

б) неуклонно совершенствовать уровень работы, выдавать на-гора, чтобы наша контора росла с каждым днем. Поэтому, если сотрудник, судя по статистике, вкалывает как надо, то и Этисуд не будет висеть у него на хвосте. Но если статистика показывает что-то не то, то суд живо выявит всю подноготную.

В общем, если по статистике сотрудник ишачит на всю катушку, он может смело идти на мокрое дело, но если он сачкует и не выдает на-гора, ему вломят за каждый чих" [2].

Л.Р.Хаббард. Официальное послание к сотрудникам, 5 января 1968 г.:

"Саентология дает полную свободу, но она должна нести и установление тотальной власти и авторитета для достижения тотальной дисциплины. Иначе она не выживет" [2].

13. Отрывок из исследования профессора А.Дворкина, руководителя Информационно-консультативного центра сщмч еп. Иринея Лионского, посвященного деятельности "Церкви саентологии" и ее дочерних организаций в России (цитируется по [16]):

"Усилия саентологов не ограничивались проникновением в политические и научные круги. Попутно сектанты предложили целому ряду руководителей российских предприятий пройти что-то вроде курсов менеджмента. При этом хаббардисты утверждают, что их технология управления не имеет никакого отношения ни к саентологии, ни к религии вообще. В середине 50-х гг. Хаббард написал две книги - "Проблемы работы" и "Как выжить, будучи администратором ", - ставшие идейной основой его подхода к организации производства. Впоследствии этот подход был подробно изложен в 11-томном руководстве, озаглавленном "Курс администратора организации". В рекламных материалах утверждается, что технология управления Хаббарда основана на исследовании опыта организации работы на 30 тысячах предприятий. Остается неясным, когда автор этой технологии успел изучить опыт работы такого фантастического количества предприятий, если сам он в фирмах никогда не работал и нет никаких свидетельств проведения столь масштабных исследований им самим или его последователями.

В русскоязычных рекламных материалах хаббардисты сообщают, что административная технология (АТ) применяется на трех тысячах предприятий (иногда в этом же тексте они заменяют число на 18 тысяч – своя рука владыка!). Среди этих предприятий такие "киты" мировой индустрии, как "Форд", "Дженерал моторе", "Кока-кола", "Траст америкэн бэнк", "Шанель", "Боинг", "АГФА", "Вольво" и др. В англоязычных изданиях, рассчитанных на более информированного западного читателя, эти фирмы не упоминаются, зато сообщается о небольших или основанных на личном капитале никому не известных компаниях. Большинство из них ничего не производят, а занимаются маркетинговыми исследованиями, консультациями, дизайнерскими работами. Там, где в публикациях указана численность работников фирм, она колеблется от 60 до 180 человек. Изобилие маркетинговых и консультационных фирм в приведенном списке, вероятно, объясняется тем, что эти организации занимаются пропагандой все той же системы Хаббарда и ничем другим.

Сама технология управления по Хаббарду – это варево из общих мест теории административного устройства предприятия, выдаваемых за гениальные открытия. Самая характерная черта технологии – глобальный отпечаток авторитарной структуры самой хаббардистской организации. Можно сказать и иначе: технология управления Хаббарда реанимирует уже хорошо знакомую нам пирамидальную структуру с четким вертикальным подчинением и полным контролем меньшинством большинства. Руководители предприятий, к которым "подъезжали" хаббардисты, рассказывают, что в приватной беседе им обещали тотальный контроль за подчиненными, финансами и всей системой организации, неограниченные прибыли и единоличное распоряжение ими. В курс обучения руководителя входит умение писать доносы (в том числе и на самих себя, в форме признаний в собственных "грехах"), навыки выявления "антисоциальных личностей" в коллективе с целью последующего избавления от них. К последним фактически относятся все те, кто не принимает учения Хаббарда. Необходимо подчеркнуть, что такой подход к штатам противопоказан нашим органам государственного и местного самоуправления, ибо он идеологически обосновывает неудержимое раздувание штатов.

За несколько лет хаббардистская организация в России превратилась в разветвленную сеть, включающую страховые компании, колледжи, коммерческие фирмы и банки, а также множество клубов по изучению дианетики (самым крупным из них был московский клуб "Гайдаровец"). Можно привести еще несколько примеров методов распространения саентологии в России. Например, саентологи успешно сотрудничают с бюро путешествий "Рондо", проводя курсы Хаббард-колледжа в ходе средиземноморских круизов, предлагаемых бизнесменам и "новым русским". Небезопасными для кошелька и психического здоровья "новых русских" оказываются и "кремлевские" здравницы, куда они полюбили ездить на лечение" [16].

1. Вербальная нота Посольства Федеративной Республики Германия от 22 ноября 1995 г. //Миссионерское обозрение (Белгород). -1996, -№3.С.8. ^
2. Капкан безграничной свободы. Сборник статей о саентологии / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона, 1996. ^
3. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.83 с. ^
4. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России", Москва, 16-20 мая 1994 г. //Альфа и Омега.1994.- №2. ^
5. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.286 с. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06,1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации" // Тверская, 13 (газета Правительства Москвы), 18-24 июля 1996 г.-№29. ^
10. German Comments, Review of Politics and Culture, 42, April 1996.P.85-88. ^
11. "What is Scientology?"- New Era Publications International, 1993.P.449. ^
12. Хаббард Л.Р. Дианетика: Современная наука душевного здоровья.- М., 1993. ^
13. "Засветите пленку, иначе отсюда не выйдете!" // Рабочая трибуна, 27 июля 1996 г. ^
14. Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).-1996.-№8.-С.31. ^
15. Информационный материал "К докладу о социальномедицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.-С.5-12. ^
16. Независимая газета, 23 января 1996 г. (Электронная версия). ^
17. Рабочая трибуна, 6 ноября 1996 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Церковь саентологии"
(окончание)

1996 год явился годом катастрофических потерь для "Церкви саентологии" в России и во всем мире (только за последние несколько лет религиозный статус "Церкви саентологии" и освобождение ее от налогов были отменены в Германии, Франции и Дании):

Россия. В июне 1996 года министр Минздравмедпрома Российской Федерации запретил использование в системе здравоохранения России программу детоксикации и другие методы саентологии и дианетики, приведя в информационном материале к этому приказу объективный и достоверный анализ действительной сущности "Церкви саентологии" и ее дочерних организаций.

В сентябре 1996 года в России в передаче "Чрезвычайный канал" (РТР) был показан отлично снятый фильм корреспондента Юлии Шамаль о деятельности в России "Церкви саентологии" и ее дочерних организаций (Центр дианетики, "Нарконон", Хаббард-колледж и др.) об опасности саентологии для личности и общества, реальной, а не придуманной самими саентологами истории этой организации.

Опасность деятельности "Церкви саентологии" для общества подтверждена экспертами Российской Академии государственной службы при Президенте Российской Федерации и Комитета по связям с религиозными организациями Правительства Москвы в выпущенном в 1996 году этими организациями справочнике: "На протяжении всех лет существования Церковь саентологии постоянно обвинялась в нарушениях прав человека и религиозных свобод. Это связано с тем, что разработанная Л.Рон Хаббардом "программа очищения" ведет к полному и безропотному подчинению ее адептов руководству Церкви".

Поинформации ИТАР-ТАСС от 31 октября 1996 г., Управление Федеральной службы налоговой полиции РФ по Санкт-Петербургу арестовало имущество городского саентологического центра – религиозной организации тоталитарного толка – за невыполнение требования о погашении задолженности по платежам. По результатам проверки финансово-хозяйственной деятельности центру еще в начале сентября было предъявлено постановление о немедленной уплате налогов и штрафов. Несмотря на то, что наличные деньги к ним поступают, саентологи требованию не подчинились, а на их расчетном счете по-прежнему значится всего несколько рублей. Проверка финансовой деятельности выявила нарушения правил ведения бухгалтерского учета и налогового законодательства. Основным способом ухода от уплаты налогов стало оформление выручки, полученной от сотен обучающихся на семинарах и курсах, в качестве "членских взносов". Только в 1995 году таким образом было оформлено около 625 миллионов рублей: желающим обучаться в центре предлагалось подписать заявление о приеме в члены организации. Кроме того, центр "списал" учебные пособия по дианетике и саентологии, якобы предназначенные для раздачи слушателям курсов и семинаров. Сумма списания по "липовой" накладной составила 10,3 миллиона рублей. Сокрытие выручки на сотни тысяч рублей совершалось и при распределении литературы через петербургскую книготорговую сеть. Центру предъявлены штрафные санкции на более чем 80 миллионов рублей [17].

В октябре 1996 года в Екатеринбурге был закрыт "Хаббард- колледж", с 9 октября 1996 года "Хаббард-колледж" Нижнего Тагила исключен Управлением юстиции Свердловской области из государственных реестров Свердловской области и общественных организаций в связи с фактом его самоликвидации.

В конце 1996 года в серии "Оборона и безопасность" вышел в свет подготовленный экспертами Аналитического управления Аппарата Государственной Думы Российской Федерации Аналитический вестник, раскрывающий особую опасность для личности, общества и государства деятельности "Церкви саентологии" и ее дочерних организаций (центры дианетики, система Хаббард-колледжей и организаций "Нарконон" и др.).

15 декабря 1996 года было принято Постановление Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России", в котором ''Церковь саентологии" классифицирована как деструктивная религиозная организация, подтверждено определение ее германскими властями как "криминальной коммерческой организации с элементами психотеррора", а также указано на ее возможное участие в шпионской деятельности.

Италия. По сообщению информационного агентства Франс Пресс от 18 января 1997 года, миланский апелляционный суд приговорил 29 членов "Церкви саентологии" к тюремному заключению на сроки от 9 до 20 месяцев за криминальную организацию. Решение было вынесено 2 декабря после апелляции прокуратуры Милана против оправдания 67 из 74 саентологов шесть лет назад. В решении декабрьского суда самый большой срок в 20 месяцев тюрьмы получила Габриэль Сегалла, которая, как считается , принесла саентологию в Италию.

Греция. В июле 1996 года греческий суд закрыл саентологическую организацию в Афинах (КЕРЕ) после получения 4200 жалоб и после изучения документов, обнаруженных во время обыска Афинского отделения "Церкви саентологии". По сообщению греческих газет, часть обнаруженных документов свидетельствовала о проникновении саентологических агентов в Разведывательное агентство Греции в 1993 году.

По сообщению Ассошиэйтид Пресс от 17 января 1997 года, суд в Афинах назвал "Церковь саентологии" опасной для общества и вынес решение о ее закрытии, вызвав огонь нападок со стороны саентологов, назвавших решение фальшивкой. В копии решения, полученного агентством Ассошиэйтид Пресс, "Церковь саентологии" обвиняется в том, что, "действуя под прикрытием философского общества, она проводит промывку мозгов и эксплуатацию своих адептов". Судья Костандиа Ангелаки написала в своем решении от 20 декабря 1996 года (официально вердикт был выпущен несколько позднее), что "эта организация с медицинской, социальной и этической деятельностью, которые опасны и вредны... Адепты подвергаются... обработке по контролю сознания навязанным образом мышления, который ограничивает способность противодействия". Дело было возбуждено после многочисленных жалоб от родственников адептов "Церкви саентологии", действовавшей в Греции как Центр прикладной философии. Они обвиняли центр в том, что тот трансформировал их родственников в "роботов с неуравновешенным или суицидальным состоянием".

Швеция. Парламентом Швеции были открыты для публики саентологические материалы уровней ОТ5 или NОТs. Шведская телесеть ТV4 показала в ноябре 1996 года серию разгромных передач, посвященных деятельности "Церкви саентологии" и ее дочерних организаций.

Голландия. Провалился процесс, начатый саентологами, чтобы обуздать Карин Спэинк, демонстрирующей материалы уровней ОТ ("действующий тетан") на своей интернетовской странице. В 1996 году, благодаря ей и некоторым другим энтузиастам, с большинством секретных и наиболее дорогих уровней ОТ можно было ознакомиться в компьютерной сети "Интернет".

США. В апреле 1996 г. Апелляционный суд США подтвердил прежнее решение в деле саентологов против Дэйва Майо (культ был принужден выплатить Майо 2,9 млн. долларов судебных издержек). Судья в своей речи в суде первой инстанции сказал, что культ рассматривает сутяжничество как форму ведения войны против своих врагов, эти его комментарии были подтверждены и на окончательных этапах судебного разбирательства.

В мае 1996 г. Верховный суд Калифорнии отклонил апелляцию саентологов против Лоуренса Волершейма, являющегося одним из главных врагов "Церкви саентологии". В 1994 году Верховный Федеральный суд США предписал культу выплатить Волершейму 2,5 миллиона долларов плюс проценты (всего около 6 миллионов долларов). Новое решение отклоняет попытку культа начать параллельный процесс с целью избежать выплаты и решительно осуждает эту тактику.

Суд Нью-Йорка отклонил последний из пунктов обвинения саентологов в их иске против журнала Time magazine, цитировавшего критиков, которые утверждали, что саентологический культ является "мафиозным и террористическим".

На судебном процессе в Виргинии (США) судья подкрепила свое прежнее решение, что саентологические уровни ОТ не являются торговыми секретами.

Франция. По сообщению Международной службы "Рейтер" от 22 ноября 1996 года, суд города Лиона (Франция) признал в ноябре 1996 года Жан-Жака Мазье, бывшего главу французской "Церкви саентологии", виновным в непредумышленном убийстве Патриса Вика и приговорил его к тюремному заключению. По сообщению ИТАР-ТАСС от 25 ноября 1996 г., 53-летний Мазье был признан виновным в действиях, повлекших за собой самоубийство Патриса Вика в марте 1988 года. Суд вынес обвинительное заключение еще 14 подсудимым, связанным с "Церковью саентологии" по обвинениям от хищений до прямого мошенничества. В решении суда было отмечено: "Лица, использующие философское или религиозное учение, даже дозволенное законом, в финансовых или коммерческих целях для намеренного обмана других людей, должны преследоваться за вымогательство. Извлечение денег является основной, если не единственной заботой Саентологической церкви". У того же Мазье следствие обнаружило шесть счетов в различных банках. Он не стеснялся применять угрозы, требуя деньги с "задолжавших" приверженцев "Церкви саентологии". "Я надеюсь, что наконец-то политики обратят внимание на деятельность секты, занимающейся психологическими манипуляциями над людьми",-заявила на суде жена Патриса Вика Нелли.

В октябре 1996 г. в Марселе три саентолога были приговорены к условному тюремному заключению за действия по давлению на свидетеля- эксперта в лионском процессе. В Голландии провалился процесс, начатый "Церковью саентологии" с целью предотвращения рассекречивания материалов собственной доктрины различных уровней посвящения.

Германия. В конце 1996 года Правительство объявило, что будут введены ограничения в приеме на работу на должности, связанные с обучением и консультированием саентологов. Германское Правительство рассмотрело все жалобы по поводу преследований, сделанные "Церковью саентологии", и отвергло каждую из них, отмечая голословность многих событий.

В декабре 1996 года канцлер Гельмут Коль, возглавляющий партию Христианский Демократический Союз, добился исключения из этой партии трех ее членов, являвшихся адептами "Церкви саентологии". В своем заявлении Христианский Демократический Союз говорит, что его действия направлены на дистанцирование от скандальной репутации "Церкви саентологии". Партия не называет имена и должности трех изгнанных. Коль объявил о действиях против саентологии после встречи с главами 16 немецких земель.

По сообщению ИТАР-ТАСС от 25 ноября 1996 г., согласно опросу населения, проведенному институтом социологических исследований ФОРСА по заданию еженедельника "Вохе", страх перед саентологами испытывают 79 процентов граждан ФРГ. Две трети респондентов потребовали, чтобы германская спецслужба – Федеральное ведомство по охране конституции установило надзор за деятельностью "Церкви саентологии", а 43 процента опрошенных высказались за ее полный запрет.

По сообщению ИТАР ТАСС от 10 января 1997 г., настоящую бурю возмущения в ФРГ вызвало опубликованное 9 января 1997 г. в издающейся в Париже газете "Интернэшнл херальд трибюн" открытое письмо 34 видных деятелей искусств США в адрес канцлера Гельмута Коля. Они обвинили Германию в "организованном преследовании" "Церкви саентологии". Авторы послания призывают главу боннского правительства прекратить "постыдное преследование" саентологов, которое является "позором для немецкой нации". В довершение всего негативное отношение германских властей и общественности к "Церкви саентологии" сравнивается с гонениями на евреев в годы нацистской диктатуры. Канцлер Коль, выступивший в четверг перед журналистами на традиционной новогодней пресс- конференции заявил, что "не собирается реагировать на это письмо". По его словам, те, кто подписали его, "не имеют ни малейшего представления о Германии и не хотят его иметь, иначе бы они такого не сочинили". С гневными комментариями по поводу скандального послания выступили 10 января 1997 г. практически все немецкие газеты. Молодежная организация ведущей партии боннской коалиции ХДС – "Юнге унион" охарактеризовала содержащиеся в письме американских деятелей искусств сравнения и оценки "бесстыдными". Министр внутренних дел Баварии Гюнтер Бекштайн считает публикацию "дешевой пропагандистской акцией", с помощью которой "Церковь саентологии" хотела бы отвлечь внимание общественности от совершаемых ею "нарушений прав человека и финансовой эксплуатации своих клиентов". Последние слова как нельзя более точно описывают отношение большинства немцев к саентологии. Представители различных религиозных конфессий и политических партий ФРГ убеждены, что "Церковь саентологии" вовсе не является "религиозным сообществом", каким она хотела бы выглядеть в глазах общественности, а представляет собой организацию, которая владеет целой промышленной империей и стремится прежде всего к увеличению денежной прибыли и власти. А один из самых убежденных противников секты, министр труда и социальных дел ФРГ Норберт Блюм называет "Церковь саентологии" "преступной организацией по отмыванию денег", руководимой "уголовниками", подвергающими членов секты "промыванию мозгов". Многие немецкие политики сейчас требуют поставить организацию саентологов под негласный надзор германской контрразведки – Федерального ведомства по охране конституции. В октябре прошлого года конференция министров внутренних дел 16 федеральных земель ФРГ приняла решение об ужесточении противодействия саентологам и постановила создать специальное бюро по координации действий субъектов немецкой федерации в данной области.

Великобритания. В ноябре 1996 года английское ТV начало вторую документальную программу о "Церкви саентологии" в постоянной рубрике "Большая История", исследуя частоту самоубийств среди адептов этой организации и обличая их незаконную технологию продаж и бухгалтерской практики. Первый заместитель министра внутренних дел Великобритании Том Саквиль в своей речи 19 октября 1996 года заявил: "Раньше Министерство внутренних дел выглядело нейтральным, и я очень сожалею об этом. Мы стоим на антикультовой позиции". Он сказал, что истинной целью культов является не религия, а секс и власть, и заявил, что исследовательская группа "Информ" более не будет иметь правительственной финансовой и моральной поддержки, а также, что термин "новые религиозные движения", навязанный культами, не будет более использоваться в министерских документах. Саквиль – один из депутатов британского парламента – в течение ряда лет выступает против саентологии.

Дания. По сообщению ИТАР-ТАСС ("Новости с пяти континентов") от 30 сентября 1996 года, вечером 28 сентября 1996 года в одном из районов Копенгагена, на вилле на улице Болтонвай, последовательницей "Церкви саентологии" было совершено зверское убийство. Двое полуторагодовалых малышей были убиты гувернанткой, на попечении которой их оставили находившиеся в этот субботний вечер на работе родители. Спустя три часа преступница сама пришла в полицию, доставив в коляске убитых близнецов. В руки мертвым детям были вложены бутылки с молоком, но тела их были безжалостно изуродованы. В соответствии с датской следственной практикой, имя взятой под стражу гувернантки не было названо, но некоторые подробности стали известны. 47-летняя женщина является якобы уроженкой России, но уехала более 25 лет назад в Италию и имеет итальянский паспорт. Четыре года назад, оставив мужа с тремя детьми, она переселилась в Данию. На допросе женщина держалась с большим самообладанием, дала подробные показания о самых зловещих деталях преступления, но не ответила на вопрос о его мотивах. Дети были утоплены преступницей в ванне, а затем исколоты и обезображены ножницами. Как выяснила полиция, в Копенгагене арестованная, прибывшая сюда по так называемой "миссионерской визе", активно посещала филиал "Церкви саентологии". В 1987 году власти Дании отказали "Церкви саентологии" в регистрации в качестве конфессионального объединения. Все, что связано с этой стороной в биографии гувернантки, привлекает сейчас особое внимание следователей, тем более, что адептами "Церкви саентологии" являются также и родители убитых малышей, которые после сообщения им трагического известия, по словам очевидцев, находились в состоянии шока.

Бельгия. По сообщению ИТАР-ТАСС ("Новости с пяти континентов") от 14 августа 1996 года, член городского совета Брюсселя Карин Виган на одном из заседаний предложила требовать от каждого чиновника администрации клятвы в том, что он не является членом какой- либо секты, и в частности – членом "Церкви саентологии" (сейчас это предложение обсуждается). В сообщении также сказано, что в настоящее время бельгийские спецслужбы заняты проверкой деятельности этой организации. Бельгийская парламентская комиссия поручила это дело следователю Бюльте, который заявил, что методы, философия и быстрый рост рядов саентологов не могут не беспокоить демократические режимы, поэтому подчиненные ему сыщики заняты сбором в компьютеризированный центр всей информации о тех, кто подозревается в связях в "Церковью саентологии". Наиболее опасной рассматривается деятельность группы, возглавляемой Мартином Уэйтманом, руководителем саентологического "центрального разведывательного управления".

После нескольких объективных критических репортажей, прошедших на РТР и в газетах, саентологи ужесточили режим допуска к себе журналистов. Теперь каждый корреспондент телевидения или газеты должен полностью согласовывать окончательный вариант своих материалов, подготовленных в печать или эфир, с руководством саентологов. Настоятельно предлагается подписать бумагу под названием "Соглашение". В нем графы: ФИО, телефон, адрес. Далее текст: "Своей подписью я полностью соглашаюсь и подтверждаю следующее: полученный мною материал не будет использован в средствах массовой информации с заявлениями, направленными против Саентологической церкви. Рона Хаббарда и его технологий: во избежание искажения информации, полученный мною материал будет предоставлен в средства массовой информации только после предварительного просмотра (прослушивания) этого материала уполномоченным представителем Саентологической церкви Москвы и получением от этого представители письменного согласия на публикацию". По информации [13], уже отмечались факты, когда отказавшихся подписать эту бумагу журналистов принуждали засвечивать отснятые кадры.

1. Вербальная нота Посольства Федеративной Республики Германия от 22 ноября 1995 г. //Миссионерское обозрение (Белгород). -1996, -№3.С.8. ^
2. Капкан безграничной свободы. Сборник статей о саентологии / Под ред. А.Л.Дворкина.- М.: Изд-во Братства Святителя Тихона, 1996. ^
3. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.83 с. ^
4. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России", Москва, 16-20 мая 1994 г. //Альфа и Омега.1994.- №2. ^
5. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.286 с. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Информационный материал к Приказу Министерства здравоохранения и медицинской промышленности Российской Федерации от 19.06,1996 г. №254 "Об отмене "Методических рекомендаций "Программа детоксикации" // Тверская, 13 (газета Правительства Москвы), 18-24 июля 1996 г.-№29. ^
10. German Comments, Review of Politics and Culture, 42, April 1996.P.85-88. ^
11. "What is Scientology?"- New Era Publications International, 1993.P.449. ^
12. Хаббард Л.Р. Дианетика: Современная наука душевного здоровья.- М., 1993. ^
13. "Засветите пленку, иначе отсюда не выйдете!" // Рабочая трибуна, 27 июля 1996 г. ^
14. Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).-1996.-№8.-С.31. ^
15. Информационный материал "К докладу о социальномедицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.-С.5-12. ^
16. Независимая газета, 23 января 1996 г. (Электронная версия). ^
17. Рабочая трибуна, 6 ноября 1996 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Южный крест"

Другие названия: "Московская церковь сатаны".

Руководство.

Административным руководителем "Южного креста" является некий Руслан В., 25-27 лет, человек с сильными парапсихологическими способностями, культовое имя – Daff, руководитель молодежной общественной организации; по некоторым данным, обладает высшим медицинским образованием, возможно, нарколог, очень богат. Руслан имеет двух преданных помощников. Известно, что Руслан связан с "бритоголовыми" ("скин-хеды" – движение DАР). Имеет свою дочернюю структуру (лично ему подчиняющуюся), представляющую собой вербовочную структуру – "Нави". Имеет тесные связи с российскими политическими группами фашистской ориентации и некоторыми политиками [3].

По данным [5], Руслан имеет несколько квартир и большую библиотеку, состоящую из нескольких сотен сектантских книг и работ по психологии, суггестии и гипнозу, изучает психотерапию и достаточно хорошо владеет психотехнологиями, на одной из своих квартир хранит небольшой арсенал огнестрельного оружия и ритуальную сатанистскую одежду черного и красного цветов. Согласно [3], черная ритуальная одежда используется для проведения "черных месс", а красная – для проведения "обряда красной кровавой магии".

Хотя Руслан В. и является одним из высших руководителей "Южного креста", по ряду некоторых косвенных фактов и признаков, сообщаемых очевидцами, и сам он имеет вышестоящее руководство. Очевидцы в качестве главного руководителя "Южного креста" указывают некоего пожилого человека.

Более точные сведения отсутствуют из-за строжайшей конспирации внутри организации.

Месторасположение центров.

Группы "Южного креста" расположены в Москве и Московской области [4].

Сатанистский "храм" расположен в промышленной зоне Медведково. Есть база в Подмосковье [4].

В культе преимущественно плавающая система назначения мест сборов. Ранее, в частности, отмечались следующие места сборов: вблизи стройки Большого театра, на площади Лубянка, на квартирах руководителей или активистов.

Как места встречи обозначены несколько кафе по Москве, в том числе, на Кузнецком мосту.

Ритуальные обряды совершаются на кладбищах Москвы и Подмосковья, в подвалах или на чердаках жилых зданий, в расселенных зданиях, находящихся на капремонте (таковых особенно много в центре Москвы), в отдаленных от населенных пунктов местах подмосковных лесов.

Численность адептов.

Точные цифры неизвестны, ориентировочно – от 200 до 700 постоянных членов. Если предположение о том, что "Южный крест" – это большая организация, состоящая из нескольких групп сатанистов в разных районах Москвы и Московской области, то численность адептов следует оценивать уже на уровне в 1 тысячу человек и даже более.

По оперативным данным МВД, среди сатанистов средних уровней посвящения очень велик процент наркологов и работников моргов [5].

Доктрина: сатанистское учение, основанное на книгах Энтони Шандора Ла Вея ("Черная библия" и др.) и некоторых других оккультных книгах.

Основные положения учения: человек не должен препятствовать своим плотским желаниям, а напротив должен их всячески ублажать и потакать им; вся деятельность адепта должна быть направлена на то, чтобы после смерти получить место в аду в качестве служителя дьявола; лучше служить сатане, всемерно исполняя его волю, чем Богу; человек не должен прощать ни одного даже самого малейшего оскорбления в свой адрес. Основные символы: перевернутый крест, пятиконечная и шестиконечная звезда и пр.

Характеристика.

Если довольно большую часть современных российских сатанистских групп можно отнести к разряду все-таки "околосерьезных", "самодеятельных", "играющих в сатанизм" (при всем этом эти группы так же крайне опасны), то "Южный крест" является организацией, на порядок более серьезной, могущественной и опасной [3]. Есть сведения [3], что "Южный крест" имеет свою долю в наркобизнесе, торговле оружием (правда, эта статья дохода пока находится в стадии развития), возможно, по данным [5], в торговле донорскими человеческими внутренними органами, изъятыми в специально оборудованной лаборатории у похищенных адептами организации людей. Организация обладает значительным авторитетом в среде российских и даже западноевропейских сатанистов. Известно, что к руководителю "Южного креста" Руслану ездили на поклон лидеры "Российской церкви сатаны" и некоторых других.

В фильме о деятельности сатанистов, показанном 22 марта 1997 г. в передаче "Криминал" (НТВ, 16.40), бывшая последовательница секты показала, что сама видела у Руслана В. дома в шкафу несколько единиц боевого оружия, в том числе несколько автоматов Калашникова.

Ориентировочно, "Южный крест" представляет собой разветвленную структуру, состоящую из 10-15 мелких групп по 20-50 человек, номинально являющихся самостоятельными, реально же подчиненными единому руководству, что проявило себя, в частности, в том, что адептам других сатанистских групп Москвы и Подмосковья их руководством предлагалось посетить в качестве экскурсии или своего рода обмена опытом "храм" "Южного креста" в Медведково (Москва).

Сатанистская секта "Южный крест" имеет свой храм в промышленной зоне Медведково, представляющий собой трехэтажное здание кубической формы (из культовых соображений). В котором располагается культовое место для отправления обрядов и принесения жертвоприношений, редакция собственной газеты "Южного креста" и помещения для административно-управленческих структур [2, 4].

Основная группа "Южного креста" имеет пятиступенчатую структуру: 5-я ступень (высшая) – высший руководитель (Руслан В.) и 2 его преданных помощника; 4-я ступень – 4 человека; 3-я ступень – 6 чел,; 2-я ступень – 8 чел.; 1-я ступень – "стадо", молодые люди – адепты и интересующиеся. "Стадо", всвою очередь, в целях конспирации разбито на "пятерки" -первичные группы [3].

Другая группа (численностью в 50-60 адептов) имеет четырехступенчатую структуру: 4-я ступень посвящения – руководитель (также Руслан, только другой), 3-я ступень посвящения – 10-15 человек ближайших наиболее преданных помощников, являющихся его заместителями по различным вопросам, 2-я ступень посвящения – массив активных адептов, 1-я ступень – неактивные адепты, неофиты, сочувствующие [3].

В отличие от других сатанистских культов, "Южный крест" проводит активную вербовку адептов по школам, в ВУЗах, в частности в МГУ. Свидетели говорят, что адепты культа чуть ли не насильно затягивают к себе, "буквально тащат за руки" [1]. Хотя некоторые отдельные группы "Южного креста" прозелитизмом вообще не занимаются.

Основная работа по привлечению новичков в группы "Южного креста" проводится в среде людей, увлекающихся тяжелым роком, на тусовках. Им предлагают дать прочитать "Черную библию", после чего предлагается вступить в данную организацию.

Каждый вступающий в культ дает клятвенное обязательство служить сатане и его "церкви", не разглашать ставшие известными ему сведения о сатанистах и их руководителях. Выйти из культа крайне сложно. Пожелавший порвать с культом подвергается преследованиям со стороны адептов, угрозам физической расправы.

Обряд посвящения отчасти позаимствован из фильма с участием Джима Моррисона, солиста рок-группы "Doors", и представляет собой следующее. Присутствующие на церемонии адепты одеты в черные балахоны свободного покроя длиной чуть ниже пояса, на груди – изображение белой пятиконечной звезды (во всю грудь), внутри которой изображение морды козла, под звездой надпись – "Церковь сатаны". Главный жрец и два его ближайших помощника одеты в специальные культовые одежды и имеют черные повязки на лицах. В руке главного жреца – специальный длинный ритуальный нож, на груди его – цепь с культовым талисманом. Каждый из адептов, в том числе и посвящаемый, надрезает себе руку в районе локтевого сгиба и наливает небольшую порцию своей крови в стакан, который затем передает следующему адепту, повторяющему его действия, и так производится по кругу, пока кровь всех адептов не заполнит весь стакан. Главный жрец читает над стаканом заклинание, перемешивая в нем кровь, после чего стакан передается по кругу, и все адепты отпивают из него крови. После этого посвящаемый становится полноправным членом "Южного креста" первого уровня посвящения. Для перевода адепта на более высокий уровень посвящения существуют иные строго определенные обряды. После посвящения адепту присваивается культовое имя, которое берется из специальной книги по черной магии [3].

Ритуальные службы проводятся обычно в очень слабо освещенных помещениях, декорированных следующим образом: на полу выложена плиткой или нарисована белой краской прямо на полу или на настеленном полотнище пятиконечная звезда, стены выкрашены черной краской, поверх них нанесены надписи – отрывки из "Черной библии". При этом используются предметы: ножи, топоры, специальные стаканы для крови, ритуальные подсвечники и черные свечи. Ритуальные службы включают ритуальные убийства мелких животных: собак, кошек и т.п. Ритуальные убийства происходят после ритуалов посвящения новичков в адепты и по сатанистским праздникам: день рождения сатаны, Хэллоуин, ночь перед Рождеством и др. К ритуальным убийствам людей адепты допускаются только на высших ступенях посвящения. В качестве жертв, возможно, используются бомжи, нищие или люди, нанесшие ущерб данной сатанистской организации или ее руководителям [3].

К высшим степеням посвящения адепты допускаются только через "замазывание кровью", то есть через убийство указанной жертвы. Иногда к этому принуждают и адептов низового уровня. Вот как описывает это в своем письме бывший последователь одной из сатанистских сект Москвы, предположительно – одной из мелких групп "Южного креста" (лексика сохранена):

"... Потом залив мне что-то в горло из бутылки водки, повели в машину... Мне заклеили рот и закрыли глаза. После завели меня в чью-то квартиру. Из комнаты на меня двинулся крупный человек, близко подойдя ко мне, он положил передо мной бланк и сказал, чтобы я расписался. После этого меня привезли в подвал. В подвале сидел человек, привязанный к стулу, в белой рубахе в 3-5 метрах от меня. Мне положили в руку пистолет, после чего сказали, чтобы я стрелял в него. Я отказался, бросив пистолет на пол. Тогда кто-то сзади вложил в мои руки пистолет, взял их в свои, прицелился и меня оглушил выстрел. Открыв глаза, я увидел красное пятно на рубашке человека в области сердца. После чего на моих глазах пистолет положили в полиэтиленовый пакет и посадили меня в машину" [3].

"Южный крест" обладает крупными финансовыми средствами, получаемыми в том числе за счет:

  • торговли наркотиками [3];
  • возможно, торговли оружием [3];
  • возможно, торговлей донорскими человеческими органами, изъятыми у специально похищенных адептами организации людей [5];
  • ежемесячных обязательных взносов адептов (приблизительно по 50 тысяч рублей) [3];
  • крупных разовых пожертвований адептов;
  • контроля подчиненных коммерческих предприятий;
  • финансовой поддержки некоторыми политиками [5];
  • продаж культовых аксессуаров и книг.

"Южный крест" распространяет собственную подпольную газету. Отмечаются связи "Южного креста" с другими сатанистскими организациями России, Украины, Беларуси и др. Поддерживаются тесные отношения "Южного креста" с "Черным драконом". Известно также, что руководство "Южного креста" не особенно ладит с "Российской церковью сатаны" и "Черным ангелом".

В культе активно пропагандируются и распространяются наркотики, которые используются для психологической подготовки к проведению ритуальных обрядов. Наркотические таблетки "Сидокарб-3" и "Сидокарб-5" (стимуляторы), потребляются адептами в больших количествах, в том числе во время проведения обрядов. Эффект от приема таких стимуляторов заключается в том, что принявший их ощущает огромный прилив сил, наступает состояние активного действия. Совсем не хочется есть и спать, хочется только пить. В этом состоянии адепт готов выполнять любые приказы руководства, в том числе пожертвовать собственной жизнью. Позже появляется беспричинный страх, будто все за тобой следят. Потом – чувство депрессии и отчаяния. Во время транса, в котором находятся "подопытные кролики", Руслан В. включает аудиозаписи каких-то длинных речей "под Гитлера" и очень странной музыки. Начиная с 2-5 таблеток за один прием, адепты постепенно приходят к дозе в 10 таблеток наркотика. "Стадо" становится все послушнее и фанатичнее. По приказу руководства они готовы на все что угодно, не задумываясь. Начинающие сатанисты уже ощущают себя сверхлюдьми, "властелинами" [3, 5].

Наркотики приобретаются в различных устоявшихся определенных местах, например, у кафе "Экспресс" вблизи станции метро "Лубянка" или на тусовке на площади там же, на Никольской, в одном из коммерческих ларьков вблизи той же "Лубянки". Торгует наркотиками некая "мама Лариса", являющаяся жрицей "Южного креста" одного из средних уровней посвящения [3, 5].

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Хвыля-Олннтер А.И.. Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского братства. 1996.83 с. ^
3. Кто они: сатанисты?- Минск, 1995.- 35 с. ^
4. Хвыля-Олинтер А.И. "Южный крест" завис над Арбатом // Рабочая трибуна. 20 августа 1996 г. ^
5. Долгополова С., Малаш Л. В Москве орудует сатана // МегаполисЭкспресс, 27 ноября 1996 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Черный ангел"

Месторасположение центров: Москва,Тверь.

Доктрина: сатанизм

Характеристика.

"Черный ангел" – один из самых крупных сатанистских культов в России. Образован около 1974-1975 гг. Возможно, является ветвью "Международной ассоциации люциферистов кельтско-восточного обряда" [2].

В "Черном ангеле" члены делятся на две категории: ученики (быдло) и "слуги", непосредственно служащие черные мессы, ведающие делами организации, и т.д. Из этих слуг, которых еще называют жрецами, выбирается верховный жрец или, точнее, жрица, потому что у них существует поверье, что женщина ближе к дьяволу, нежели мужчина. Верховная жрица (женщина примерно 25-30 лет) назначает себе из числа слуг замену, руководит структурой секты, посвящает в жрецы. На черных мессах действие происходит при зажженных черных свечах, пентаграммах, читается "Синяя книга" ("сатанинская библия") или церковные молитвы задом – наперед [1, 2].

Светланова Ф., Русланов Ш. Сатанисты // Аргументы и факты.1992.-№42. ^
2. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 ^


1. Деструктивные религиозные организации сатанистской ориентации

"Общество сатаны"

Месторасположение центров: Москва и Московская область (Лобня, Балашиха и Дубна), Санкт-Петербург.

Численность адептов: несколько сот человек, вплоть до одной тысячи.

Доктрина: сатанизм.

Вероучение создано главным жрецом культа, скомпилировавшего фрагменты "Сатанинской библии" Ла Вея [2], оккультной литературы и учений различных известных сатанистов и дополнившего все это своими разработками [1]. В качестве одного из руководств для проведения своих ритуалов сатанисты пользуются написанной Ла Веем "Книгой сатанистских ритуалов" [3].

Считается, что поклонение сатане (санатон) означает поклонение безграничному разуму, что в совокупности с использованием разного рода оккультных практик ("тайны сожженных открытий") поможет защитить себя и приобрести некие недоступные простым людям способности и возможности.

Характеристика.

"Общество сатаны" возникло около 1989 года в Москве и является одной из самых многочисленных сатанистских группировок в нашей стране, поддерживает контакты с другими сатанистскими группами России и других стран, в частности, поддерживает связи с американским "Братством черного креста" [1].

Культ не занимается активным прозелитизмом, никого не заманивает к себе, но и свободного выхода из своих рядов не допускает. Основная часть адептов – люди творческих профессий, студенты и учащиеся, возраст – от 17 до 40 лет. Если в начале существования культа подавляющее число адептов приходило из атеистов, то в настоящее время все чаще приходят те, кто принимал крещение в Православной церкви. "Общество сатаны" возглавляется главным жрецом и пятнадцатью его приближенными (телохранители, младшие жрецы, палач и др.) [1].

Неофит становится в "Обществе сатаны" полноправным адептом, только пройдя целый ряд ритуалов, которые включают предварительное знакомство, посвящение, крещение, испытание силы и пр. Для проведения их собирается до 30 человек. Праздники устраиваются несколько раз в год, в частности, в ночь на Ивана Купалу, в Вальпургиеву ночь (с 30 апреля на 1 мая), ночь Мертвых, ночь перед Рождеством. На эти праздники собираются все адепты и руководство культа. В целях конспирации сборища в основном проводятся в подмосковных лесах. Во время празднеств проводятся жертвоприношения животных и ритуалы, связанные с огнем [1].

1. Белоусова Т. Мы выбрали сатану // Совершенно секретно.- 1994.- ^
2. LaVey, A. Satanic bible. New York: Avon Books, 1969. ^
3. LaVey. A. The satanic rituals. New York: Avon Books, 1976. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Российская церковь сатаны"

Руководство.

Во главе – Совет Двух (некие Костя Леший и Сергей Мартин).

В руководстве также есть две "ведьмы"- Кристина и Нора.

Месторасположение центров.

Подчиненные группы расположены в Москве, Санкт-Петербурге и других городах России.

"Российская церковь сатаны" в своих листовках указывает в качестве контактного адреса один из абонентских ящиков в г.Реутове Московской области.

Доктрина.

Учение секты – сатанизм, основанный на книге Энтони Шандора Ла Вея "Черная библия" [1]. Для отправления ритуалов также используется и другая его книга – "Книга сатанистских ритуалов" [2].

Характеристика.

В настоящее время "Российская церковь сатаны" планирует получение государственной регистрации как религиозной организации.

"Российская церковь сатаны" находится не в ладах с "Московской церковью сатаны" ("Южный крест").

Возможно, именно эта секта устроила недавний скандал в Думе, когда по депутатам гуляла газета "Не бог дай" ("Голосуйте за кандидата отЦеркви сатаны").

Проводят многочисленные платные ритуалы, оказывают всевозможные услуги по наведению порчи и т.п.

1. LaVey, A. Satanic bible. New York: Avon Books, 1969. ^
2. LaVey, A. The satanic rituals. New York: Avon Books, 1976. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Синий лотос"

Руководство.

Основатель и руководитель культа – некий верховный жрец Николай.

Месторасположение центров.

Центры культа расположены на Украине, в частности, в г.Днепропетровске и Днепропетровской области. Отмечались сведения о деятельности культа и на территории России.

Доктрина.

Учение культа – сатанизм, поклонение "владыке тьмы Люциферу". Как написано в обнаруженном милицией у одного из адептов культа (Кравченко) "сатанистском дневнике", "секта исповедует сочетание культа наслаждения с вызывающими мистический ужас ритуалами" [2].

Характеристика.

Сведений об этом культе крайне мало, известна лишь его сатанистская направленность. Предположительно представляет собой немногочисленное объединение, номинально входящее в более крупный сатанистский культ.

Известен факт изнасилования и ритуального убийства адептом "Синего лотоса", 24-летним сторожем зверофермы колхоза "Прогресс" села Новоязовское Днепропетровской области Ю.Кравченко, одиннадцатилетнего мальчика. Кравченко изнасиловал ребенка, а затем убил его в соответствии с определенным ритуалом, свернув ему шею. Труп спрятал на сеновале. Мать исчезнувшего мальчика сразу же обвинила в пропаже Кравченко. Милиция тщетно искала его неделю. И когда обезумевшая от горя мать созвала на помощь всех жителей села, то, испугавшись гнева односельчан, Кравченко покончил жизнь самоубийством, приняв яд для уничтожения колорадского жука [1, 2].

Во время обыска на квартире Кравченко сотрудниками милиции были обнаружены его "Сатанистский дневник" (рукопись в общей тетради, именно так и подписанная Кравченко), устав и программа секты "Синий лотос", а также список очередных жертв, в котором значились 10 мальчиков односельчан, отец и мать самого Кравченко. В своем дневнике Кравченко давал дьяволу обязательство "принести в жертву 10 тысяч мальчиков, юношей и мужчин в возрасте от 3 до 30 лет" взамен на дарование "вечной жизни", продать отцовский дом и на вырученные деньги купить квартиру в Павлограде и организовать центр нетрадиционной медицины, просил у дьявола "содействия в нормальном оформлении наследства" и защиты от правоохранительных органов в случае возникновения каких-либо подозрений. Известно, что незадолго до трагедии Кравченко окончил некие курсы экстрасенсов в Киеве, на которых, вероятно, и был вовлечен в культ "Синий лотос" [1].

1. Дьявол во плоти // Рабочая трибуна, 28 ноября 1995. ^
2. Всеукраинские Ведомости, 28 марта 1996 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Центр "Юнивер"

Руководство.

Лидер – Жан Гавэр (Иван Гавриленко).

Месторасположение центров.

Московская область: г.Щелково, г.Фрязино, деревня Гребнево.

Москва: театральный кружок в Институте химических технологий;

до недавнего времени вел курс обучения детей в школе №48 г.Москвы, пока представителей культа не выгнали оттуда по настоянию родителей учеников.

Доктрина.

Гавэр считает, что для него "наиболее близким по духу Учением является философское наследие Николая и Елены Рерих" ([3], с. 25). Необходимо отметить, что в России почти нет такой секты, которая не использовала бы имя Рерихов в качестве отмычки к сердцам учителей и директоров школ.

Обычно Гавэр выдает себя за посланника некой "цивилизации N". Эта цивилизация якобы находится на Земле: "кроме людей, на Земле есть другие цивилизации". Эта цивилизация духов якобы передавала людям эзотерические оккультные знания. Гавриленко намекает, что распространением этих знаний он занимается уже не первую жизнь: "У меня 8 имен и 8 образов в разных странах и они известны во всех странах. Мои образы не связаны ни с какой национальностью. В этих8образах я встречался со многими людьми в других странах в прежних жизнях" [2].

Культ отличается от других собственным параноидальным толкованием известных детских сказок, например, таких как "Колобок", "Иван-царевич и серый волк" и прочих, а также отдельных произведений известных писателей, например Пушкина и Экзюпери [2]. Серый волк в юниверовской версии известной сказки, приведенной в их учебнике, преподает науку тайноведения и предупреждает Царя: "Направо пойдешь – в Нижний Мир попадешь, налево пойдешь – в Верхний Мир попадешь, прямо пойдешь – в средний мир попадешь" ([1], с.65-66).

Поскольку перед Царем открываются три мира, следовательно, он смотрит явно из своего, четвертого мира ("дворец"). Здесь стоит напомнить, что в каббалистической традиции мир слагается из четырех сфер, и человек должен пройти через все четыре в своем космическом становлении.

Но самые интересные тексты в этих учебниках набраны по- французски: "Традиции Каббалы и древа Сефиротов необходимы нам... Мы должны набросать резюме обширного знания, перенесенного Зогар и Каббалой" (Фрагмент из книги Б.Эрцога "L'Imaginaire cancereux", приведенный в [4], с. 166).

Претендуя не только на французское происхождение, но и на знание сокровенных тайн всех религий, Гавэр считает, что он постиг, например, истинный смысл христианского креста, крест в его понимании – символ оккультного мира, "символизирующие интимные отношения" ([3], с. 138-139). Вообще все мироздание он уподобляет кресту и человеческому телу. Показательно, где "учитель духовности" отводит место для Бога:

"Аспект духовности преобразуется и берет начало в той части тела, которая обычно соотносится с функциями пола..." [9].

Книги Гавэра перенасыщены "астралами", "чакрами" и "духами", равно как и христианской богословской терминологией.

Первый том "Учебника живой духовности" открывается фотографией лично Гавэра в однозначно ритуальном, а отнюдь не профессорском одеянии. В этом учебнике дети призываются к медитации, а "Молитву Единой Веры" можно найти просто по оглавлению первого тома учебника [2].

Характеристика.

Являясь малой частью мощного оккультного движения "Нью Эйдж", возникшего в конце 60-х годов в США, Центр "Юнивер" представляет собой культ откровенно сатанистского толка с элементами черной магии [6].

Центр "Юнивер" классифицирован как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.);
  • Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего в Москве 16-20 мая 1994 года [8];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [7].

Официально "Юнивер" ставит своей целью "популяризацию знаний наших предков о человеке" [6].

"Юнивер", будучи сектой, выдает себя за образовательный центр; его основатель Иван Гавриленко считает, что нескольких лет обучения в МГПИИЯ достаточно, чтобы называться французом "Жаном Гавэром" и требовать обращения к себе "Ваше Превосходительство". "Юнивер" имеет свое культурно-просветительское общество "Родник" [6]. Гавэр даже одно время периодически вел телепередачу "Спокойной ночи, малыши".

Культ издавал собственные учебники для школ, именованные "Учебниками живой духовности" и предназначенные для преподавания по предмету под названием "Искусство быть и стать человеком". Изданы эти учебники при поддержке государственных структур ("Научно-информационная внедренческая фирма "ЮКИС" Системы Гособразования СССР. Центр непрерывной целевой радиотехнической подготовки специалистов. Редакция литературы о культурных традициях"). Второй том этого учебника спустя год был издан вообще издательством Всероссийского Заочного Педагогического Института, тираж 100 тысяч. Книга пространно и выспренне рекомендуется к изучению неким "Центром новых технологий и информатики", обладающим лицензией на право педагогической деятельности Московского Департамента образования №56, протокол 12. Внедрение "юниверовских" методик в Москве поддерживалось бывшим начальником Юго-Западного образовательного округа Москвы Евгением Ямбургом, деньги на издание выделил коммерческий банк "Оптимум" [2].

Отмечаются факты организации культом "Юнивер" беспорядков в г.Фрязино Московской области [5, 6] и склонения лидером этого культа Гавэром юношей к гомосексуализму [2, 5, 6].

1. Гавзр Ж. Искусство стать и быть человеком. Книга для учителя №2.-М., 1994. ^
2. Кураев А. Миссионеры на школьном пороге. – М., 1995.- 110 с. ^
3. Гавэр Ж. Искусство стать и быть человеком. Учебник живой духовности. T.I.-М.. 1991. ^
4. Гавэр Ж. Искусство стать и быть человеком. Учебник живой духовности. Т.2.- М., 1992.- С.25. ^
5. Королев В. Искусство стать и быть язычником // Независимая газета. 28 июля 1994 г.- С.5. ^
6. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
7. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996,83 с. ^
8. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России", Москва, 16-20 мая 1994 г. // Альфа и Омега.1994.- №2. ^
9. Дударенок С. Смотрите, кто пришел // Рабочая трибуна, 31 января 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Зеленый орден"

Месторасположение центров: информации нет.

Доктрина.

Официальная ориентация "Зеленого ордена" – "белая экология". "экология духа"; хотя на самом деле культ имеет сатанистскую направленность.

Характеристика.

"Зеленый орден" является одним из союзов люцифериан придерживающихся "кельтской" традиции. Его эмблемой служат корона. молот и изображение козла. На церемониях, которые проводятся вокруг белого круглого стола, члены общества носят белые одеяния с зеленым крестом на плечах. Орден проповедует расизм, требует защиты чистой крови, поскольку она определяет сознание человека, "а хромосомы арийца отличаются от хромосом банту". Зеленый орден практикует сеансы унижения и бичевания своих адептов для того, чтобы они "превзошли собственные пределы". Отмечались связи "Зеленого ордена" с американским "Народным храмом" [1].

Одноименный орден существовал в нацистской Германии с отделением в Японии.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Черный дракон"

Месторасположение центров: Москва, Санкт-Петербург, Ростов-на-Дону.

Численность адептов.

Точных сведений нет. По данным [1], численность адептов в трех вышеназванных городах вместе с сочувствующими и помогающими иногда с публикациями – несколько тысяч человек.

Характеристика.

"Черный дракон" – культ сатанистской направленности. По крайне уважительному и даже трепетному отзыву адепта другой сатанистской секты, "Черный дракон" представляет собой группу "очень серьезных сатанистов, поклоняющихся сатане по-настоящему", которых, видимо, можно отнести в разряд "черных сатанистов".

Адепты этой организации относят себя к интеллектуалам, организация выпускает свой журнал, проводит в своих кругах через компьютерную связь научные конференции по сатанизму, некромантии, черной магии и язычеству. Прозелитизмом "Черный дракон" не занимается, подростков в свои ряды не принимает. Обряды секты включают, по сатанистской традиции, сексуальные оргии. Практикуется отречение от всего мирского во имя сатаны – уход в своего рода монахи сатаны [1].

1. Рохлин А. Причащенные дьяволом // Московский комсомолец, 10 июня 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Хабратц Хэрсе Хэор Бохер"

Месторасположение центров: север Европы, в России – Москва.

Численность адептов: в Москве – несколько десятков человек.

Доктрина.

"Хабратц Хэрсе Хэор Бохер" исповедует культ богини Лилит, являющейся одной из ипостасей зла. Доктрина этой организации относится к разряду редких восточных учений [1].

Характеристика.

Даже сатанисты других организаций, в частности "Черного дракона", характеризуют "Хабратц Хэрсе Хэор Бохер" как одну из самых изуверских. Эта секта отличается и тем, что очень часто использует в своих обрядах человеческие жертвоприношения. Эта организация – единственная из сатанистских, которая использует в своих ритуалах обычный крест, а не перевернутый. Адепты этой организации очень скрытные, не идут на контакт даже с другими сатанистами. В этой организации практикуется так называемое суицидальное жертвоприношение, когда один из адептов считает, что он уже "созрел" и достоин стать жертвой, он пишет заявление, что никого не винит в своей смерти, а затем совершает самоубийство [1].

"Хабратц Хэрсе Хэор Бохер" – крайне закрытая организация, принятие новых адептов происходит только по рекомендациям старых членов организации, после всесторонней проверки претендента и прохождения им испытательного срока [1].

Летом 1995 года группа московских диггеров обнаружила в одном из подземных водостоков столицы действующий алтарь этой секты, при этом диггеры и находившиеся с ними корреспонденты спугнули группу адептов этой организации [2] (после статьи в "Московском комсомольце" об этом в газету обратился адепт сатанистской секты "Черный дракон", который по описаниям и фотографиям алтаря и сделал заключение, что это были адепты "Хабратц Хэрсе Хэор Бохер" [1]). Вот как, согласно описанию, приведенному в [2], выглядел тот алтарь: "В стенном проеме старого высохшего водостока на квадратных кафельных плитках, уложенных просто на куче щебня и трухи, на окаменевших остатках химических и фекальных сливов в ряд стояли: урна из пемзы, деревянный ковш с клювом хищной птицы вместо ручки, несколько фигурок фантастических чудищ и божков. Здесь же находился пожелтевший от времени человеческий череп. В глубине "алтаря" находился громоздкий железный крест... Мы взяли в руки изваяние странных, неузнаваемых богов... Пасть была широко открыта, вместо глаз зияли две огромные дырки. Череп был голым, в него был вставлен еще один маленький голый черепок с такими же зияющими пустотой глазницами. Когда диггеры попытались поджечь маленькую свечку, которая оказалась запрятанной глубоко внутрь горла фигурки, пламя полыхнуло в пасти бледным желтым языком, из глазных проемов повалил густой едкий дым".

1. Рохлин А. Причащенные дьяволом // Московский комсомолец, 10 июня 1995 г. ^
2. Рохлин А. На алтаре у богини смерти // Московский комсомолец. 6 июня 1995 г. ^


1. Деструктивные религиозные организации сатанистской ориентации

Группы культа "Вуду"

Другие названия, водуизм.

Месторасположение центров.

Небольшие группы (до 10 человек) поклонников культа "Вуду" есть в Москве и Санкт-Петербурге, преимущественно в ВУЗах.

Численность адептов.

Вудуизм исповедуют более чем 90% населения Гаити [2].

Точное число последователей неизвестно, но, предположительно, оценивается не более, чем несколькими десятками человек на всю Россию.

Доктрина.

Согласно учению Вуду, считается, что от действия злых сил может защитить только более могущественная сверхъестественная сила. В некоторых странах Западной Африки еще в первой половине XX века для защиты от злых колдунов и ведунов из соседних общин обращались к своим ведунам – мбацав. Они организовывали ночные "защитные" тайные церемонии с человеческими жертвоприношениями. Жертвы приносились божествам. Мбацав выбирали человека и, очевидно, с помощью ядов вводили его в состояние клинической смерти. Его хоронили, и он становился зомби (дословно "живой мертвец"), после чего мбацав "вызывал" умершего из могилы и его приносили в жертву [1].

Характеристика.

Практика превращения человека в зомби распространилась за пределы Африки. На Таити жертву убивали с помощью яда рыбы-пузана, во много раз более сильного, чем цианистый калий. На островах Карибского бассейна, куда в свое время было вывезено много африканских рабов, в частности на Гаити, считалось, что похороненных зомби можно вернуть к жизни и они всегда будут слепо подчиняться тому, кто околдовал и убил их. Многие гаитяне верили, что многолетний диктатор острова Франсуа Дювалье, объявивший себя "помазанником африканских богов и потусторонним существом", был наделен сверхъестественной силой и что убитых им людей он превращал в зомби и делал их своими невидимыми шпионами [1].

Культ "Вуду" – языческий культ фактически вест-индского происхождения, так как он смешал в себе различные африканские культы и даже некоторые положения католицизма. Так, приверженцы Вуду празднуют Рождество, во время Великого Поста вудуистские святилища закрыты и пр. [2].

Осуждаемый католической церковью культ Вуду включает мистический брак, танец и одержимость духами [2].

1.Энциклопедия. Т.6, ч. 1. Религии мира.- М.: Аванта+, 1996.- 720 с. 2. Энциклопедия мистицизма / Под ред. А.Семенова.- СанктПетербург: Изд-во "Литера", Изд-во "ВИАН". 1997.- 480 с. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Крысятницы"

Руководство.

Секта была создана сразу после войны как объединение лесбиянок Москвы и Подольска женщиной, которая затем более 40 лет носила титул "королевы крыс", находясь на полном содержании крысятниц. Точных данных о ней нет.

В настоящее время королевой крысятниц является некая Лолита (ориентировочный возраст – около 28-30 лет), много лет назад удочеренная старой "королевой крыс" и незадолго до смерти назначенная ею своей преемницей. Лолита, получившая высшее юридическое образование и несколько лет проработавшая по специальности, получила значительное наследство, позволяющее ей безбедно существовать. Один-два года назад Лолита прошла церемонию коронации в присутствии всех крысятниц.

Месторасположение центров.

Секта в условиях строжайшей конспирации действует в Москве и Подольске Московской области.

В Подольске – несколько мест базирования секты, в том числе двухэтажный большой частный дом.

Численность адептов.

По некоторым оценкам, в настоящее время численность адептов составляет около 300 женщин в возрасте от 16 до 36 лет, "ветеранов"осталось не более десятка.

Доктрина.

Крысятницы отвергают Бога, но поклоняются первой женщине, созданной, а затем уничтоженной Им, имя которой, согласно их учению, Лолит. Поскольку Лолит была покровительницей животных, символом секты была избрана крыса – живучее и сильное существо. Согласно доктрине секты, женщина стремится повелевать миром, поэтому крысятница должна стремиться к физическому и нравственному совершенству и установлению господства над мужчинами. Если старые крысятницы не решались обзаводиться детьми, то нынешнее поколение ратует за продолжение рода через искусственное оплодотворение. Себя крысятницы представляют своего рода современными амазонками, стремясь поддерживать этот имидж [1].

В качестве своего рода "священной книги" в секте используются записи предсказаний старой "королевы крыс". В них, в частности, значительное место уделено предсказанию конца света (одна из дат – 1996 год). Говорится, что первыми почуют опасность крысы, поэтому они вовремя успеют уйти в безопасное место, спастись и выжить.

Характеристика.

Факторами, удерживающими крысятниц в секте являются:

лесбиянские любовные отношения между крысятницами;

подавляющее большинство вовлеченных в секту женщин были одиноки и искали общения и заботы, "королева крыс" же приучила крысятниц заботиться друг о друге, приходить в трудную минуту на помощь;

шантаж (если крысятница пыталась порвать с сектой, ей угрожали, что о ее извращенных наклонностях узнают соседи, сослуживцы и т.д.).

После обретения власти над крысятницами Лолита провела ряд реорганизаций в секте:

несколько изменила ритуалистику, например, изменила обряд посвящения в крысятницы, перенеся его с бабушкиной квартиры в места, облюбованные крысами подвалы и чердаки;

начала устанавливать связи с лесбиянками других городов;

активизировала вербовку новых последовательниц (преимущественно на геевских тусовках);

внесла в устав секты пункт о том, что каждая крысятница обязана завести какое-либо животное и приручить его;

активизировала финансовую деятельность секты;

провела ряд мероприятий по обретению сектой имиджа крайне опасной для своих врагов и тех, кто посмел ей помешать в чем-либо.

Обряд посвящения в крысятницы и принятия в секту выглядит следующим образом. Посвящение проводится в специально подготовленном и соответствующим образом декорированном помещении. Перед началом церемонии крысятницы. одетые в длинные желтые балахоны, принимают какой-то наркотик. Начинается обряд с обращений к "Святой Лолит" и сатане. Затем кандидатка в крысятницы убивает предварительно собственноручно пойманную и специально принесенную кошку (враг крысы), разбивает той голову и под заклинания Лолиты и "старших сестер" слегка отпивает мозга убитой кошки. Затем Лолита убивает крысу и просит, чтобы душа крысы слилась с душой новой крысятницы. За то, что отняли жизнь у крысы, необходимо, согласно верованиям крысятниц, заплатить своей кровью. Лолита делает на руке надрез, собирает текущую кровь в пригоршню и мажет ею свое лицо и лицо кандидатки. Каждое посвящение, как и вообще любой сбор крысятниц, заканчивается тем, что последовательницы секты пьют "любовное зелье", рецепт которого оставила Лолите старая "королева крыс". После чего начинается групповой секс. Говорится, что сама Лолита участия в оргиях не принимает [1].

Высокую социальную опасность секты крысятниц обуславливают следующие факторы:

доктрина сатанистской ориентации со всеми присущими подобного рода учениям атрибутами (деструктивный характер учения, оправдание преступления, совершенного во имя целей секты, оправдание беспредела в достижении своих целей и т.п.);

использование в среде крысятниц наркотиков;

постоянное использование в своей ритуалистике кровавых ритуалов, крайне разрушительно влияющих на человеческую психику;

разделенное существование ("мы-они"), насаждение в среде крысятниц психологии элитарности и презрительного отношения ко внекультовому социуму;

высочайшая степень корпоративности, взаимной поддержки между крысятницами, фанатичная готовность крысятниц выполнить приказ своей королевы во что бы то ни стало, не останавливаясь ни перед какими преградами, в том числе пожертвовать собственной жизнью во имя целей секты.

1. Катастрофы в предсказания/ и пророчествах: От Мишеля Нострадамуса до наших дней / Подгот. текста Е.В.Высоцкой, Н.Е.Макаровой.- Мн.: Литература, 1996.- 576 с.- (Энциклопедия преступлений и катастроф). ^


1. Деструктивные религиозные организации сатанистской ориентации

Братство "Мадра"

Руководство.

Ни имени, ни фамилии главаря пока установить не удалось. Известен только его знак – колесо с восемью спицами [1].

Месторасположение центров: Тюмень и тюменское пригородное село Антипино.

Численность адептов: неизвестна, возможно, составляет несколько десятков человек.

Характеристика.

Летом 1996 года Тюменская область, а вместе с ней и вся Сибирь, были потрясены серией беспрецедентных загадочных смертей в пригородном селе Антипино [2]. Одного за другим из петли вытаскивали подростков без явных следов насильственной смерти. По первым слухам это были самоубийства, но факты говорили о другом: все повешенные являлись членами какой-то одной сатанистской секты и были задушены во время тайного ритуала посвящения. Правоохранительные органы долгое время отказывались видеть в смертях подростков систему, не придавали особого значения отдельным фактам, которые могли привести следствие к сатанистам. Только под давлением общественности, да и то лишь спустя полгода областная прокуратура возбудила уголовное дело, объединив все загадочные убийства для проверки. Была создана специальная следственная бригада, тщательно проверялся каждый случай убийства. Но по мнению специалистов, время упущено: сатанисты притаились, ушли на дно и уличить их в убийствах будет не просто. 26 июля 1996 года было обнаружено тело 17-летнего Стаса Буслова, удушенного кожаным ремнем. Милиция констатировала: самоубийство через повешение. Было выдвинуто предположение о том, что мотивом самоубийства явилась неразделенная любовь к соседской девочке Тане Давыдовой. Уголовное дело возбуждено тогда не было. Через три дня, 29 июля 1996 года, мама Сережи Сидорова, лучшего друга покойного Стаса, пришла домой позже обычного. Войдя в квартиру, сначала с недоумением увидела ноги сына. Потом уже взгляд несчастной женщины остановился на кожаном ремне вокруг шеи подростка. Милиция вновь констатировала факт самоубийства. Никого при этом не смутило, не заставило задуматься, что вещи в доме были перерыты. Среди них не оказалось блокнота с адресами родственников и записной книжки Сергея [1].

Только спустя несколько месяцев Борис Иванович Буслов, отец Стаса, первым попытался осмыслить, что же в действительности происходит. Заинтересовавшись в правоохранительных органах случаями гибели людей, неожиданно для себя вывел чудовищную статистику: оказалось, что жертвы кожаных ремней в Тюменской области исчисляются десятками. Только в прошлом году при странных обстоятельствах повесилось свыше 30 человек в возрасте от 12 до 22-х лет. Проведя многие вечера над рисунками в дневниках своего сына, он сделал для себя вывод: в Тюмени, похоже, действует какая-то сатанистская секта и смерть подростков напрямую связана с ритуальными обрядами. После такого вывода Буслов на многое в жизни сына посмотрел уже по-другому. Он припомнил, что иногда Стас плотно закрывал дверь в своей комнате, где сидел с друзьями. Стоило зайти родителям, разговоры в компании разом прекращались. Но в семье тогда не придавали этому серьезного значения, так как особых проблем с сыном не было. За две недели до гибели Стае сказал отцу, что у него серьезные проблемы, но он сам их разрешит. Разговор этот был 18 мая, а через несколько часов не стало друга Стаса, 17-летнего Дмитрия Бронникова. Его нашли висящим на лестничном пролете последнего, 12 этажа дома по ул.Мира. На одиннадцатом жили общие знакомые Стаса и Димы, брат и сестра Бобриковы – как позднее выяснилось, именно в этой квартире в последний раз видели Диму живым [1].

Позже, когда и Стаса не стало, Борис Иванович всеми правдами и неправдами сумел познакомиться с протоколом осмотра места этого происшествия на ул. Мира и результатами судмедэкспертизы. И здесь фигурировал кожаный ремень. Выяснилось, что решетку, на которой был повешен Дима, недавно покрасили. Но следов краски на его руках не нашли, что свидетельствует: ремень привязывал кто-то другой. Экспертиза установила, что смерть наступила как минимум за 6 часов до того, как Диму обнаружили. За такое время у подвешенного трупа обязательно должны были сместиться шейные позвонки. Но этого не произошло. Из чего следовало, что Диму умертвили в другом месте, а здесь только подвесили. Убийство с последующей имитацией самоубийства. В личных вещах Стаса Борис Иванович набрал целый портфель подозрительных бумаг. Рисунки, графики, зашифрованные послания, кусок декоративной плиты под мрамор с выбитыми на ней кабалистическими знаками. Непосвященному все это могло показаться обычными каракулями школьника, но собранное вместе выстраивалось в единую цепочку. Чтобы вникнуть в логику архива сына, отец изучил больше десятка книг по белой и черной магии. И ужаснулся, расшифровав одну из бумаг: это было детальное описание того, когда и как будут убивать Стаса. В других бумагах содержались подробные инструкции по удушению других членов секты. Оказалось, что из списков на уничтожение только Алексей Таиров все еще жив. Важность архива не вызывала сомнений, и его копии Буслов передал в правоохранительные органы [1].

Местом для своих собраний секта выбрала пустующий подвал общежития на ул.Водников в Антипино. Стены были расписаны каббалистическими символами. Имелась надпись черным маркером: "Прорыв боли – ДИМА. СТАС. СЕРГЕЙ". Имена мальчишек перечислены в последовательности их ухода из жизни. Сохранился рисунок – схема первой степени посвящения в секту. В жизни это выглядело так: воск растопленной свечи накрывался марлей, вступающий прокалывал большой палец на левой руке иголкой и прижимал его к материи. Одновременно это делал и посвящающий – духовный наставник. Марля под заклинания сжигалась. Посвященный получал новое имя и личный знак. Всего следовало семь степеней посвящения, после чего подростка ожидал "Эгромус". Перевести это слово никто пока не может. Скорее всего, оно означает само ритуальное убийство, призванное освободить посвященную душу от земной оболочки [1].

Антипинское братство называется "Мадра"и обозначается рисунком раскрытой ладони. Средний и безымянный пальцы срощены. Каждому члену присваивалось звездное имя. Стаса звали Габриелем, Сергея Сидорова – Саниелем. Алексей Таиров – Михаель, а 22-летний Виталий Борисенко – Анаель. После гибели подростков Анаель ударился в запой. Список со звездными именами был составлен уже после смерти Димы Бронникова, который раньше входил в эту четверку. На его место пришел Алексей Таиров. Теперь он старается не бывать в Антипино – судя по записям Стаса, Таиров также приговорен к повешению.

Погибший через три дня после Стаса Буслова, Сергей Сидоров однажды в порыве эмоций сказал матери: "Я – сатанист!". Откровенного разговора с ним не получилось. По словам Татьяны Алексеевны, незадолго до своей смерти Сережа ее успокаивал: "Не волнуйся, я уже с ними не хожу". В 10 вечера 25 июля она в очередной раз увела сына домой. Ночью между 1.00 и 1.30 повесили Стаса. Это время полностью совпадает с назначенным сроком гибели Габриеля. Утром Сергей накинулся на мать: "Если бы я был там, то ничего бы не случилось". Позже он сказал Т.Давыдовой, что знает тайну смерти Стаса, но никому ее не откроет: "Сам во всем разберусь". На кухне он выстругал из дощечки нательный крестик и поехал в Тюмень его освящать. Но носить его и не пришлось. Днем 29 июля Сережа в последний раз встретился с друзьями. Сказал, что дома у него важное дело. Попросил своего товарища пойти с ним, но тот отказался. По словам друзей, было видно, что Сергей волнуется. В четыре часа он зашел в дом. Около шести вернулась с работы мать и нашла еще теплое тело сына в петле. Дальше идут свидетельские показания: соседка с первого этажа видела, как в подъезд входила женщина в ярко-красном платье. Старушка ждала работника собеса и подумала, что это к ней. Но загадочная визитерша поднялась выше. Другая соседка по площадке слышала через дверь, как в начале пятого кто-то постучался к Сереже. Щелкнул замок. Потом – тишина. Сергей как-то рассказывал матери, что к нему во сне приходила смерть: "Это красивая девушка в красном и ее не надо бояться". Вскрытие показало, что Сергей умер от разрыва сердца, виски стали седыми. Что произошло, знает только женщина в красном. Все бумаги с записями Сергея исчезли. Но остались компьютерные программы, записанные на аудиокассету. Татьяна Алексеевна прослушала ее. После очередной песни возникла пауза, и приятный женский голос произнес: "29-го и...". Дальше была записана компьютерная программа. Именно 29-го июля ушел из жизни Сергей. На кассете могли содержаться какие-то инструкции [1].

6 октября 1996 года в Антипино был обнаружен труп 22-летней студентки тюменского медицинского техникума Татьяны Станкеевой. Вечером 5 октября Татьяна Станкеева торопилась из гостей в Антипино. В ответ на уговоры хозяев остаться, она ответила, что ее дома ждут в 23 часа. Родители ждать ее не могли – они с утра уехали на дачу. Войдя в квартиру, включила магнитофон на запись, пробовала петь. На сохранившейся пленке слышно, что в дверь постучали. Потом заговорил мужчина, Таня что-то отвечала упавшим голосом. Потом пленка кончилась. Утром соседка, у которой был ключ, обнаружила повешенную Таню на кожаном ремне. Балконная дверь – нараспашку. С Тани снято кольцо с камнем и золотая цепочка. Руки синие, как будто перед смертью их кто-то сильно сжимал. Владельца кожаного ремня до сих пор не нашли. Танины конспекты полны кабалистических знаков и рисунков сатаны [1]. Скорее всего и эта смерть была подогнана под самоубийство, чтобы скрыть ритуальный характер убийства.

Имеются свидетельства, что ночные походы "Мадры" на местное кладбище были строго рассчитаны по сатанинскому "Календарю дневных и ночных часов". Там же отмечались дни и часы "Эгромуса", ритуальной смерти членов секты. Крадучись, мальчишки выбирались из своих квартир и шли на кладбище. Антипинцы уверены: перевернутые кресты на могилах – это их рук дело. Неявка на сборище строго каралась. 12-летний Андрей Ю. так и не научился выходить из дома по ночам – родители не пускали. Позора неокрепшая душа вынести не смогла: в октябре парня пять раз вытаскивали из петли, сегодня он, к счастью, жив. Судя по уже имеющейся информации, процедура жертвоприношения отрабатывалась во всех деталях по перепечаткам из старинных книг. Присутствующие, как правило, укладывали жертву на спину и один из них садился ей на ноги. Тогда же лежащему и накидывали удавку. После труп подвешивали на кожаный ремень. Убийцы должны были оставить своеобразную визитную карточку – обозначить стихию астрального тела, которое отправляется к дьяволу. У Сергея Сидорова в коленках зажали закрытую пластиковую бутылку с бензином: его стихия – огонь. Стасу Буслову втиснули в карман рубашки флакон с кремом от комаров: его стихия – воздух [1].

Оценивая это громкое дело, лично возбудивший его прокурор Тюменской области Эрнст Валеев пока не делает категоричных заявлений:

"Подождем еще месяца два, чтобы наступила полная ясность, какова тут роль сатаны. Проверяем каждую смерть, каждое самоубийство через повешение". В марте 1997 года на другом конце Тюмени при загадочных обстоятельствах покончил с собой 22-летний Сергей С. У него дома тоже нашли загадочные письмена [1].

1. Снегирев К). По приказу сатаны: Кто и зачем убивал подростков в тюменской области // Известия, 7 марта 1997 г. ^
2. Волна самоубийств в Тюмени: снова сатанисты? // Радонеж,сентябрь 1996 г.- №17-20. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Церковь Нави"

Другие названия: "Церковь Великой Белой Расы".

Руководство.

Основатель и руководитель – Руслан В.

Месторасположение центров. Москва, возможно – Санкт-Петербург.

В Москве встречи в центре зала станции метро "Полянка"

Доктрина.

Учение представляет собой смесь язычества, экстремистских политических программных положений и сатанизма, проповедует культ сверхчеловека [1].

Адепты верят в особую роль "белой расы" в судьбах человечества. Они пытаются реанимировать древние языческие верования, связанные с индо-арийскими и зороастрийскими культами. По их мнению, особое внимание необходимо уделять подрастающему поколению, так как они еще не успели запятнать себя сознанием "желтых", "черных" и "красных" рас. Среди своих духовных лидеров они видят Блаватскую, Рерихов и Гитлера. В некоторой части своего псевдоэтического внутреннего кодекса они смыкаются с откровенными профашистскими организациями. Их отношение к христианской церкви – крайне враждебное, так как, по их мнению, церковь запятнала себя связью с "еврейскими пророками и апостолами".

Характеристика.

В расклеиваемых объявлениях называют себя "священной церковью белой расы".

Информации по данной организации крайне мало. Скорее всего является вербовочной структурой для "Южного креста". Известно также, что она была организована совсем недавно. Прослеживаются связи с фашистскими группами [1].

1. Кто они: сатанисты?- Минск, 1995.- 35 с. ^


1. Деструктивные религиозные организации сатанистской ориентации

"Черное братство"

Руководство.

Руководит "Черным братством" в настоящее время Черная Графиня, женщина лет 75, хотя существуют легенды о регулярном принятии ею колдовских обрядов – процедур омоложения, и что ее реальный возраст давно уже переступил вековую отметку (достоверность этого неизвестна). По утверждению ее последователей, Черная Графиня происходит из рода французской королевы-отравительницы Марии Медичи. Говорят, что Черная Графиня является магом высших степеней посвящения и всесильна, мирские проблемы, в том числе и политика, ее не интересуют, хотя она баснословно богата. Неоднократно к ней обращались за помощью разные люди. Ни мольбы, ни посулы на нее не действуют. Жалости она не испытывает ни к кому и вмешивается в какие-то дела лишь тогда, когда сочтет это необходимым. Адепты называют ее "человеком теней" и говорят, что "ее решениями руководит сам сатана" [1].

Месторасположение центров: Москва и некоторые населенные пункты Московской области.

Численность адептов: от 100 до 300 человек в возрасте от 25 до 80 лет.

Характеристика.

"Черное братство" – одна из наиболее серьезных и крайне опасных сатанистских сект в России и, возможно, в Восточной Европе. Кроме того, эта организация характеризуется высшей степенью закрытости и конспирации. Руководство "Черного братства" – Черную Графиню и ее ближайших 3-4 помощников однозначно можно отнести к категории "черных сатанистов" (четвертый уровень). Название организации, скорее всего, чисто условное. Структура организации построена, видимо, в соответствии с семиконечной магической звездой.

Направленность деятельности этой организации – именно в чистом виде сатанизм, поклонение дьяволу, дальнейшее совершенствование на этом поприще. Занимаются отправлением колдовских обрядов и т.п. "Черное братство" – наиболее эгоцентрическая из всех сатанистских сект, где все построено и предназначено исключительно для обслуживания интересов Черной Графини [1].

Руководство "Черного братства" поддерживает активные связи с сатанистами и черными магами исключительно этого же уровня в зарубежных странах (Румыния, Венгрия и др.) и в России (Москва, Санкт- Петербург и др.) [1].

1. Кто они: сатанисты?- Минск, 1995.- 35 с. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Новый Акрополь"

Руководство.

Создатель и главный идеолог – аргентинский профессор Хорхе Анхель Ливрага.

Один из руководителей "Нового Акрополя" в настоящее время – Фернан Шварц. Руководство "Нового Акрополя" в Российской Федерации неизвестно.

Место расположение центров.

Вскоре после создания "Нового Акрополя" в 1971 г. его отделения появились в Аргентине и во Франции. С апреля 1973 г. они уже действовали в Лионе, а затем и в Париже.

В Москве:

"Большая школа" – м. "Профсоюзная", ул.Цюрупы,

Малая школа – м. "Филевский парк" , ул. Малая Филевская.

Доктрина.

В 1957 г. Хорхе Анхель Ливрага издал сборник своих философских раздумий под названием "Учебник руководителя", которому суждено было превратиться в нечто вроде Библии для ультраправых [1].

"Учебник руководителя" состоит из двух частей – "Золотая секира" и "Лабиринты Ляпис-лазури". Первая глава посвящена определению статуса руководителя: "Каждое живое существо, обладающее более или менее развитыми способностями, жадно до власти. Власть – такой же инстинкт души, как самосохранение – инстинкт тела. Мы называем инстинктом способность быть по-настоящему искренним. Инстинкт не приобретается с годами, он рождается вместе с нами как плод нашей миллионнолетней эволюции... Тот, кто чувствует в себе силу быть лидером, не должен любить других... Руководитель, решив что-то один раз, должен добиваться задуманного, несмотря на затраты, в самые сжатые сроки... Надо вычеркнуть из сознания все, что создает в нем комплексы. Нытье и хныканье должны выжигаться каленым железом: сила должна исходить из глубины души. Оставим развалившимся в креслах старым дамам разговоры о психиатрии и публичные слезливые ламентации. Руководитель – это не тот. кто получает в руки секиру из темного металла, а тот. кто сумеет превратить ее в Золотую секиру. Только тогда он – истинный носитель "Золотой секиры" [3].

"Старый мир – в упадке, -говорил Ливрага. – Бесполезно пытаться его спасти. И для марксизма, и для капитализма единственный бог. – это материальное... Единственный девиз Запада: "Дайте нам возможность делать, что мы хотим! Оставьте нас в покое!" Отсюда и появляется у людей ощущение изоляции, тревоги, потерянности и одиночества" [3].

Характеристика.

"Новый Акрополь" отнесен к разряду деструктивных религиозных организации в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [4].

"Новый Акрополь" представляет собой полувоенную мистическую организацию с ярко выраженной ультраправой идеологией, пропагандирующей культ сверхчеловека и ликвидацию неполноценных [2].

По словам создателя "Учебника руководителя", главная задача "Нового Акрополя'' – "создать из человека сверхчеловека". Чтобы добиться этой цели, не обойтись без секретной организации, подготавливающей переход к "новому порядку". "Новым Акрополем" создана целая международная секретная структура. Возглавляет эту тайную иерархию сам Ливрага, провозгласивший себя "всемирным главнокомандующим". У него в подчинении находятся "хранители печати", "командующие континентов", "центральные командующие", "национальные секретари". "Новый Акрополь" включает в себя и специализированную службу расследования, состоящую из глубоко законспирированных и известных только верхушке секты агентов – мужчин и женщин. В их числе немало и людей, близких к правительствам крупнейших западных государств [3, 5].

Был сформирован так называемый "корпус безопасности", который, кстати, почти сразу же завязал активные связи с мунитами (КАУСА) и стал участвовать в их деятельности. По словам его руководителя Фернана Шварца, с созданием "корпуса безопасности" открывается новый этап в истории "Нового Акрополя – этап активных действий. "Конечно, мы пока что еще далеки от того, чтобы быть похожими на гвардию Древнего Рима или на армию Наполеона, -писал Жан-Марк Массе, доверенное лицо Фернана Шварца, в издаваемом им бюллетене. – Мы осознаем это. Но мы знаем и то. что представляем собой зародыш организации, который вырастет в огромную армию, огромную мощь... Мы должны установить такую дисциплину, которая дала бы нам возможность создать идеальную организацию. Безусловно, это потребует от каждого из нас полной самоотдачи и высокого осознания нашего долга. Но мы обязаны добиться этого, т. к. мы куем из огненного металла будущее человечества... Приближая час величия, мы должны трудиться. Да здравствует Акрополь! Да здравствуют наставники! Аве!" И подпись – Жан-Марк Массе, Се-Эс Парижа "С/S dе Раris" [3].

Символ "корпуса безопасности" – жирная молния в форме латинской буквы "Y". Как пояснял Ливрага: "Латинское "Y" олицетворяет собой бдительного и готового к броску змея. Цвет его черный, лишь по бокам золотые полоски. Этот змей символизирует высокие достижения "корпуса безопасности". Безопасность. Трудолюбие, Молчание, Секретность (по- латыни все эти слова начинаются с буквы "S"). Мы должны понимать, что наши символы живы и несут в себе вдохновение божественных идей, стоящих в основе цикличного движения истории человечества" [3].

С целью привлечения новых адептов в свою организацию Фернан Шварц стал проводить лекции для студентов по истории античной и древнеримской цивилизации, культур инков и майя, так как на таких лекциях можно найти прямой, непосредственный контакт с аудиторией. И на лекции "популяризатора" древних культур молодые люди ходят. Шварц и его соратники из "Нового Акрополя" нередко сопровождают такие лекции раздачей сандвичей, маленьких сувениров, календарей. С теми, с кем адептам организации удается установить начальный контакт, знакомство активно продолжается. Людям предлагают прослушать курс лекций по древней философии или культурным традициям давно минувших времен. Курс, организуемый в парижской штаб-квартире "Нового Акрополя", которая окончательно перебазировалась во Францию, сопровождается демонстрацией красочных фильмов, диапозитивов. Стоит абонемент не слишком дорого. Однако эта международная разветвленная организация существует отнюдь не на сборы с лекций и киносеансов. Основное финансирование организации производится от неизвестных влиятельных покровителей [3].

Поборники профессора Ливраги отказываются называть себя "сектой", а тем более "сектой фашистского толка". Фернан Шварц любит при каждом удобном случае упомянуть о том, что в его жилах течет и еврейская кровь, и он, естественно, нацистом быть не может. Для камуфляжа организация, весьма сходная с откровенно нацистскими, выдает себя за "философскую школу", "движение мысли" [3].

Известный французский писатель Роже Икор, президент Центра борьбы против моральных манипуляций (ССММ), так охарактеризовал организацию "Новый Акрополь" на страницах бюллетеня, выпускаемого его центром: "Новый Акрополь" – это отъявленный фашизм по всем статьям... И ни в коем случае нельзя недооценивать представляемую им опасность" [6]. Что подтверждается выдвинутой этой организацией строго засекреченной программой, ставшей известной благодаря усилиям активистов ССММ [3]:

"Долой демократию: возведем на ее пьедестал аристократическое и тоталитарное правительство, хранящее память святого, исторического... Вен власть будет сконцентрирована в руках Высшего совета и президента Сената, сформированного из лучших умок человечества. Все это, вместе взятое, будет называться Центральным командованием (Сэ-Сэ). Новому политическому порядку будет соответствовать и новый, радикальный. моральный порядок: в новом государстве не будет неграмотных, нищих, фанатиков, преступных организаций... Каждый, кто не пожелает или не сможет приспособиться к новым государственным структурам, будет заключен в специальные учреждения для неполноценных: те. кто будет оказывать сопротивление, станут беспощадно уничтожаться..." [7].

В России "Новый Акрополь" существует с конца 80-х годов. Не ведет открытой деятельности. Распространяет свое влияние в среде предпринимателей и студенчества [1]. В настоящее время организация активно пытается расширить свое влияние, в частности, установить влияние над некоторыми группами "толкиенистов" (поклонников произведения Толкиена "Властелин колец").

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Сорокин А. Похитители душ // Рабочая трибуна, 12 мая 1993 г. ^
3. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
4. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
5. Picard G. L'enfer des sectes.- P., 1984. ^
6. L'Evenement du jeudi, 1985, 28.III-3.IV, p.59. ^
7. Bulletin de liaison du CCMM, 1984, №1, p.5. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Церковь Адамитов"

Руководство.

Основатель – Лев Машинский.

Месторасположение центров: г.Рыбинск Ярославской области.

Доктрина.

Учение организации – крайне примитивное, в отдельных своих местах копирующее сатанистов и "Семью" Д.Берга. "Адамиты не отрицают радостей жизни, в том числе сексуальных, и считают, что многие запреты в этой области никак не вытекают из текста Библии", -пишет журналист, побывавший в общине Машинского. "Человеческие слабости, как сила , естественны, -говорит последовательница культа. – Правда, часть людей такая свобода поведения, как и само обнажение, отпугнула, и они ушли. Те же, кто проникся идеей и понял, что получение наслаждения – не грех, остались". Религия, изобретенная Л.Машинским, утверждает, что люди должны жить "в простоте" -как Адам и Ева.

Характеристика.

"Церковь Адамитов" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

"Церковь Адамитов" – это языческий культ, оскорбляющий общепринятые морально – этические нормы. Пропагандируемая "простота жизни" на деле вылилась в обычный нудизм и вызвала негативную реакцию общественности. В частности, рыбинская политическая организация "Русское единство" опубликовала в местной прессе гневное письмо, где обвинила Машинского в разврате малолетних.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Белое Братство"

Другие названия: "Международный институт души Атма", "Великое Белое Братство" (ББ), юсмалиане, юсмалитяне.

Руководство.

Руководители "Белого Братства" до 1993 года: Мария Дэви (Марина Цвигун), Иоанн (Юоанн) Свами (Юрий Андреевич Кривоногов, специалист в области микроэлектроники, кандидат технических наук [9]), "папа живой церкви Иоанн Петр II" (Виталий В.Ковальчук, ставший одним из руководителей к 1992 г.). Анализ множества фактов показывает, что вышеперечисленные лица не являлись высшими руководителями, а исполняли чью-то волю. Реальные руководители не известны.

Марина Цвигун родилась в 1960 году в городе Донецке. Ю.А.Кривоногов родился в 1941 г. в селе Старая Криуша Воронежской обл. В 1978 г. защитил кандидатскую диссертацию в Харьковском Институте радиоэлектроники (тема диссертации связана с системами оперативного диспетчерского управления [7]). Религиозную деятельность начал в 1990 г. В 1991 г. создал в Киеве Институт души Атма, ставший впоследствии прообразом "Белого Братства".

Среди руководителей рангом поменьше, со слов бывших "белых братьев", известны Гибар (Геннадий Полищук), Вулам (Афанасьев) – один из наиболее высоких (фактически) руководителей "Белого Братства" после Цвигун, Иерофан (Сергей Соловьев) и некий Израиль (Журавель).

Месторасположение центров.

Возникнув в Киеве, "Белое Братство" быстро распространилось по Украине, Белоруссии и России. Судя по звонкам в "Общественный комитет защиты молодежи от псевдорелигий", редакции газет, к лету 1993 года "Белое Братство" распространилось как минимум в 45 городах России. Данные, естественно, неполные. Экстраполируя, можно утверждать, что филиалы "Белого Братства" существуют практически в каждом областном городе.

Известно, что в настоящее время небольшие (от нескольких адептов до десятков человек) незарегистрированныегруппы "Белого Братства" в условиях строжайшей конспирации действуют в следующих городах:

Астрахань и Астраханская область (Ахтубинский район), Барнаул и населенные пункты Алтайского края, Белгород, Владивосток, Волгоград, Воронеж, Екатеринбург и города Свердловской области, Красноярск, Курган, Москва, Нижний Новгород, Новосибирск, Пермь, Петрозаводск, Псков, Санкт-Петербург, Саратов, Ставрополь, Тюмень, Челябинск, Улан- Удэ, Ярославль и др. Известно, что в настоящее время законспирированные группы адептов "Белого Братства" действуют в более чем 35 городах России.

В Москве до недавнего времени сборы адептов "Белого Братства" отмечались в районах станции метро "Сокольники" и Фрунзенской набережной, а также в одном из подуличных переходов вблизи Савеловского вокзала (под улицей Верхняя Масловка). Точное месторасположение центров, явочных квартир и собрании определить крайне сложно, почти невозможно, так как вся информация об этом тщательно скрывается.

Численность адептов.

Общее число адептов культа не поддается оценке вследствие тщательной конспирации внутри "Белого Братства", хотя по примерным подсчетам на территории Украины количество их составило порядка 3200 человек (около 30 сект) [11].

Точных данных по численности адептов "Белого Братства" в России нет, хотя известно, что примерная суммарная численность активно действующих адептов "Белого Братства" в Москве и Московской области – около 100-150, в Санкт-Петербурге и Ленинградской области – около 70-100, в Екатеринбурге и Свердловской области – около 100 человек, в Воронеже – 20-30, в Астрахани и Ахтубинском районе Астраханской области – не более 10, в Челябинске – 30, в Петрозаводске – 20, в Ярославле – 10, в Перми – 100- 120, в Красноярске – около 10. Другие источники дают несколько другие цифры, например, по данным [25], в Санкт-Петербурге – 8 "белых братьев", но эти данные неполные, так как зачастую адепты одной группы не знают адептов других групп.

При этом автор [25] считает, что нынешнее состояние "Белого Братства" напоминает структуру кадрированного полка, где на каждого офицера приходится всего по два-три бойца, но в случае боевых действий он молниеносно разворачивается за счет мобилизации. Это подтверждается некоторыми другими экспертами.

Печатные органы: "Атма" и "Юсмалос".

Доктрина.

Учение "Белого Братства" называется – "Юсмалос", что является аббревиатурой, которая расшифровывается белыми братьями следующим образом: Юс -Юоанн Свами, искаженное в псевдовосточном духе "Иоанн Святой" (Креститель), то есть лидер учения – Кривоногое ("свами" – получивший посвящение и давший обет отречения); Ма -Мария Дэви Христос, также от искаженного "Дева Мария", она же – живое воплощение Иисуса Христа, одновременно – его мать и невеста, а именно – Марина Цвигун; Лос -сокращение от слова "Логос" (греч.) – "слово" – одна из ипостасей Бога. Таким образом, название как бы включает в себя идею новой божественной Троицы. Оно также используется адептами в качестве мантры (мистической формулы), при длительном ритмическом повторении которой адепт впадает в транс, что расценивается как слияние с Богом и растворение в божественной сути [9].

В основе теологического учения "Белого Братства" лежат следующие известные уже доктрины:

1. Основные догматы восточных религий, таких, как йога и буддизм [2]:

учение о карме ("Ибо ваша Карма – наша карма" [3]);

учение о реинкарнации ("Разве не хватало вашим предкам, души которых воплотились в вас" [3]);

учение о нирване.

2. Идеи гностиков, получившие свое дальнейшее развитие в теософии, антропософии и доктринах розенкрейцеров:

учение о логосах и сефоритах ("Логосы 7-й расы сольются с богом. Править миром будут Сефориты. Постепенно весь мир будет вдыхаться Богом. Господь вдыхает в себя весь мир" [4]);

учение об энергетических эгрегорах ("Хотят привлечь к утратившему силу эгрегору абстрактного мертвого бога" [3]);

учение об ауре и энергии "фохат" ("Особо сильны действия фохата в зоне действия ауры юсмалианина" [3]).

3. Христианские ереси:

тринитарные ереси, то есть ереси, искажающие отношения (субординацию) между Лицами Святой Троицы и извращающие учение о едином Боге в Трех Лицах (ересь модализма,- см.[3]);

извращенное толкование ветхозаветных пророков и Апокалипсиса (см. [3, 5]).

Суть воззрений юсмалиан изложена в "Учении о Фохате". Особое место в этом учении занимает в ярких деталях нарисованный конец света, а центральной частью этого учения является не теоретическая часть, а детально разработанная культовая практика. Используя элементы культовых обрядов и учений различных религиозных движений, Кривоногов организовал эффективную систему формирования религиозного сознания [9].

С 1 июля 1990 г. лидеры "Белого Братства" провозгласили ("включили") "Программу спасения Земли – Юсмалос", направленную на "фохатизацию" ("насыщение светом") избранного человечества Земли (144000 человек) и рассчитанную на 3,5 года (1260 дней). По словам адептов культа, "фохат – это энергия Живого Бога, излучение которой насыщает пространство, бытовые сооружения и все места, где юсмалитяне живут, крестят, проповедуют" [3]. Эта энергия "смертоносна для демонических личностей" [3], то есть для тех, кто не верит в учение культа. При этом "только любящие Марию Дэви Христос получают дозу фохата и одухотворяются. Остальные же люди облучаются фохатическими излучениями и очень скоро гибнут. Причем смерть их мучительна и происходит от самых неизлечимых заболеваний" [3]. Вообще в доктрине "Белого Братства" четко прослеживается человеконенавистничество и злоба ко всему человечеству, за исключением 144 000 "избранных" [2]. Проповедуется, что за неверие должны убиваться энергией фохат не только те, "кто клевещут на пророков... Погибнет весь регион (вся страна, город), где совершена злобная акция на пророков или их учеников" [3].

144 тысячи юсмалитян, по словам Марии Дэви Христос, "...получат наши печати при жизни". Они "трансцендентны и не сентиментальны, легко расстаются с близкими и родными, их невозможно искусить, а если ум и заиграет, то властью Марии Дэви Христос он будет обуздан" [3]. То есть упомянутые 144 000 наиболее преданных адептов – это фактически зомбированные, лишенные воли люди, полностью подвластные руководству "Белого Братства", это, по сути дела, одержимые, управляемые чужой волей, волей руководства культа. 12 тысяч из них сразу обрекаются на смерть: "Эти юсмалитяне 12 тысяч душ и сейчас погибнут в качестве жертвы за свидетельство Матери Мира... Готовьтесь к этому. Мои дорогие детки. Это ваш долг, омыть кровью своей грехи нечестивого человечества" [4].

Доктрина утверждает, что в "Золотой век", последующий за страшным судом, попадут лишь 144 000 юсмалиан, которые и составят новую расу. В проповедях – призывы убивать всех, кто против "Белого Братства", не жалеть "демонических родителей". Адептам индоктринируется убеждение, что у юсмалиан нет родины [7].

Наибольшую опасность для психического и физического здоровья адептов и вообще общества представляет в доктрине "Белого Братства" тема жертвоприношения, которая на все лады муссировалась в газетах "Белого Братства" ("Атма", "Юсмалос"), листовках, брошюрах. В частности, в листовке, датированной 1992 годом, Кривоногое писал: "Земле нужны жертвы за грехи человеческие. На эту жертву согласны только истинные христово-богородичные братья и сестры..!" -и далее: " Дети мои! Вас будут мордовать и рубить вам головы! Но эта кровь нужна земле! Мы с Марией Дэви "уйдем" последними. Наши трупы пролежат па улице три дня. Затем мы воскреснем и вознесемся. Начнется преображение Земли" [1].

Появление "Белого Братства" подготовлено трудами Блаватской и Рерихов. Само название, белая экипировка, многие положения доктрины были заимствованы у Рерихов. "Белые братья" даже использовали в защиту своего учения те же провокационные доводы, что и последователи Рерихов, в частности клишированные фразы типа: "а это не отвергается сейчас даже самыми отсталыми учеными", "согласно древнему знанию" и т.п.

Характеристика.

Возникшее на Украине в 1989-1990 гг. "Белое Братство" является одним из наиболее скандально известных новых религиозных движений в России и странах СНГ [9]. Относится к "доморощенным" культам, то есть не привнесенным из-за границы, а созданным в самой России, и характеризуется наличием значительных финансовых средств [7].

"Белое Братство" классифицировано как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [12], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [13];
  • Аналитическом вестнике Государственной Думы РФ "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [14];
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [23].
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [22].

Во главе движения до конца 1993 – начала 1994 гг. стоял киевлянин Ю.А.Кривоногов. Далее вся власть перешла к Цвигун. В мае 1991 г. Кривоногов, выступая с лекцией по экстрасенсорике, получил записку от женщины, которая писала, что имела опыт общения с Богом. Эта женщина впоследствии стала "живым богом" новой религии, созданной Кривоноговым. Ее имя – Марина Мамонтова (в замужестве Цвигун). После встречи с Кривоноговым она оставляет семью, уезжает в Киев и начинает "служение" в качестве "богородицы" и "живого боговоплощения" [9].

Крупные слеты "белых братьев" проходили в Николаеве в 1991 г., под Владимиром весной 1993 г. и в Москве в августе 1993 г. [16].

Иерархическую структуру, с учетом информации в [9], можно упрощенно описать следующим образом. После первых трех лиц (Кривоногов – до 1994 г., Цвигун и Ковальчук), существует звено "сефиротов" из числа самых доверенных и приближенных, затем – звено апостолов (по некоторым данным, их- 12), далее "воины Ильи и Еноха – рыцари", это – рядовые юсмалиане, которые делятся на категории "крестителей", вербовщиков и пр., разбиваются на группы со старшими во главе. Еще одна категория – сочувствующие, но колеблющиеся юсмалиане, так называемые "крысы".

Средний возраст адептов – молодежь 20-летние юноши и девушки гуманитарного склада ума [7].

Неофиты набирались, главным образом, среди молодежи 15-16-19 лет. Первоначально они появлялись в секциях восточных единоборств, йоги. Затем устремились в школы. Неразборчивые учителя и директора школ предоставляли новым "духовным инструкторам" школьные аудитории вплоть до третьего класса, где детям рассказывали о грядущем Страшном Суде и прочих ужасах. Во спасение желающих тут же "крестили", выводя по одному в коридор. Эта практика особенно широко распространилась на Урале и в Поволжье. Протрезвение от благодушия началось, когда стали пропадать дети. В Нижнем Тагиле после одноразовой обработки "крестители", обладающие, как правило, зачатками способностей гипнотического внушения, едва не увезли целый класс [1]. Само действо "крещения", по рассказам бывших братьев, проводилось по-разному, например, заключалось в следующем: один из "старших братьев" прикладывал руку ко лбу "крестимого", что-то вещал, неотрывно глядя тому в глаза, затем совершал руками пассы вдоль его позвоночника и окроплял водой из фляжки.

"Белое Братство" является крайне опасной для психического здоровья ее адептов сектой, для выздоровления покинувшему "Белое Братство" требуется в среднем 2 года [7, 8]. Адепт может подвергаться культовому воздействию и вне общения с другими адептами путем регулярного прослушивания культовых аудиокассет.

Ниже приведен фрагмент из опубликованного в газете "Рабочая трибуна"заключения специальной комиссии группы специалистов Украины, подписанного, в том числе, кандидатом психологических наук Артуром Жажковым, директором НМЦ "Сенсэко" НИИ психологии Украины (цитируется по [24]):

"Комплексное обследование, проведенное группой специалистов, показало, что попавшие под влияние руководителей общества "Сознание Кришны" и "Великого Белого Братства" подверглись глубокому зомбированию психоэнергетическими средствами, в результате чего в структурах личности, прежде всего интеллектуальных..., произошли существенные изменения. Наибольшие проявляются в механизме нервной регуляции поведением и жизнедеятельностью: извращается природный механизм функциональной асимметрии (подобные результаты наблюдались у подопытных доктора Камерона при применении им шоковой, нейрологической и других форм вмешательства в психику)... Снижаются высшие интеллектуальные функции и вербальный интеллект, что ведет к снижению критичности, повышению догматизма и стереотипии в интеллектуальной деятельности; изменяется соотношение интеллектуального рационально-логического и иррационально-интуитивного контуров вертикальной иерархии нервной регуляции. Огрубление, поведение становится определяемым механизмами ВНД (высшей нервной деятельности, – прим. ред.), более приближенными к роботизированным. Но в то же время ухудшается адекватность общего реагирования на факторы среды, подавляются механизмы интеграции, снижается критичность. Реагирование становится стереотипным. Таким образом подавляется творческая индивидуальность, особенно творческое воображение, механизмы выдвижения и критической проверки гипотез, интуиция, пластичность поведения, активность и способность сопротивляться стрессам. Все эти изменения глубоко физиологичны и вытекают из примененных методов зомбирования и принятого в сектах образа поведения и жизни. Зомбирование ведется с применением психоэнергетических и иных средств, что является нарушением психологической безопасности, принципов свободы совести. Насильственное вмешательство в психику и зомбирование ведут к состоянию "беспомощности по психологическим причинам", поэтому лица, подвергшиеся зомбированию и проявляющие его результаты в поведении, должны рассматриваться как временно недееспособные в связи с временной утратой критичности, самостоятельности, способности правильно воспринимать, оценивать и предвидеть результаты своих действий. Они... самопроизвольно не способны выйти из измененного состояния сознания и психики" [24].

Вполне соответствует этому заключениюмнение доктора медицинских наук, профессора, главного специалиста НИИ МВД России Леонида Гримака (цитируется по [24]):

"Руководители "Белого Братства" стали в непримиримую оппозицию к традиционным формам религии и органам власти, ведут неприкрытую и жесткую охоту за душами верующих в молодежной среде. Применение в отношении завербованных в секту людей недозволенных методов психологической обработки приводит к провоцированию психических заболеваний, к разрушению молодых семей, к уходу несовершеннолетних из дома. Психотеррор, осуществляемый прямо и косвенно, включает комплекс воздействия и сопряжен с непосредственной угрозой для здоровья и жизни приобщаемых к так называемому учению "Юсмалос", проповедуемому "Белым Братством". Посредством гипнопрограммирования, кодирования и иных воздействии они попадают в жесткую психологическую зависимость от своих руководителей... Знакомство со звуковыми письмами и литературой "братства" подтверждает предположение о том, что их авторы – носители паталогической раздражительности,... и жестокости, выражающихся в крайних формах: "Кто угрожает моим детям божьим... утонет в испражнениях и собственной крови! Гной будете есть, гной будете пить". Налицо мания величия и бред преследования..." [24].

Организационная структура "Белого Братства" строго засекречена и построена по образцу тайных масонских обществ. Низшие не знают высших, а только нескольких своих "братьев". Насаждается жесткая конспирация и взаимная слежка среди адептов. "Белое Братство" имеет крайне сложную и запутанную структуру даже на уровне одной низовой группы, которая включает в себя несколько подгрупп – так называемые "кольца" I, II, III [7]. Все имеют свои клички – "имена", которые получили при посвящении. "Белые братья" более высокой степени посвящения знают низших и свой круг, плюс одного "брата" более высокого уровня посвящения, от которого получают команды. Все это обеспечивает высокую конспирацию. Недаром Кривоногов и Цвигун столь безуспешно разыскивались правоохранительными органами Украины и Интерполом [2].

Вся деятельность организации жестко координируется, для поддержания дисциплины применяются наказания – запрет на ношение белых одежд, отлучение от проповеди [9], и более жесткие. Известны случаи самоубийства адептов, в частности осенью 1993 г., когда адепт "Белого Братства" из Каменец-Подольска бросился под поезд, после того как его выгнали из культа [7].

Селились "юсмалиане" на заранее снятых квартирах человек по двадцать – тридцать. Квартиры то и дело менялись. Диспетчерские, где стояли контактные телефоны, функционировали круглосуточно. Старшие групп вели вахтенные журналы. В них записывали маршруты поездок по СНГ, кто и сколько продал литературы и т.д. Эти сводки регулярно проверялись специальными координаторами. Среди московских координаторов наиболее активными были Вулам (Виктор) и некая Анна Ивановна. У них хранились списки "юсмалиан", продукты, вещи [20].

Адепты "Белого Братства" принуждались своим руководством к разрыву семейных и родственных связей. Стремясь удержать свои позиции, руководители культа настраивали своих адептов против их родных, представляя родителей "исчадиями ада", "приспешниками сатаны", пытались стравливать родителей "белых братьев" из разных городов страны. Вот строки, написанные Кривоноговым и опубликованные в газете "Юсмалос" [17]: "Сейчас модно стало регистрировать спецорганизации "родителей". которые хотят сами или через наемных убийц бороться с Великим белым братством "Юсмалос". Только за то, что туда ушли рожденные ими дети. А так как юсмалиане рассеяны по всему СНГ, то московские родители намерены убивать питерских детей, питерские – московских, киевские – донецких или днепропетровских, херсонские – тульских и т.д. То есть убивать своих же... только чужими руками" [18].

Особенность "Белого Братства", отличающая эту организацию от прочих деструктивных религиозных организаций, состоит в чрезвычайной мобильности "Белого Братства", которая обеспечивается тем, что руководство и адепты организации постоянно переезжают с места на место, придерживаясь правила "не более 3 дней в одном городе", меняют конспиративные квартиры, вообще вся организация постоянно находится в динамичном состоянии, что также крайне затрудняет в критической ситуации задержание руководства и адептов, подозреваемых в преступной деятельности [1].

Всю историю "Белого Братства" до настоящего времени условно можно разделить на четыре периода (с осени 1997 года прогнозируется пятый период).

Первыйпериод: от начала 1989 г. по весну 1993 г. Происходило накапливание сил, набор необходимого количества адептов, этот период в рассказах адептов характеризуется исключительно как некий "очень светлый, возвышенный и радостный". На первом этапе деятельности "Белого Братства" адептов этой секты можно было узнать по специфичного покроя свободным белым одеждам, но уже к лету 1993 года произошла переэкипировка адептов, которые сняли белые одежды, переодевшись в однотипные спортивные костюмы, кепи, за плечами у них появились однотипные рюкзаки [1].

Второй период:с весны 1993 г. до событий осени 1993 г. и ареста руководителей. Сильное воздействие на психику юсмалиан началось после московской встречи руководителей "Белого Братства" на Пасху 1993 г. [19], после приезда в Москву тогда же некоего Гибара, одного из помощников руководства всего культа [20].

Третий период:с осени 1993 г. по 1996 год, характеризуется следующим:

отход от движения некоторой части адептов;

резкое сокращение миссионерской деятельности;

в литературе "Белого Братства" началось активное цитирование Блаватской и Рерихов (примерно с 1994 года);

активные попытки адептов добиться освобождения М.Цвигун из тюремного заключения;

перенесение всей деятельности оставшегося "Белого Братства" в жесткие условия конспирации и подполья, введение системы паролей и закрытия телефонных переговоров от непосвященных;

усиление контроля сознания и поведения оставшихся адептов секты ее руководством ;

проведение комплекса подготовительных мероприятий по реанимированию "Белого Братства" (например, в структуре движения "Иванов Стотысячных" и др.);

появление новых "пророков".

Четвертыйпериод: приблизительно с лета-осени 1996 года по настоящее время. Инициирована система мероприятий по реанимированию "Белого Братства", которое должно завершиться к ноябрю 1997 года, когда из заключения должна выйти Цвигун. По всей стране рассылаются гонцы к бывшим и настоящим "белым братьям", Марина Цвигун теперь начала слать индивидуальные послания, в том числе даже тем, кого ранее осуждала. Поднимаются старые списки всех адептов, к которым и отправляются письма и гонцы с целью вновь рекрутировать в организацию. Они приглашаются на некие "духовные встречи", в летние лагеря и т.п. Явно ощущается резкая активизация деятельности "Белого Братства". Гонцы постоянно курсируют между Санкт-Петербургом и Киевом. "Белое Братство" активно начало осваивать Казахстан... Думается, что к выходу Цвигун осенью 1996 года она получит в свое распоряжение (не посредством общения с помощью писем, а практически) несколько сократившуюся в численности, но в несколько раз более сплоченную и фанатично преданную ей организацию с железной дисциплиной, аналогов которой, если сравнивать по этим критериям, в мире мало.

Далее наступитпятый период (с момента выхода Марины Цвигун из заключения). Чем он ознаменуется, не знает никто, кроме хозяев Цвигун и Кривоногова. И двумя, далеко не самыми маловероятными вариантами (скорее – наоборот), здесь могут явиться следующие:

повторение трагедий сект Джима Джонса и Дэвида Кореша, но только в гораздо больших и страшных масштабах;

использование фактически зомбированных "белых братьев" какими- либо политическими силами, стоящими за "Белым Братством", в общей операции по дестабилизации политической, криминальной и социальной обстановки в России.

Летом 1993 года по православным храмам прокатилась волна драк и потасовок, спровоцированных адептами "Белого Братства" по приказу своего руководства. Группы "белых братьев", среди которых были и девушки, умышленно идя на конфронтацию, врывались в храмы и устраивали дебоши прямо в алтаре, бесчинствовали, срывали богослужения. Делалось это, по словам самих же адептов секты, для того, чтобы православные их убивали на месте же, что якобы принесло бы адептам возможность попасть на небеса в качестве "святых". Но крови им добиться тогда так и не удалось, прихожане прогоняли "белых братьев", не доводя дело до крови. Примером может служить инцидент в Храме Всех скорбящих радости в Москве, когда во время вечернего богослужения группа ворвавшихся в храм "белых братьев" напала на священника Даниила Калашникова, повалив его на амвоне, "белые братья" нанесли ему ряд телесных повреждений. Показателен также случай, происшедший в Йошкар-Оле, где "белые братья" устроили хулиганскую выходку в одном из православных храмов.

"Белые братья" пытались сорвать Божественную литургию в Богоявленском соборе в Москве: громко кричали, прорывались на кафедру. оскорбляли священников. Подобное происходило в Уфе, Днепропетровске и других городах [21].

Известны случаи столкновения адептов "Белого Братства" с последователями "Богородичного Центра", наиболее яркая провокационная акция произошла в Санкт-Петербурге, где в июне 1993 года проходил "Всероссийский покаянный собор" Богородичного центра. "Белые братья" пытались ворваться в зал, к алтарю и на сцену, где разыгрывалось музыкальное действо литургии, кричали: "Церковь сатаны!" всячески стремились устроить потасовку. И здесь им это не удалось, "богородичники" подчеркнуто спокойно выводили хулиганов и сдавали их сотрудникам милиции [1].

В ноябре 1993 г. в Киеве едва не состоялось массовое самоубийство "белых братьев". Тогда же в Киеве адептами "Белого Братства" были устроены беспорядки. Страшный суд был запланирован на 24 октября 1993 года, затем был перенесен на более поздний срок, но, к счастью, грандиозного кровавого шоу с вознесением Марии Дэви, знаменующим начало Страшного суда не состоялось, оно было предотвращено в зачатке, хотя "белые братья" были однозначно настроены на смерть [1]. Кульминацией событий стал приход 10 ноября 1993 года 25 сектантов во главе с Цвигун и Кривоноговым в Софийский собор в Киеве. Милиция, усиленная сотрудниками ОМОНа "Беркут", прогнала их из храма и арестовала. Собору был нанесен ущерб в ценах 1993 г., по разным оценкам, от 50 млн. [11] до 69 млн. карбованцев [15]. Началось следствие по делу о "Белом Братстве", деятельность которого была приостановлена. Вскоре последовали сенсационные разоблачения о нанесении сектой ущерба душевному и физическому здоровью людей.

Украинская милиция задержала 616 человек, 137 объявили сухую голодовку в знак протеста против насилия [10]. 10.11.1993 г. задержаны руководители "Белого Братства".

Начались массовые выходы адептов из культа, хотя довольно большая часть их все же осталась. Юсмалиане продолжают печатать и распространять свою газету "Юсмалос", раздают так называемые листовки – "христовочки", аудио- и видеокассеты с записями речей и стихов Цвигун, занялись написанием протестов в разного рода общественные организации, в том числе и зарубежные, с требованиями освобождения Цвигун.

Почти сразу после событий в Киеве, в 1993-1994 гг. Цвигун провела корректирование доктрины "Белого Братства" с целью недопущения потери влияния на своих адептов. Цвигун тогда разорвала брачные узы с Кривоноговым и списала на него все негативное, все грехи братства. "Никакого Иоанна Свами нет. – сказала она, обращаясь к своим адептам, – это лжеучитель. Вы находились под его обольщением. Чего же вы подчиняетесь сатане, дьяволу? Разве я заставляла вас голодать? Разве я требовала, чтобы вы погибали во имя мое? Да никогда такого не было! Я не знаю, откуда эта идея вообще взялась. Это дьявол вам подкинул ее" [7].

Марина Цвигун была осуждена Киевским городским судом приговором от 9 февраля 1996 г. по статьям 187-5, 209, 101-ч.1 УК Украины к четырем годам лишения свободы в ИТК общего режима. До суда М.Цвигун содержалась в СИЗО-1 УВД Киевской обл. Суд длился 9 месяцев.

Следует отметить, что в отношении самого Кривоногова уголовное дело было возбуждено еще в 1992 г. [15].

Этим же приговором суда В.В.Ковальчук был осужден на шесть лет усиленного режима, а Ю.А.Кривоногов – на семь лет усиленного режима [6].

Однако киевский прокурор С.В. Лотюк опротестовал этот приговор, считая его слишком мягким для повышенно общественно-опасного лица, каким стала для общества Марина Цвигун. Осенью 1996 года на Украине проводилась амнистия, под которую подпадала Цвигун, как мать несовершеннолетнего ребенка, однако в амнистии ей было отказано, так как к тому времени он достиг 16 лет. Она подавала кассационную жалобу, обращалась через местных "правозащитников" к Генпрокурору Украины и даже в Международный Суд Совета Европы в Страсбурге.

В своей кассационной жалобе в Судебную коллегию по уголовным делам Верховного суда Украины на протест прокурора г.Киева от 1996 г. Цвигун М. вновь отреклась от Кривоногова: "В этом веке Ю.А.Кривоногов вновь исполнил свою предательскую роль Иуды, пригвоздив Меня к стенам тюрьмы... Сегодня все мои верующие знают и почитают Ю.А.Кривоногова за Иуду... Но я победила его... Вопреки "кривоноговщине". Я дала Церкви полную свободу выбора во всем", списав всю вину за события осени 1993 г. на Кривоногова: "Ю.А.Кривоногов созвал без моего согласия в Киев всех верующих в меня на покаяние. Я препятствовала этому, представляя, какие репрессии ждут верующих, по помешать сбору не могла, так как он свою идею предал широкой огласке. Посему я шла 10 ноября 1993 г. под стражу, как Агнец на Заклание, шла встретить смерть".

С начала судебного процесса "Белое Братство" разделилось на два течения: поддерживающие Марину Цвигун и поддерживающие Кривоногова.

Несмотря на изоляцию лидеров, "Белое Братство" продолжает активно действовать, на территории России оно запрещено не было.

По мнению специалистов правоохранительных органов Украины и Российской Федерации, "Белое Братство" отличается крайне высокой вероятностью участия в антиобщественных акциях, в том числе в организации террористических актов. К этому адептов "Белого Братства" готовят практически: даются инструкции по поведению в тюрьмах, изоляторах временного содержания, психиатрических лечебницах и т.п. [7, 16]. По словам адептов, в некоторых местных организациях "Белого Братства" адептам давались указания на самоуничтожение в случае ареста правоохранительными органами [19].

По мнению специалистов, руководство "Белого Братства" апробировало на своих приверженцах методы насильственного управления психикой и поведением, психотронной и психофизической обработки, использования изощренных методов гипнотического внушения. Люди, знавшие Кривоногова, утверждают, что он был знаком с последними достижениями в области психоэнергетики. Одна из его рукописей называется "Методы психофизической диагностики и регуляции состоянии живых биоэнергетических систем" [7].

Родителями и бывшими адептами, покинувшими "Белое Братство" отмечалось использование в культе наркотических веществ и психоэнергетических средств, в том числе так называемой "Иорданской воды" и "живых аудиокассет". "Белое Братство" поначалу задумывалось как организация людей, обладающих экстрасенсными способностями, – Центр саморегуляции и высшей йоги.

Заведующая отделением 12 клинической больницы Москвы Э.И.Панченко, ряд других московских психиатров, имеющих пациентов из "Белого Братства", не исключают использования в "вине причастия" психотропных средств [1].

МВД Украины в своей ориентировке для Интерпола указывало:

"Ю.Кривоногов в совершенстве владеет биоэнергетикой, гипнозом, применяя которые нейтрализует волю человека, превращает его в послушного исполнителя. Программа управления общиной основана на моделировании и кодировании жертвы (жертв) в зомби". Тем не менее следствие никаких сверхъестественных способностей у Кривоногова не выявило [7].

1. Колосовская С.Ф. Чумная волна // Смена.- 1994.- №3.- С.20-36. ^
2. Мороз А. Лжеучение Порфирия Иванова. Зловредная секта "Белое Братство".- Санкт-Петербург: "Сатисъ", 1995.- 31 с. ^
3. Юсмалос (газета Института Души "Атма".- Вектор, 1993.- Экстренный выпуск. ^
4. Юсмалос (газета Института Души "Атма".- Вектор, 1993.- №1. ^
5. Свами Ю. Пророчества ветхозаветного пророка Иеремии о конце славянских народов.- "Белое Братство", 1992. ^
6. Пронина Л.И. Приговор оглашен. Святая троица переезжает в... колонии // Рабочая трибуна, 13 февраля 1996 г. ^
7. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
8. Дворкин А. Десять вопросов навязчивому незнакомцу (Пособие для тех, кто не хочет быть завербованным.- М.: Информационно-консультативный Центр Свмч.Иринея еп. Лионского, 1995.- 44 с. ^
9. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
10. Анисимов В. Белое Братство накануне "страшного суда" // Мегаполис-Экспресс, 24 ноября 1993 г.- №46.- С.7. ^
11. Современные секты в России. Изд-е 2-е, дополн.- Санкт-Петербург: "Православная Русь", 1995. ^
12. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
13. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
14. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
15. "Белые Братья" собирались на небеса, но сели на скамью подсудимых // Рабочая трибуна, 4 марта 1995 г. ^
16. Самозваные "боги" на скамье подсудимых // Рабочая трибуна, 20 января 1996 г. ^
17. Юсмалос.- 1993.- №11. ^
18. Рабочая трибуна, 15 июня 1994 г. ^
19. Рабочая трибуна, 1 апреля 1994 г. ^
20. Рабочая трибуна, 14 сентября 1994 г. ^
21. Васильев А. "Белое Братство": точка или многоточие? // Миссионерское обозрение (Приложение к газете "Православная Москва"), март 1996 г.- №7-8(67-68).- С.3. ^
22. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
23. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
24. Рабочая трибуна, 22 октября 1993 г. ^
25. Филатов С. Современная Россия и секты // Иностранная литература.- 1996.- №8.- С.201-219. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Международный центр космического сознания"

Другие названия: "Международный центр космического разума".

Месторасположение центров.

Москва, Шенкурский проезд.

Доктрина.

Что характерно для всех движений, связанных и близких по своей ориентации к "Новому Веку", адепты очень часто говорят о необходимости духовной свободы и раскрепощенности. Проповедуют новую "мораль", а по сути дела – вседозволенность. В их понимании весь род человеческий происходит из космоса, Земля является только тем "материнским лоном", которое вынашивает "интеллектуалов космоса". Своей настоящей родиной они видят разные космические миры, где они якобы неоднократно перевоплощались и теперь по воле космического разума им приходится воплощаться на этой планете. Говоря о разных религиях, они воспринимают их основателей представителями разных космических десантов, посетивших нашу Землю и, выполнив свое вселенское спецзадание, отбывших назад, на свою планету. Адепты считают, что только они могут раскрыть истинный смысл мировых религий как проявление единого космического галактического разума.

Считается, что каждый человек при рождении получает некий энергетический "космический паспорт", в котором заложена программа всей его жизни. Оригинал его хранится в подсознании человека, в секторе так называемой "скрытой памяти" (памяти о прошлых воплощениях, памяти рода и т.д.), а дубликат с момента "запуска" живого существа на Землю отправляется в "планетарную базу данных". Когда условия программы нарушаются, в паспорт вносятся корректировки, позволяющие исправить ошибки, совершенные на жизненном пути. Говорится, что "космический паспорт" -это своеобразная "перфокарта", состоящая из тончайших материальных энергий, на одной из сторон которой содержится идеальная программа работы всех человеческих систем на весь период земной жизни – с учетом имеющихся качеств души: например, состояние здоровья физического, энергетического, психического и т.д. На оборотной стороне перфокарты фиксируется реальная работа человеческих систем с учетом непредвиденных коллизий и внешних воздействий. Особи, не справившиеся с "заданием Космоса", расформировываются, а их энергетика очищается.

Тут уместно вспомнить, что "переселение на Сириус" закончилось для нескольких десятков адептов похожего своей доктриной "Ордена Храма Солнца" массовым самоубийством.

Характеристика.

"Международный центр космического разума (сознания)" является одной из групп движения "Нью Эйдж" ("Новый Век").

Центральным в секте является культ НЛО и наиболее почитаемыми лидерами секты являются контактеры с космическими посредниками с других планет на пути к единому косморазуму. Проводят вербовку новичков под видом неких образовательных курсов.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Группы славянского язычества: группа Доброслава"

Руководство.

Основатель и руководитель – некий Доброслав, ранее был судим, 13 лет провел в заключении, себя называет волхвом.

Месторасположение центров: Кировская обл., Шаболинский р-н, п.о. Указна, д.Весенево.

Численность адептов: не более нескольких десятков приверженцев Доброслава на всю Россию.

Доктрина: славянское язычество.

Доброслав в своем интервью [1] крайне отрицательно относится к Иисусу Христу. Его учение в отношении окружающей природы в некоторых аспектах тесно смыкается с друидскими мировоззрениями. Считает, в частности, что для обретения внутреннего душевного покоя следует больше общаться с природой, но при этом все же несколько нетрадиционно, более свойственно именно для язычества: "Подойди к дереву, приласкай его, приголубь, постарайся ощутить себя деревом, породнись-покумись с ним, приходи к чему почаще. И оно признает тебя и будет радоваться твоему приходу, будет вдохновлять тебя и наделять своей жизненной силой. Свидание с деревом всегда глубоко личное, как с любимой женщиной... Но только все это будет бесполезно, если человек внутренне не признает свой неоплатный долг перед Матерью-природой, перед бездумно загубленными им цветами, и если он не поклянется никогда не рвать цветов и не ломать черемуху" [1].

Прочие основные положения его учения могут быть сведены к следующему:

жизнь человека – это величайшая радость теперь и здесь, незачем ждать какого-то загробного царства, необходимо воспринимать сегодняшнюю свою жизнь как священную ценность:

могущественное любовное притяжение, разлитое по всей природе олицетворяет "Героический Эрот", являющийся одним из основ мира;

ведовство и сатанизм – два совершенно разных явления;

славяне – дети леса, который при этом обладает неким единым сознанием, слагаемым из "сознания и чувствования всех царств Природы.

Одной из центральных концепций в учении Доброслава является концепция "Хера", являющегося, по его словам, олицетворением мужского начала в природе, "мужественным символом солнечного начала" [1]:

"Нашим пращурам было неприемлемо христианское восприятие жизни как страдания, ведущего, якобы, к "загробному блаженству". Язычник воспринимал жизнь как священную ценность, как величайшую радость – теперь и здесь. Высший закон природы гласит: "Да расцветет всюду жизнь!". Отсюда русальские обряды, игрища вокруг огромного, грубо вырезанного стоячего столпа, олицетворяющего Ярую силу, и называемого поэтому Хером (у кельтов – менгиром, то есть стоячим камнем). Общеиндоевропейский корень Яр-Ер обозначал силу, неодолимо стремящуюся вверх, подобно встающему Яриле-солнцу. Древнеитальянское имя Геркулес – Херилус; от того же корня могучий герой ("херойс"), Геракл-Хераклес. Фракийцы больше всего чтили солнечного Хероса, тождественного солнечному Ярчле. Хороводно- эротические игрища вокруг Хера – подчеркнуто мужественного символа солнечного начала, – побуждали мужчину и женщину к совокуплению, священнодейству во славу Рода. То было нравственно здоровое, естественное сочетание-содействие творческой мощи Природы, прославление Любви, не позволяющей иссякнуть Славянскому Роду-племени... Известно, что "гони природу в двери – она влезет в окно". И тот, кто смотрит на колокольню Ивана Великого в Кремле, тот узрит исполинский необрезанный (!) торжествующий русский хер" [1].

Характеристика.

Сравнительный с другими языческими течениями анализ учения Доброслава позволяет предположить, что, скорее всего, Доброслав находился одно время под влиянием Емельянова, основателя одного из наиболее радикальных крыльев "Памяти".

В настоящее время Доброслав написал книгу "Светославие".

1. Слово волхва // Советы бабы-яги (газета русских народных целителей).- М.- 1996.- №3(7). ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Экология сознания"

Руководство.

Основатель и руководитель – Галцзин-лама (Трехлебов А.В.)

Месторасположение центров: г.Пермь

Численность адептов.

Общее число последователей Трехлебова ориентировочно составляет несколько сот человек.

Доктрина: синкретическое теософское учение, продолжающее традиции Рериха и Блаватской, претендующее на роль "примиряющего учения ".

Продолжая традицию Рерихов в категорическом разделении людей на "темных" и "светлых". Галцзин-лама идет дальше, призывая "нейтрализовывать деятельность темных сил выявлением их адептов" ("Атмадхарма", ч.1), по какому принципу будут определяться эти адепты автор умалчивает, но совершенно ясно, что шансов попасть в категорию "светлых" у православных, равно как и у мусульман, традиционных буддистов и иудеев, нет, так как нельзя оставаться православным (мусульманином, буддистом, иудеем) и принять синкретическое учение Трехлебова [1].

Характеристика.

"Экология сознания" – оккультная группа, являющаяся одной из групп движения "New Age".

1. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Движение Грааля"

Руководство.

Основатель – Абд-ру-шин (Оскар Эрнст Бернгардт, родился 18.4.1875 г. в Бишофсверда, Саксония). Получив образование в области коммерции, Абд-ру-шин рано начал писательскую деятельность. В 1915 году он был интернирован в Англии, освобожден в 1919 году. В 1924 году приступил к написанию своих первых докладов Послания Грааля. В 1928 году он поселился в Фомперберге, в Тироле, где и написал свою книгу "В Свете Истины". Послание Грааля. В 1938 году был выслан из Австрии. Умер 6 декабря 1941 года в Кипсдорфе (Рудные горы).

Месторасположение центров.

Правление Грааля Фомперберг: Тироль, Австрия.

Фонд "Послание Грааля": Штутгарт 1, ФРГ.

Представительство в Москве: Москва, ул. 1905 года

Издательство "Мир Грааля": Москва, ул. Смольная

Один из центров организации есть в Перми.

Доктрина.

Доктрина организации довольно полно отражена в трех томах книги Абд-ру-шина "В свете истины", Послание Грааля [1].

В аннотации к этой книге написано: "Эта книга возмутит спокойствие широкого круга читателей, побуждая каждого из них принять важнейшее в своей жизни решение. Ибо это послание врывается в нынешний век подобно трубному гласу – логика его нелицеприятна, тверда и неумолима. Со всей полнотой дается в ней ответ на проклятые вопросы человеческого бытия. Знание, преподаваемое в этой книге, настолько грандиозно, что оно заставит непредубежденного читателя задуматься, взвесить и пойти дальше вперед. Устрашатся многие, влачившие доныне растительное существование. никак не вмешиваясь в ход событий – им, может быть, казалось, что изменить все равно ничего невозможно. Ужас обуяет их при мысли, что ими упущено; и – казалось бы – навсегда. Но тот, в ком теплится искра благих побуждений, обретет в этом Послании путеводную нить для радостного Познания Новых, Ясных Путей в Совокупном Творении. В изумлении познает человек, сколь необычайно значительно его бытие в Этом Творении и какая Сила, о существовании которой он и не подозревал, имеется в его распоряжении – Всесокрушающее действие этой Силы поразит его самого, если он не сможет правильно воспользоваться Ею... Его животворное знание не является мирской ученостью. Он черпает свои познания из чистейших и высочайших источников" [1].

Характеристика.

Произведение "В свете истины", Послание Грааля Абд-ру-шина является основой международного движения Грааля, руководство которого находится в поселении Грааля в Фомперберге около Шваца, Тироль.

Адепты организации сектой или новой церковью себя не считают, обозначая себя как "свободное объединение людей, которые готовы жить и действовать в свете Послания Грааля".

В Перми организация имеет небольшой штат сотрудников, занимается пропагандистской и издательской деятельностью.

1. Абд-ру-шин. В Свете Истины, Послание Грааля. В 3 томах.- Штутгарт: Издательский фонд "Послание Грааля", 1990. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Последователи учения Карлоса Кастанеды

Руководство.

Основатель – американец Карлос Кастанеда. В настоящее время наиболее активными популяризаторами его идей являются Майкл Харнер Кэрол Тиггс, Тайша Абеляр, Флоринда Доннер-Грау, Норик Александер.

Основательница и руководительница московского филиала последователей Кастанеды – Центра предвидения и магической защиты – Алла Слободова.

Месторасположение центров.

Группы последователей Карлоса Кастанеды действуют в следующих городах России:

Москва, Екатеринбург, Санкт-Петербург и др.

В Москве действуют:

Центр предвидения и магической защиты, зарегистрированный в Москве как филиал Американского шаманского центра под руководством ученика Карлоса Кастанеды – Майкла Харнера, – пансионат "Прибрежный" на берегу Истринского водохранилища [1]; "Общество Карлоса Кастанеды" [5].

Доктрина.

В начале 60-х годов Кастанеда выпустил книгу "Учение дона Хуана. Путь знания индейцев племени яки", в которой он подробно рассказал о своем ученичестве у мексиканского мага. В последующие три десятилетия вышли еще 8 книг Карлоса Кастанеды, а также книги женщин-магов, учениц дона Хуана. Интересно, что уровень проработки информации и стиля и характера написания книг заметно меняется от книги к книге, и ко времени написания последних своих работ Кастанеда отбрасывает юношеский максимализм г излишнюю самоуверенность, постепенно превращаясь в лидера группы магов, руководителя уже собственной организации своих последователей, культа.

Свое учение – "Учение Дона Хуана" – Кастанеда называет магией, хотя сам Дон Хуан отмечает, что это неточное название. Себя дон Хуан именовал "видящим", "человеком знания", "воином абсолютной свободы". Согласно его учению, то, как абсолютное большинство людей видят мир, – это далеко не единственный способ его видения. Он пишет, что маги- "видящие" могут видеть окружающий мир как совокупность потоков энергетических светящихся волокон, "протянувшихся во всех мыслимых и немыслимых направлениях из бесконечности в бесконечность". В этой картине мироздания человеческие существа видятся магам как некие "светящиеся коконы" или своего рода яйца, пропускающие сквозь себя энергетические волокна вселенной [3].

Центральное понятие учения магов – точка сборки, представляющая собой яркое пятно на задней поверхности кокона, находящееся на расстоянии вытянутой руки сзади от физического тела человека. Это пятно может перемещаться по поверхности, внутрь кокона или наружу, изменяя при этом его форму. Маги полагают, что точка сборки отвечает за восприятие мира: человек воспринимает только те энергетические волокна, которые проходят через точку сборки [3].

С точки зрения дона Хуана и согласно учению Кастанеды, вселенная не ограничивается той только реальностью, которую мы знаем, привычным для нас миром. Кастанеда утверждает, что вселенная состоит из бесконечного количества миров, расположение которых друг относительно друга дон Хуан иногда сравнивал со слоями луковицы. Когда точка сборки перемещается, человек воспринимает уже другие волокна, которые обычно ему недоступны. Таким образом человек "собирает миры" [3].

Согласно учению магов, человеческое существо, рождаясь, получает от безликой могущественной силы, которую маги называют Орлом, "аванс" – сознание. В течение всей жизни человек развивает это сознание, обогащает его своим опытом. Когда человек умирает, Орел забирает себе его сознание вместе с накопленным опытом, впечатлениями и переживаниями. В качестве способа избежать поглощения Орлом своего сознания и сохранить его и после смерти физического тела предлагается концепция под названием "Путь воина" [3].

Говорится, что, лишь кардинально изменив все свое существо, можно добиться того. Вся жизнь воина должна быть подчинена главной цели, поэтому он должен расходовать свою энергию оптимально, ибо ее запас ограничен. Для чего воин должен соблюдать следующие правила:

воин должен переоценивать свои жизненные интересы и занятия и отсекать все лишнее, строго отбирая то. на что он будет тратить свои время и энергию;

воин должен уйти от повседневной суеты и бесцельного существования;

воин не должен мучить себя сомнениями или жаловаться на судьбу;

воин не разменивается на мелочи и ни в чем не дает себе поблажки, он должен являться хозяином своей судьбы;

им должно двигать несгибаемое желание достичь "абсолютной свободы", безупречность и жесткая внутренняя дисциплина – вот качества, необходимые воину на его пути [3].

Становясь на путь воина, человек последовательно должен овладеть магическими искусствами и техниками. Магические искусства "намерения", "сталкинга" и "сновидения" состоят в умении перемещать свою точку сборки и удерживать ее в новом положении. Искусство сталкинга состоит в том, что воин сознательно выходит за рамки характерного для него образа, привычных форм поведения и пребывает за их пределами. Искусство сновидения заключается в том, что воин развивает в себе способности управления собственными сновидениями, общаясь посредством их с существами из других миров или даже перемещаясь в эти другие миры [3].

Объективно, "Учение дона Хуана", изложенное Кастанедой, является древней магической традицией, восходящей еще к учениям и практикам индейцев-толтеков [3].

Произведения Кастанеды ("Учение дона Хуана", "Путешествие в Икстлан" и др.) содержат обширный материал по использованию наркотиков в ритуальных культовых целях. Кастанеда описывает, как индеец дон Хуан научил его постигать "необычную реальность" и достигать "могущества с помощью галлюциногенных растений: "пейота", "дурмана" и "гриба". После первой пробы растения, содержащего мескалин, автор признался: "Я забыл, что я человек!". Позднее, в одном из интервью, Кастанеда пояснил: "Я никогда не употреблял ЛСД, но из обучения у дона Хуана я вынес убеждение, что психотропные средства используются лишь для того, чтобы остановить поток обычных интерпретаций, преодолеть противоречия и поколебать привычную уверенность в адекватности восприятий" [5].

Характеристика.

Последователи Карлоса Кастанеды – культ шаманской ориентации. Доктрины и ритуальные практики целого ряда групп последователей Карлоса Кастанеды, по оценке некоторых исследователей, позволяют отнести их в разряд сатанистских (так называемое "темное течение в шаманизме";об этом см. [2]).

Ряд групп последователей Карлоса Кастанеды отнесен к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [4].

Карлос Кастанеда познакомился со своим будущим учителем – мексиканским индейцем Хуаном Матусом, будучи студентом-антропологом Калифорнийского университета и собирая материалы о традициях использования лекарственных растений индейцами Северной Америки [3].

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Мень А.В. История религии: В поисках Пути, Истины и Жизни. В 7 т. Т.2: Магизм и Единобожие: Религиозный путь человечества до эпохи великих Учителей.- М.: СП "Слово", 1991.- 462 с. ^
3. Энциклопедия. Т.6, ч.2. Религии мира.- М.: Аванта+, 1996.- 688 с. ^
4. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
5. Егорцев А. Вожделенная доза свободы или "Откуда желание смерти?" // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).- март 1997 г.- №11.- С.29-31. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Ассоциация "Колыбель Сибири"

Руководство.

Основатель и руководитель – Толгат Ф. Акбашев

Месторасположение центров: г.Новосибирск и частично – Новосибирская область.

Доктрина: оккультизм.

Оккультный характер учения Акбашева ясно просматривается, например, в его "теории рас", которая является атрибутом многих оккультных религиозных учений, таких как теософия, антропософия, "живая этика". Продолжая традиции проводников преданий о Шамбале, Акбашев говорит о грядущем царстве людей, обладающих паранормальными оккультными способностями, причем установлению этого царства, по словам Акбашева, будет предшествовать война, в которой все, не приемлющие идеи оккультизма, будут истреблены [1].

"Сверхчеловеки шестой расы" должны обладать целым набором качеств, развитие которых и декларирует целью своих семинаров Акбашев. Он ставит своими целями открытие у слушателей "третьего глаза", развитие ясновидения, телепатии и телекинеза, способностей целительства [1].

Акбашев представляется "посланником Бога" или "учеником Иисуса", кощунственно называя при этом своих учеников также "иисусами".

Характеристика.

Ассоциация "Колыбель Сибири" является типичной религиозной организацией оккультной направленности.

"Ассоциация "Колыбель Сибири" была отнесена в разряд тоталитарных сект:

  • экспертами из Новосибирского центра по борьбе с сектантством, подтверждающими эту свою позицию следующими объективными характеристиками данной организации [1]:

    учение Акбашева опирается на модернистские оккультные доктрины, при этом в организации наличествует религиозный культ (молитвы, медитации, обряды);

    наличие строгой иерархии посвященных и непосвященных;

    наличие многоуровневой доктрины, раскрываемой по мере восхождения к высшим ступеням посвящения;

    использование контроля сознания адептов руководством организации (в частности, в адептах развивается чувство элитарности, исключительности и богоизбранности);

    использование религиозного маркетинга, то есть системы навязывания своего учения несведущим для вовлечения их в организацию.

Ассоциация "Колыбель Сибири", не имеющая соответствующей лицензии на право ведения образовательной деятельности, тем не менее, неоднократно предпринимала попытки инфильтрации в систему среднего и средне-специального образования.

4-10 февраля 1996 г. в Новосибирске в педагогическом училище №3 Акбашев провел семинар под названием "Космопланетарные факторы на грани веков". На семинаре в качестве гостей присутствовали представители "Церкви саентологии", новосибирского рериховского общества, "внутреннего круга" последователей Порфирия Иванова и других сект. По заключениям экспертов из Управления образования мэрии г.Новосибирска и из Новосибирского центра по борьбе с сектантством, прошедший семинар характеризовался, в частности, следующим [1]:

семинар Акбашева имел ярко выраженный религиозный и вероучительный характер;

ведущие семинара практиковали изменение сознания участников путем неконтролируемого вторжения в их психику и использования методов психокоррекции;

заявленная программа не соответствовала тому, с чем выступал руководитель семинара Т.Ф.Акбашев;

семинар продемонстрировал нарушение принципа свободы совести и существующего законодательства, запрещающего проведение религиозных собраний в государственных учебных заведениях.

1. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Центр йоги "Крылья совершенства"

Руководство.

Основатель и руководитель – Богословский Георгий Леонидович (имеет высшее образование и, по словам адептов, обладает способностями к целительству и ясновидению).

Месторасположение центров.

Центры йоги "Крылья совершенства" активно действуют в Санкт- Петербурге (одна тантрическая группа) и в Москве.

Доктрина.

Адепты секты исповедуют синкретические взгляды, они учат, что во всех религиях есть нечто положительное, но и отрицательное и что в своем направлении они хотят выделить все положительные элементы из различных религиозных традиций.

Считают, что являются проводниками человечества в некую новую жизнь.

Доктрина отличается крайней степенью неприятия христианства.

Характеристика.

По словам адепта организации, в ней практикуется некая синкретическая форма йоги, включающая лучшие черты всех видов йог.

Руководитель секты Богословский Георгий Леонидович занимается целительством, два раза в неделю проводит прием посетителей.

В организации есть несколько уровней посвящения, так называемых "курсов обучения", таковых как минимум шесть.

Обучение адептов на первом "курсе" начинается с изучения вполне респектабельных с точки зрения обычного человека дисциплин: начала астрологии, физических упражнений хатха-йоги, ознакомление с религиозными учениями индуизма.

Центр йоги "Крылья совершенства" был охарактеризован одним из своих бывших адептов следующим образом:

"Начиная со второго "курса", последователи начинают подвергаться психологической обработке, их принуждают оставлять свои семьи, передавать в пользу организации свои квартиры. Во время ритуальных служении адептов заставляют принимать какие-то медицинские препараты (в уколах и таблетках) якобы для очищения организма и разума (изготовляют их некий Сергей Кулагин, в прошлом – химик, с женой). Со второго-третьего "курсов" адепты принуждаются оставить работу и учебу. Отмечаются факты разрушения семей адептов Центра йоги "Крылья совершенства".

В первичных группах йоги обучаются и дети. Обучение в группах платное. Но на втором "курсе" есть бесплатная группа адептов, которая называется "научно-исследовательской". В этой группе проводятся так называемые "исследования" устойчивости человеческого организма к различным медицинским препаратам, в том числе и наркотическим веществам. Мотивируется это, необходимостью отыскать некое универсальное лекарственное средство или несколько таковых, чтобы победить человеческие болезни. В связи с этим на них проверяется действие различных медицинских препаратов. Исследования проводятся в комплексе с постоянными тренировками в упражнениях йоги и психотренинга.

По мере продвижения к более высоким "курсам" контроль сознания адептов со стороны руководства усиливается. Адепты допускаются к самостоятельным практикам целительства, массажа (расслабляющий, восстанавливающий, эротический) и т.п. только по достижении 4-5-6 "курсов". При этом им присваиваются степени "жрица вожделения", "жрица смерти" и др. В культе практикуется преследование адептов, решивших порвать с ним".


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Семья Детей Бога"

Другие названия: "Общество духовного просвещения" (связи данной организации с сектой Д.Берга "Дети Бога" не просматриваются).

Руководство.

Основатель и руководитель – Белодед Владимир Константинович, образование – 7 классов [3]. По словам его последователей, Белодед показывал им фотографии, где он изображен вместе с Кривоноговым, лидером "Белого Братства", рассказывал, что некоторое время сотрудничал в религиозной деятельности с ним в Киеве в начале 1990-х годов.

Месторасположение центров.

Группы последователей существуют в ряде городов России, в том числе в Санкт-Петербурге, Перми, некоторых населенных пунктах Пермской области, Ейске Краснодарского края.

Численность адептов.

У организации свыше 200 последователей только в Перми [2].

Доктрина.

Доктрина сочетает изучение Библии с признанием истинными священных книг всех основных религий (признается ли "священная" книга сатанистской религии – "Черная библия" – в качестве истинной последователями Белодеда, информации нет). Называя себя христианами , адепты "Семьи Детей Бога" признают "переселение душ" (реинкарнацию). Основные священные книги – Библия, а также записанные "под диктовку с неба" послания Матери Божией, Евангелия от Фомы, Марии Магдалины, "Откровение Духа", Ангелов Света и др. (всего свыше 40 книг) [2].

По свидетельству верующих, в 1992 г. Божия Матерь явилась 80 членам "Семьи Детей Бога", и с этого времени они регулярно получают пророческим путем послания и откровения Божией Матери, в которых открываются тайны Божественного промысла. [2].

Одной из целей провозглашено решение задачи исследования Священных Писаний мира, "открывая" скрытой в них мудрости так называемыми "эзотерическими ключами, сброшенными с неба". Идеологи "Семьи Детей Бога" претендуют на создание Новой Всемирной Церкви. Руководители и адепты культа ссылаются на наличие у них духовных даров "с неба", свидетельствами которых являются "говорение на языках" и якобы явления почти всем адептам "Семьи Детей Бога" Пресвятой Богородицы, о чем культ уже выпустил книгу "Письма Пресвятой Богородицы" [1]. На самом деле эти так называемые дары относятся к области медиумизма, ибо они преднамеренно вызываются с помощью сосредоточенной групповой "молитвы" в сопровождении специально подобранной музыки и достигают своего апогея возложением рук или другими физическими приемами, а также использованием гипноза [1].

Путь познания истины, предлагаемый "Семьей Детей Бога", далеко не нов и в истории человечества проявлялся в деятельности самых разных сект. Путь познания, согласно доктрине этого культа, рассматривается как система знаний, идущая все дальше и дальше логическим путем в познании мира и человека, при этом предлагается путь через особое понимание Священного Писания, посвящение в его тайны: "Получив эти знания, человек становится Великим Посвященным и может сознательно участвовать во всех вселенских процессах, доступных его разуму через писание" [1]. Подобный гностический подход прямо противоположен христианскому мировоззрению.

В доктрине "Семьи Детей Бога" существенному искажению подверглось христианское понимание греха и искупления, добра и зла. В результате своих "исследований" адепты культа создают достаточно целостное и внутренне логичное учение, прикрытое христианской терминологией, в котором явно прослеживаются аналогии с доктриной тибетского культа "Бон" (тибетская религиозная секта на основе буддийских и иранских заимствований, шаманизма и различных местных культов; с ней поддерживало тесные отношения оккультное окружение Гитлера), а частично – даже учениями сатанистов [1]:

"Добро и зло идут рядом и созидают человека";

"Путь к свету начинается через тьму";

"Бог – источник не только добра, но и зла на земле. Дьявол – Его образ в мире. Человек не совершал преступления, нарушив по себялюбию заповедь Божию, а избрал естественный эволюционный путь познания добра и зла. Добро и зло – явления единого нравственного порядка. Страшный Суд – это Суд Любви".

Приведенные тезисы доктрины вполне способны оправдать любые преступления последователей этого культа.

Характеристика.

"Семья Детей Бога" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

"Семья Детей Бога" возникла в восьмидесятые годы среди интеллигенции г.Перми, в основном преподавательского состава ВУЗов, объединившихся в кружок "богоискателей", изучавших восточную литературу, книги Рерихов, русских христианских философов [2].

В феврале 1993 г. организация была зарегистрирована в качестве "Пермского общества духовного просвещения" и развернула широкую издательскую деятельность. Поддерживает контакты с другими новыми религиозными группами [2].

"Семья Детей Бога" уже несколько лет работает с довольно широкой взрослой и детской аудиторией, в частности г.Перми [1]. Причем пропагандирующиеся и использующиеся Белодедом практики, по заключению специалистов, являются опасными для детской психики. Примером могут служить сеансы "духовного письма", на которых дети в состоянии, близком к трансу, наносят на бумагу какие-то символы и знаки.

Община активно занимается издательской деятельностью и распространением брошюр и аудиолекций Белодеда.

По словам покинувшей культ женщины, "Семья Детей Бога" в привлечении новичков в основном делает ставку на одиноких, закомплексованных женщин, которых Белодед, пользуясь своими весьма неординарными внутренне ему присущими сексуальными агрессивностью и гипнотическими способностями, легко убеждает прийти в культ.

Община получает некоторую финансовую поддержку из-за рубежа, о чем неоднократно упоминал сам Белодед в кругу последователей. Характеризуется преследованием пожелавших ее покинуть и глубоким уровнем воздействия на сознание адептов.

1. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^
2. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
3. Филатов С. Современная Россия и секты // Иностранная литература.- 1996.- №8.- С.201-219. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Ошмарий-Чимарий"

Руководство.

Глава Совета (Шнуй Канаша) – Юзыкайн Александр Михайлович, "верховный жрец марийцев" – Якимав А. [1] (ранее он назывался как Якимов Алексей).

Месторасположение центров.

Республика Марий-Эл, г.Йошкар-Ола.

Основная сфера влияния организации – луговая часть Республики Марии-Эл под Йошкар-Олой.

В состав центра "Ошмарий-Чимарий" входит Нижегородская областная языческая община.

Доктрина: язычество.

Организация исповедует так называемую "языческую Чимариискую веру" (в переводе: "чисто Марийская"). Проповедует поклонение множеству богов, одним из главных среди которых является Ош Куруюмо. Среди множества других богов есть боги: солнца, земли, луны, поля, огня и др. [1].

Характеристика.

"Ошмарий-Чимарий" – Марийский религиозный центр. Руководящий орган – Совет (Шнуй Канат). Зарегистрирован в 1991 г. Министерством юстиции Российской Федерации.

Показательно, что во времена "победного шествия" "АУМ Синрике" по России Алексей Якимов ездил на встречу с Секо Асахарой, где они быстро нашли нечто общее в их религиозных движениях, в результате чего Якимов опубликовал восторженный хвалебный отзыв об "АУМ Синрике": "Секо Асахара – новая божественная фигура в японском буддизме... Благодаря мудрости просветленного и сверхъестественным силам Асахара обладает способностями Самади (сверхчеловека)", назвав религиозную доктрину Асахары "неагрессивной" (?!!).

Места молении выбираются в основном неподалеку от высоких деревьев, потому, что, согласно верованиям, молитва должна подниматься по дереву для более устойчивой связи человека с богом. Молитвы также могут совершаться в специально выбранных священных рощах, которые тщательно охраняются и готовятся к проведению ритуала. Ритуальное служение производится следующим образом. В роще разводится костер ("священный костер"), на котором верующие приносят жертвы различным богам. Ритуальные жертвоприношения совершаются во время молений. Перед ритуалом верующие становятся на колени. Жрец совершает обряд, читая заклинания и делая определенные пассы руками (кладет руку на сердце, подносит ее к бороде и т.п.). В заклинаниях жрец выражает общие и индивидуальные просьбы участвующих в ритуале. Ритуальная еда, приготовленная на костре, съедается адептами и жрецами, которые верят, что тем самым они соединяются с богом [1].

Одним из почитаемых летних праздников является Агавайрем (праздник поля), который празднуется после окончания посевной в специальной дубовой роще близ Йошкар-Олы. Верующие приносят туда блины, творожный сыр, галушки, омлеты, крашеные яйца, хлеб, мед. Во время молитвы смотрят на восходящее солнце и просят у бога хорошего огня, изобильного урожая и хорошей погоды.

1. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Внутренний круг" последователей Порфирия Иванова

Руководство.

Основатель – Порфирий Корнеевич Иванов, родился в 1898 г., жил и учил на хуторе Верхний Кондрючий (Ворошиловградской обл.), где и умер в 1983 г. В молодые годы был шахтером, грузчиком, образование – 4 класса [4].

Месторасположение центров.

"Дом здоровья" – Украина, Луганская обл., Свердловский р-он, п/о Должанское, хутор Верхний Кондрючий.

Центры последователей П.Иванова есть во многих городах России: Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге, Белгороде, Вологде, Череповце и др.

Центр "Начало": Москва, пр-т Мира

Численность адептов.

Точных данных нет. Известно только, что в Белгороде около 10 активных последователей П.Иванова, в Вологде – около 30.

Доктрина.

Учение П.Иванова называется "Детка" и содержит 12 заповедей последователям учения. Сокращенно эти заповеди выглядят следующим образом [1]:

"1. Два раза в день купайся в холодной, природной воде... Горячее купание заверши холодным.

2. Перед купанием или после него, и если возможно, то и совместно с ним, выйди на природу, встань босыми ногами на землю, а зимой – на снег хотя бы на 1-2 минуты...

3. Не употребляй алкоголя и не кури.

4. Старайся хоть раз в неделю полностью обходиться без пищи и воды с 18-20 часов пятницы до воскресенья 12 часов...

5. В 12 часов дня воскресенья выйди на природу босиком...

6. Люби окружающую тебя природу. Не плюйся вокруг и не выплевывай из себя ничего...

7. Здоровайся со всеми везде и всюду...

8. Помогай людям...

9. Победи в себе жадность, лень, самодовольство, стяжательство, страх, лицемерие, гордость...

10. Освободи свою голову от мыслей о болезнях, недомоганиях, смерти...

11. Мысль не отделяй от дела...

12. Рассказывай, передавай опыт этого дела...".

Если бы не мистическая подоснова "Детки", то правила жизни по Иванову могли бы быть совершенно безобидными, являясь просто сильно упрощенным, даже убогим, вариантом христианских заповедей, хотя бы в сравнении с Нагорной проповедью Христа (Еван.Мф.5-7).

На самом же деле учение П.К.Иванова – это не безобидное учение о здоровом образе жизни, как пытаются представить его некоторые ивановцы, а религиозное учение, являющееся по отношению к Православию ересью, где нет места Христу, это место занято Ивановым, который почитается адептами как харизматическая личность [3].

По учению ивановцев, Христос принес соборность между людьми, а Иванов дал более высокую степень соборности людей и природы. Обожествив природу, ивановцы объединяют ее новой ипостасью Бога, слившись с которой человек получает спасение. Ивановцы отрицают бессмертие человеческой души, церковные таинства, неизбежность загробного возмездие, существование ада и рая. Они не признают церковную иерархию, утверждая, что для общения с Богом Духом Отцом через природу иерархия не нужна – "каждый ивановец сам себе поп" и только "один ходатай за нас перед Богом Духом Отцом и природою – Господь Животворящий Порфирий Корнеевич Иванов" [4].

В книгах последователей П.Иванова говорится, что П.Иванов в конце 20-х годов стал ощущать какую-то связь с природой, стал слышать внутри себя голоса, призывающие его к единению с природой. Затем 25 апреля 1933 года на Чувилкином бугре на него нашло некое "просветление" [4], которое, по словам его последователей, было вызвано тем, что в него вселился Дух Святой (третья ипостась христианской святой Троицы), и он явился основателем новой религии, религии второго пришествия бога на землю (для христиан – нового Христа, для мусульман – махди, для буддистов – Матрейи). После данного "просветления" Порфирий приобрел особые свойства, претерпевал любой мороз и стужу, зимой и летом ходил всегда голый (в одних трусах), мог долго находиться под водой и даже исцелять некоторые болезни. Сам Иванов, не раз показывая своим ученикам на изображение распятого Христа, двусмысленно намекал о распятии "брата своего". Несмотря на такое "родство", Иванов в церковь не ходил, Богу не молился, креста боялся, своим последователям объявлял, что в Церкви все ложно. В Великий пост он угощал заходивших к нему христиан мясом, поститься же своих учеников заставлял именно в те дни, которые являются христианскими праздниками, и пощение в которые по религиозным убеждениям наказывается отлучением от Церкви [3].

Учение отрицает бессмертие человеческой души, предлагая удлинение этой жизни за счет принятия ивановского образа жизни. Доходит до того, что некоторые ивановцы питаются только раз в неделю и подвергают себя другим аскетическим "подвигам".

В словах Иванова: "Здесь живете – остальное сон, мы живем в природе один раз, а потом умираем на веки веков. Мы не знаем, что будет после нашей смерти, поэтому все дела свои мы делаем здесь и сейчас в нашей земной жизни" [3]очень хорошо просматривается аналогия с подобными же утверждениями Асахары, руководителя "АУМ Синрике".

То, что учение П.Иванова – это религиозная доктрина, доказывает хотя бы гимн, посвященный П.Иванову, который поют в определенное время практически все ивановцы [3]:

"Люди Господу верили как Богу,
А Он Сам к нам на Землю пришел.
Смерть как таковую изгонит.
А жизнь во славу введет.
Где люди возьмутся на этом Бугре
Они громко скажут слово.
Это есть наше райское место,
Человеку слава бессмертна".

Религиозный характер учения П.Иванова подтверждается и его наставлениями в распространяемых его последователями листовках: "Если веришь этому учению, то проси меня как Учителя: "Учитель мой дорогой, дай мне мое здоровье!" Проси с душой и сердцем и никогда в обиде не останешься, а все, что следует, ты получишь".

Характеристика.

Культ Порфирия Иванова имеет неоязыческую ориентацию, причем некоторые бывшие адепты указывают на возможное смыкание культа с сатанизмом.

Людей в учении и системе Иванова привлекает обещание полного исцеления от всех болезней и крепкого здоровья на все годы. Для достижения этой цели используются различные механизмы закаливания обливанием холодной водой в совокупности с принятием воздушных процедур. Все эти ритуалы всегда связаны с разными мистическими действами, в частности, с обращениями к "Учителю Иванову", чтобы тот дал энергию. Последователи Иванова зачастую усугубляют суровость закаливания и голодания по методикам Иванова, превращая их в изнурительные, опасные для здоровья аскетические процедуры. В этом случае под видом укрепления здоровья пропагандируются ритуалы врачевательной магии, направленные на формирование у человека чувства сектантской избранности, исключительности и божественной просветленности [4]. Практикующие такого рода магические ритуалы и аскезы, а кроме того и различные оккультные методики, составляют так называемый внутренний круг последователей Порфирия Иванова, информация о котором держится от непосвященных в строгом секрете.

Отрицание бессмертности человеческой души естественно вызывает желание жить здесь, на земле, вечно, что как раз и приводит к тому, что некоторые ивановцы ради развития личной аутотрофности (самостроения) питаются только раз в неделю, постоянно обливаются холодной водой и терпят другие аскетические "подвиги" [3], что в свою очередь приводит к необратимым процессам в сознании и психике этих адептов П.Иванова. Очевидно, именно это и обусловило то, что "внутренний круг" последователей Порфирня Иванова был отнесен к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской федерации генералу армии А.С.Куликову (январь 1997 г.);
  • Информационном бюллетене Новосибирского центра по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского "Сектантство, оккультизм и целительство в современной России: проблемы и опасности" (1996 г.) [6];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [5].

После смерти П.Иванова (очень мучительной и тяжелой) всех желающих зазывали на хутор Верхний Кондрючий к "жене господа животворящего П.К.Иванова" для принятия от нее крещения в Ивановскую веру [3].

В настоящее время наблюдается большая организационная активность ивановцев: проведены конференции во Владивостоке, Коломне, Жуковском. Летом 1995 года в Москве состоялась международная конференция, собравшая представителей стран СНГ [4].

21 апреля 1996 года в концертном зале Дома офицеров МВО состоялась встреча с последователями "учения Учителя Иванова П.К.". С 17 по 29 апреля 1996 года прошла фотовыставка ивановцев.

1. Орлин В.С. Учение Порфирия Иванова – "Детка".- М.: "Совэкспорткнига", 1991.- 48 с. ^
2. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
3. Мороз А. Лжеучение Порфирия Иванова. Зловредная секта "Белое Братство".- Санкт-Петербург: "Сатисъ", 1995.- 31 с. ^
4. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
5. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
6. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Рэйки"

Другие названия: "Кадуцей".

Руководство.

Руководство неизвестно, возможно некий коллегиальный орган – совет мастеров "Рэйки".

Месторасположение центров.

За последние 25 лет система "Рэйки" распространилась в США, Европе, стала появляться и в России (Москва и др.).

Численность адептов.

В Москве действует около 60 мастеров "Рэйки" (известны следующие мастера: Татьяна Копцева, Александр Мартынов, Е.Дубровский, Ма Тхьян Ранвита).

Доктрина.

Учение "Рэйки" носит оккультный характер [2].

Изначально "Рэйки" – японское слово. Первый иероглиф "Рэй" означает: "Таинственная сила или Трансцендентальный дух", "высшая вибрация", второй иероглиф "Ки" значит: "Жизненная Сила, Свет или Энергия биоплазмы". Говорится, что соединение этих двух начал открывает доступ к универсальной энергии жизни и дает человеку "необыкновенные способности, похожие на те, которыми обладали Христос и Будда".

В целом, как сообщают учебные пособия, Рэйки – это некая Универсальная Сила или Энергия жизненной силы.

Последователи Усуи утверждают, что он в сущности ничего не придумал, а лишь "заново открыл старинное средство целительства с помощью наложения рук". Весь понятийный аппарат, терминология и концептуальные выкладки заимствованы из теософии и соответствуют доктринам групп религиозного движения "Нью Эйдж".

Утверждая, что "Рэйки" являются не религией, а скорее "подарком. сделанным Усуи людям", рэйкисты сами же себя и опровергают в своих наставлениях и руководствах по "лечению", говоря, в частности: "Не забывай, запросив энергию Рэйки, обратиться к каналу с благодарностью до и после исцеления... Целитель начинает сеанс с поклона, складывая руки перед грудью, с обращения к каналу Рэйки, ожидая ощущений поступления энергии в ладони". В этих наставлениях ясно просматриваются обращения к невидимой духовной абстрактной сущности, называемой "Канал Рэйки". Рэйки – это своего рода магия, и ее последователь должен прежде всего верить в "канал", "силу", в действенность знаков и мантр.

К религиозной жизни рэйкисты относятся сдержанно. Запретов не существует, но посещение Церкви не одобряется.

Стремясь придать своему учению более или менее респектабельный вид, Усуи в рекламных целях провозгласил 5 этических правил, которые назвал принципами Рэйки [1]: "Именно сегодня не беспокойся. Именно сегодня не сердись. Уважай своих родителей, учителей и старших. Честно зарабатывай себе на жизнь. С благодарностью относись ко всему живому".

В радиопередаче "Твой выходной, Москва" на радио "Возрождение" глава "Российского центра Рэйки", приглашенная ведущей Галиной Шустиной, заявила [2], что межгалактический центр "Кадуцей" (он же – Рэйки) является "фокусом всех знании", его деятельность курируется "иерархией света", а все его сотрудники – посланники высшего космического разума. Затем она сказала: "Время осуществления всех пророчеств настало 1 апреля... Мы обращаемся ко всем правительствам с предложением вступить с нами в контакт. Наш центр получает информацию непосредственно из космоса со всех планет Солнечной системы", заявив далее, что ее центр недавно получил формулу сыворотки, которая, ни много ни мало, "излечивает от СПИДа". Приглашала пройти 5-ступенчатую систему обучения. Людям, закончившим 4-ю ступень обещала, что они "достигнут уровня богов".

Характеристика.

Родоначальником системы "Рэйки" является японец Микао Усуи, личность которого сознательно окружена ореолом таинственности и практически обожествляется.

Усуи был протестантским пастором японского города Киото, преподавателем местного университета. По словам последователей Усуи, знамение, происшедшее с ним прямо на лекции, подвигло его отречься от пастырского сана, оставить университет и начать поиски тайн целительства. Усуи отправился в Чикаго, где стал изучать древние языки и защитил докторскую диссертацию. В результате своих духовных исканий Усуи столкнулся с буддийскими текстами, но не найдя в них полных ответов на свои вопросы, уехал за этим на Тибет, где после долгих поисков он нашел некие доселе неизвестные буддийские тексты, "сделанные со слов самого Будды неизвестным учеником". Это первое "чудо", на которое указывают рэйкисты. Усуи исследует находку и якобы обнаруживает в ней особые формулы и символы целительства Будды. Вернувшись в Японию, Усуи поднимается на священную гору Курияма, где в течение 21 дня постится и молится. По истечении срока, согласно учению "Рэйки", "некий луч света коснулся лба Усуи", введя того в транс, во время которого Усуи увидел вспышки символов и формул из найденных текстов. После этого события Микао Усуи приобрел способность лечить себя и других. Через некоторый период времени Усуи назвал свою систему "Рэйки" и установил тайные обряды посвящения, причем только для мужчин, видя в Рэйки религиозное действо. После смерти Микао Усуи гранд-мастером "Рэйки" стал Куйиро Хайаши, известный тем, что начал лечить в Токио, совершил первую инициацию над женщиной и совершил в 1940 году сэппуку (более правильное название явления, которое мы обычно называем как харакири).

На Запад эту систему принесла Хавайо Таката, которая получила посвящение от Куйиро Хайаши (в другой транскрипции Чиджиро Хайяши) [3].

Принять "Рэйки" может любой заинтересовавшийся человек вне зависимости от его национальной принадлежности, вероисповедания и пола. Первая ступень посвящения еще недавно стоила 200-300 тысяч рублей, вторая – более тысячи германских марок, степень "мастера" – 10 тысяч долларов. Степень "мастера" дает право посвящения других. Оплативший первую ступень человек посещает четырехдневный семинар, на котором он получает первичные знания о системе "Рэйки". Говорится, что "ему открываются четыре чакры", он проходит посвящение, пишет небольшое сочинение на определенную тему, связанную с "Рэйки", получает стандартные "корочки" диплома и пакет методической литературы. Затем он, подобно Усуи, молится и постится 21 день, лечит самого себя и может начинать опыты излечения животных и других людей. Согласно доктрине культа [1], "посвящаемый в традицию Рэйки соединяется с источником абсолютной духовной силы жизни, и руки его начинают излучать невидимые, но хорошо ощутимые вибрации. Они могут быть теплыми и прохладными, покалывающими и легкими настолько, что кажется, что ваши руки растворились в пространстве, совсем исчезли. Эти вибрации успокаивают боли, глубоко расслабляют тело, снимают энергетические блоки, останавливают кровотечение, несут покой и счастье расстроенной психике. Рэйки не просто помогает устранить следствия неправильного, больного восприятия мира и себя самого, своего поведения, не соответствующего высшей этике человечества, результатом которых и является болезнь. Эта энергия помогает осознать причину болезни, найти и почувствовать, где и когда мы нарушили свою внутреннюю гармонию".

Вторая ступень, на которой "открываются оставшиеся три чакры", проходит в течение одного семинара. Посвященные на этой ступени изучают уже не только техники лечения наложением рук, но и определенные знаки, мантры, которые "помогут им оказывать воздействие на расстоянии".

Следующая ступень – "Мастер". Мастера "Рэйки" образуют свой профессиональный кастовый круг, проводят собственные семинары, на которых обсуждаются профессиональные и административные вопросы. Только мастера вправе проводить инициацию, которая немного напоминает масонские мистерии. Получив инициацию, рэйкист не должен останавливаться. Он лечит и продолжает работу над собой. Следует отметить, что среди рэйкистов, по крайней мере в мире, практически отсутствуют люди с медицинским образованием. Через год-два практик у рэйкиста появляются различные видения, слышания, что руководителями объясняется как "открытие третьего глаза". На этом этапе рэйкиста убеждают, что он становится обладателем уже совершенно другой кармы, судьбы, и что тот, кто прошел хотя бы первую инициацию, является уже как бы обреченным, потому что, согласно учению Микао Усуи, "открывшийся канал у инициированного становится пожизненным".

Прошедшие посвящение регулярно собираются на различные культовые мероприятия. Тот мастер, от которого рэйкист получил посвящение, становится его духовным наставником, в обязанность которого вменяется консультирование по любым вопросам, как профессиональным, так и личным, причем делается это через медитацию.

Семинары "Рэйки" обязательно включают в себя беседы о трудах и заслугах Усуи, фотография которого находится на алтаре, перед которым совершают свои обряды рэйкисты.

"Рэйки" распространяют рекламные листовки, где предлагают пройти "очень дешевые курсы "Самооздоровления", желающим пройти которые обещается, что "они научатся лечить себя и других от многих болезней, страхов, стрессов, порчи, сглаза, вампиризма". В рекламном листке Школы целителей А.Мартынова от 26.3.1997 года говорится, что "во время занятий вы будете учиться, лечиться и заниматься практикой". При этом предлагается программа обучения, включающая следующие "лечебные методики:

1. Показательный лечебно-оздоровительный сеанс.
2. Набор энергии из космоса.
3. Прокачка всего организма.
4. Образно-энергетическая прокачка.
5. Прокачка позвоночника.
6. Медитация (3 метода).
7 . Энергетический массаж.
8. Распределение энергии (коррекция биополя).
9. Облачко энергии в больной орган.
10. Формулы исцеления.
11. Заряжение воды, мазей, кремов.
12. Аффирмация.
13. Защита и снятие порчи, сглаза, вампиризма.
14. Подача лечебной энергии на расстояние.
15. Контактный и бесконтактный массаж.
16. Энергетический шар для очистки помещения".

Оздоровительный сеанс Рэйки выглядит примерно следующим образом. Начинается сеанс с того, что мастер помогает пациенту максимально расслабиться. В комнате царит полумрак, играет тихая музыка, горят свечи и ароматические палочки. Пациент лежит на кушетке с небольшой подушкой под головой и валиком под коленями. Целитель несколько минут проводит в медитации, "глубже соединяясь с Рэйки", и возлагает руки на пациента, постепенно переходя от одной позиции к другой. Сеанс обычно длится около часа и заканчивается медитацией благодарения Рэйки [1]. При этом, по словам одного из мастеров "Рэйки", "только энергия и тело пациента решают, что именно должно произойти во время сеанса. Это отличает Рэйки от многих других практик целительства. Целитель сам ничего не делает, он – только наблюдатель работы высшей силы и пациента... Здесь нет страха... навлечь на себя наказание, сделать что-то неправильно. Все, что делает целитель, позволяет пациенту через свои руки взять из Вселенной то, на что у него самого не хватало сил" [1].

Объективно, использование практик "Рэйки" для лечения небезопасно для здоровья, хотя бы уже по тем причинам, что среди практикующих эти методики нет специалистов-медиков, и что данные методики не апробированы в клинических условиях, не прошли соответствующее лицензирование регулирующими государственными органами.

1. Исцеляющие руки // Тайная власть.- 1995.- №11.- С.11. ^
2. Першин М. Если у черепахи толстый панцирь, значит, у кого-то слишком острые зубы // Радонеж, январь 1997 г.- №2(46). ^
3. "Энерсенс" – восточная ветвь Рэйки (отчет о презентации) // Цвета радуги (г.Курган).- 1996.- №2(6).- С.32. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Энерсенс"

Руководство.

Восточная ветвь Рэйки тянется от Куйиро Хайаши (в другой транскрипции Чиджиро Хайяши) к Сенсею Такеши, дзенскому монаху, а далее к его ученику Сейджи Такамори, монаху и учителю медитации. Согласно доктрине культа, Такамори 20 лет своей жизни посвятил "изучению целительских методов Индии, Непала, Тибета, страстно желая добраться до истоков Рэйки" и обогатить систему Усуи. Такамори умер в Шри-Ланке в 1992 году, передав свои знания и умения Ранча Дж.Премаратнэ. Живущий в Австралии Ранча Дж. Премаратнэ является в настоящее время единственным мастером "Энерсенс", который был посвящен в учителя по всем четырем ступеням этой системы [1].

Распространяющие "Энерсенс" в России Патриция Уоррен и Жан-Ив Эсквайер являлись его учениками, пройдя три первые ступени обучения.

Месторасположение центров: Москва.

Характеристика.

Последователи называют свою систему "методом, очень похожим на Рэйки, но только более полным и целостным" [1]. Говорится, что "Энерсенс" – буквально "чувствование энергии", "чувствование" или "духовидение" – это духовная практика медитации, упражнений чинади (чи, или ци, или ки, или энергия жизненной силы) и специальный дыхательный комплекс упражнений чинади: медленные медитативные упражнения способствуют глубинному чувствованию энергетических каналов (чади), а дыхательные упражнения открывают и прочищают каналы, по которым течет Рэйки-энергия" [1].

Фактически "Энерсенс" представляет собой отделившуюся от "Рэйки" ветвь, так называемую "Восточную ветвь Рэйки", поэтому "Энерсенс" присущи те же "качества", которыми обладает система "Рэйки":

отсутствие медицинского образования "целителен", методы, более походящие на шарлатанство ("облачко энергии – в больной орган", открытие дополнительных глаз и пр.).

Включает в себя четыре ступени обучения.

В апреле 1996 года в Москве состоялась презентация и семинар по "Энерсенс", которые провели рэйки-мастера Патриция Уоррен (Патриша Пэт) и Жан-Ив Эсквайер. Семинар был первой ступенью обучения "Энерсенс" [1].

1. "Энерсенс" – восточная ветвь Рэйки (отчет о презентации) // Цвета радуги (г.Курган).- 1996.- №2(6).- С.32. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Розенкрейцеры: "Международная Школа Золотого Розенкрейца"

Месторасположение центров.

"Международная Школа Золотого Розенкрейца" проводит свои лекции и встречи в Библиотеке иностранной литературы им.Рудомино (Москва).

Численность адептов.

Всего в мире насчитывается порядка 60 тысяч розенкрейцеров всех возможных групп и течений этого религиозного движения [2].

Доктрина.

Из всех существующих ныне религиозных групп, розенкрейцеры являются самой сложной и загадочной. Даже те исследователи, которые провели многие годы, изучая сравнительное богословие, считают доктрины розенкрейцеров чрезвычайно трудными для понимания [2].

Уолтер Мартин в книге "Царство культов" пишет: "Из всех описываемых здесь культов розенкрейцеры, равно как теософы, спириты и последователи Сведенборга, несомненно могут считаться наиболее убежденными мистиками. Для них особенно характерна детальная разработка системы доктрин, составленных из столь многочисленных элементов, заимствованных из разных культов, что понять их, а уж тем более разобраться в них, почти невозможно" [1].

Но даже поверхностное знакомство с доктринами розенкрейцеров скоро убеждает, что очень многое в них заимствовано из множества самых разных религий и философий. Объясняя эту странную мешанину, Мартин писал: "Розенкрейцеры предлагают не только эклектическую теологическую систему, в которой перемешаны языческая мифология, иудаизм, христианство и некоторые элементы индуизма и буддизма, но и пытаются абсорбировать основные учения всех религий и синтезировать из них всеобщую религию" [1].

Поскольку розенкрейцеры практикуют всевозможные доктрины, от спиритизма, астрологии и реинкарнации до проповеди триединства, исследователи обычно не берутся классифицировать эту группу. Джош Макдауэлл и Дон Стюарт в книге о религиях отнесли розенкрейцеров к разряду оккультных групп [3]. Ирвин Робертсон считал, что розенкрейцеры отпочковались от ряда древних религий, в частности, от индуизма и буддизма [4]. В своей "Энциклопедии американских религий" Дж. Гордон Мелтон рассматривает розенкрейцеров в главе, озаглавленной "Медиумы и группы "Нового Века" [5].

Причины большой сложности отнесения розенкрейцеров к той или иной группе религиозных движений частично кроются в том, что в этой группе существует огромное количество мелких подгрупп, каждая из которых исповедует свою собственную, отличную от других, доктрину. Тем не менее, несмотря на многообразие лиц, мест и философий, в доктринах и обрядах всех розенкрейцеров есть общие черты, объединяющие их в одну группу.

Термин "Rosincrucian" означает в переводе "Роза и Крест". Один из символов розенкрейцеров – изображение розы на кресте. Это слово унаследовано от легендарного Христиана Розенкрейца, овладевшего, по преданию, во время своих странствий по странам Средиземноморья тайной мудростью, которой он поделился с тремя единомышленниками после своего возвращения в Германию. Позднее число его личных учеников увеличилось до восьми. Со временем все они разъехались по разным странам.

Изучение ранних документов розенкрейцеров показывает, что некоторые группы, существовавшие в 1700-х годах в Англии и некоторых других странах Европы, оказали значительное влияние на их взгляды и религиозную практику. Наиболее влиятельными среди них были масоны.

На доктрину розенкрейцеров оказали влияние и некоторые восточные учения, что подтверждается тесной связью веры розенкрейцеров в реинкарнацию, присутствующей во многих восточных культах, с учением розенкрейцеров о спасении. Они позаимствовали свои доктрины почти у всех известных миру религий, но особенно сильное влияние на них оказала теософия – религиозная школа, отпочковавшаяся от восточных религий и многое воспринявшая из индуизма и буддизма [2].

Характеристика.

Розенкрейцеры – тайный религиозный орден, объединяющий мужчин и женщин, считающих себя обладателями мудрости, унаследованной от древних времен [2].

Из наиболее известных организаций розенкрейцеров можно назвать "Древний мистический орден Розы и Креста" (АМОRС), "Братство Розы и Креста", "Общество розенкрейцеров Америки", "Товарищество розенкрейцеров" и "Розенкрейцерский лекторий". У каждой из этих групп – свой лидер, своя штаб-квартира и собственное издательство. Расположены они в различных странах мира [2]. Для того, чтобы отнести "Международную Школу Золотого Розенкрейца" к какой-то конкретной группе, в настоящее время информации недостаточно.

1. Martin Walter R. The Kingdom of Cults.- Minneapolis: Bethany House Publishers, 1985. ^
2. Берри Гарольд Дж. Во что они верят.- М.: Ассоциация "Духовное возрождение", 1994.- 392 с. ^
3. Josh McDowell, Don Stewart. Handbook of Today's Religions.- San-Bernardino, CA: Here's Life Publishers, Inc., 1983.- Pp.221-224. ^
4. Irvine Robertson. What the Cults Believe. 4th ed.- Chicago: Moody Press, 1983.- Pp.167-168. ^
5. Gordon Melton. The Encyclopedia of American Religions. Vol.2.- Wilmington, NC: McGrath Publishing Company, 1978.- P.177-183. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Группа В.Столбуна

Руководство.

Основатель и руководитель – Столбун Виктор Давыдович.

Месторасположение центров.

Центр действует в г.Торжок Тверской области, ранее функционировал в г.Ступино Московской области.

Характеристика.

В группе Столбуна тяжело отследить некую религиозную направленность (имеются непроверенные данные о том, что таковая все же есть), но в настоящий справочник эта группа, состоящая из ближайших помощников Столбуна и "воспитателей" в его "школах", все же попала из-за того, что она практикует активное вторжение в психику учеников и обладает прочими "качествами" типичных деструктивных религиозных организаций.

Группа В.Д.Столбуна отнесена к разряду деструктивных культов в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

Группа была организована псевдоцелителем В.Д.Столбуном, известным применением на своих сеансах "исцеления" электрической стимуляции гениталий [1].

По информации НИИ судебной медицины, В.Столбун прославился в начале 80-х годов как чудодейственный исцелитель от алкоголизма, нервно- психических и других заболеваний. "Лечил" он в "трудовых коммунах", покинуть которые пациенты не могли, несмотря на тяжелую работу и полуголодное существование. Столбун охотно брал в "коммуну" детей, которые, как и взрослые, с утра до ночи работали в поле. Приглянувшихся ему девушек и молодых женщин он принуждал к сожительству. Любое нарушение режима сурово каралось – нарушитель подвергался жестокому публичному избиению и унижению. Столбун, имевший педагогическое образование, зверски избивал не только пациентов, но и собственную жену и пожилую больную раком мать, довел до попытки самоубийства свою беременную дочь. Он присваивал деньги, присылаемые в "коммуну" родственниками пациентов, а его ближайшие сотрудники были фиктивно оформлены на работу и получали заработную плату в различных организациях Москвы, Ленинграда, Душанбе.и других городов.

По фактам избиений в секте Столбуна против него в 1988 году было возбуждено уголовное дело, которое, однако, было закрыто по указанию сверху.

Еще в середине 80-х годов, когда Столбун, не имея медицинского образования, пытался лечить шизофрению и алкоголизм, резко отрицательное заключение на его методики дали крупные ученые из Института им.Сербского (ныне – Центр социальной и судебной психиатрии им.Сербского), НИИ психиатрии, Ленинградского института мозга под рук. академика Бехтеревой и др.

В Московской областной прокуратуре было принято к рассмотрению заявление от гр.Горяевой из г.Иванове о том, что ее дочь была доведена до тяжелейшего состояния в лечебнице Столбуна. Имеется Заключение специалистов-психиатров о неправомочных методах лечения в этой лечебнице. Генеральной прокуратурой РФ было возбуждено уголовное дело о незаконном врачевании в экстерной школе-интернате Ступинского района.

20 июня 1994 года на международной конференции выступила с докладом корреспондент "Радио Свобода" Марина Катыс, в котором она уделила внимание преступной деятельности Столбуна. Летом 1994 года по немецкому телевидению был показан фильм о преступной деятельности Столбуна и его группы в Ступинской экстерной школе-интернате (СЭШИ).

В школе применялась так называемая процедура "слоения", заключающаяся в том, что все ученики подвергаются ежедневно воздействию электрическими импульсами на зоны вокруг ануса и промежности и в других частях тела. Дети спали всего несколько часов в сутки. В подавляющем большинстве дети в семьи не возвращались. По словам очевидцев, фактически в этой школе был установлен контроль сознания учеников, полное подчинение воле "диктатора-руководителя" посредством психогенного воздействия, полная изоляция детей от внешнего мира.

После обращения 8 декабря 1993 года члена московского Комитета по спасению молодежи от псевдорелигий Романюк С.В. в Комиссию по правам человека при Президенте Российской Федерации был создан Экспертный совет, состоящий из психиатров, психологов, юристов и педагогов, по проверке этой школы и ее учеников. Заключение всех специалистов было резко отрицательным: полная унификация личности, нарушение прав ребенка по Конвенции ООН о правах ребенка, нарушение законодательства России об образовании и оказании психиатрической помощи (материалы есть в Комиссии по правам человека и у независимых экспертов). Большинство членов Комиссии по правам человека признало все нарушения в этой школе, а Е.Боннер и С.Аверинцев резко выступили против деятельности этой школы. Решение было заблокировано председателем Комиссии Ковалевым С.А. и одним из его заместителей Сироткиным.

Из Отчета о работе группы специалистов по поручению Комиссии по правам человека при Президенте РФ (Отчет подписан президентом НАДПП А,А.Северным, научным сотрудником МНИИ психиатрии МЗ РФ Г.З.Батыгиной, дефектологом Комплекса социальной помощи детям и подросткам В.М.Самойловой):

"В феврале 1994 г. группа специалистов-экспертов от Независимой ассоциации детских психиатров и психологов (НАДПП) по поручению Комиссии по правам человека при Президенте РФ провела обследование учащихся, условий их обучения, воспитания и оказания им медико- психологической помощи в Ступинской экстерной школе-интернате (СЭШИ).

Основная задача, поставленная Комиссией, заключалась в установлении возможных фактов нарушения прав детей в СЭШИ, на что указывали материалы, предоставленные экспертам.

Эксперты трижды выезжали в СЭШИ, где провели обследование условий обучения и содержания детей, изучили всю предоставленную администрацией интерната документацию, запрошенную экспертами, провели по разрешению администрации интерната психиатрическое обследование 17 учащихся...

Отсутствуют классные комнаты. Преподаватели, воспитатели и основная часть персонала со своими семьями проживают на той же территории.

Главное, что обращает на себя внимание при наблюдении за детьми, – это потрясающее единообразие в общении, внешних поведенческих проявлениях, подчеркнуто корректных и уважительных, полное отсутствие естественной для подростков неровности в эмоциональных и поведенческих реакциях, удивительно непривычная для данного возраста дисциплинированность на занятиях и при обследовании, абсолютно однообразный самоотчет о своем благополучном существовании и комфортности межперсональиых взаимоотношений...

Используются различные психотерапевтические в широком плане методы: арттерапия, рациональная психотерапия, трудотерапия, терапия средой. К последней можно отнести бригадный метод обучения, проживания и взаимного воспитания, практически полную изоляцию от информации из "внешнего мира" (дети не смотрят телевизор, не слушают радио, не читают газет, практически не читают ничего, выходящего за рамки учебного материала), обязательное участие в любых общих мероприятиях, отсутствие возможности выбора или расширения круга внеучебных занятий и интересов в соответствии с индивидуальными способностями и потребностями, отсутствие свободного "личного" времени, учебные занятия в течение всего дня и без выходных (за исключением перерывов между "циклами" раз в 3 месяца). Сюда же можно отнести отрицание возможности каких-либо индивидуальных взаимных привязанностей, выходящих за рамки разрешенных сугубо "дружеских" отношений...

Несомненно, мощным источником психотерапевтического воздействия является личность В.Д.Столбуна, авторитет во всех без исключения вопросах абсолютно непререкаем.

Важным моментом в создании атмосферы абсолютного подчинения и единообразия поведения является постоянная угроза отчисления из интерната... Несомненно, часть учащихся была отчислена в связи с невозможностью скоррегировать их психические нарушения применяемыми в СЭШИ методами...

Особо следует остановиться на основном коррекционном методе, используемом в СЭШИ, на ЭПП.Данная процедура применяется практически ко всем учащимся (за исключением не более 15 % детей, судя по их опросам). ЭПП применяется... всеми педагогами, воспитателями, в том числе "воспитателями" – подростками, по собственному усмотрению, с частотой до нескольких раз в неделю у одного ребенка и заключается в точечных раздражениях слабым электротоком различных областей в нижней части тела, преимущественно в межягодичной, околоанальной областях, а также в промежности и на внутренних поверхностях бедер. Следует указать, что данные сведения сообщены обследуемыми учащимися, в то время как В.П.Стрельникова (врач СЭШИ, не имеющая специализированного психиатрического образования, – прим. ред.) указывала лишь на воздействие по акупунктурным точкам... Реакция детей на указанное воздействие однообразна и заключается в ощущении местного слабого болевого раздражения, общей релаксации с последующим более или менее длительным сном, после которого наступает ощущение душевной комфортности с приподнятым настроением в течение нескольких часов.

Механизм данной реакции требует специального исследования. Можно лишь предположить, что раздражение эрогенных зон вызывает определенный суррогат неосознаваемого сексуального удовлетворения, которое у ряда подростков должно формировать желание его повторения, и при отсутствии которого возможно отрицательное изменение настроения, чтопредставляет собой одну из форм психологической зависимости...

Активно выражаемое личностное благополучие является не более чем фасадом, за которым у подавляющего большинства детей скрыты тревожность, подавленные желания и стремления, отчетливые признаки глубокой личностной дезадаптации, подавленный протест, а также в ряде случаев скрытая агрессивная установка в отношении условий существования...

Применяемые в СЭШИ лечебно-диагностические методы трудно признать соответствующими современному научному уровню в области коррекционной педагогики...

В Ступинской экстерной школе-интернате происходит нарушение прав ребенка исходя из Конвенции ООН о правах ребенка, ратифицированной Российской Федерацией, в отношении:

1) наилучшего обеспечения интересов ребенка (ст.З, ч.1);

2) уважения права на сохранение своей индивидуальности (ст.8, ч.1);

3) права на свободу искать, получать и передавать информацию и идеи любого рода (ст. 13, ч.1);

4) права на личную жизнь (ст. 16, ч.1);

5) права на доступ к средствам массовой информации (ст. 17);

6) права на защиту от всех форм физического и психологического насилия (ст. 19, ч.1);

7) права на пользование наиболее совершенными услугами системы здравоохранения и средствами лечения (ст.24, ч.1);

8) права на развитие личности, талантов и умственных и физических способностей в полном объеме (ст.29, ч.1а);

9 ) права на отдых и досуг,... свободное участие в культурной жизни (ст.31,ч.1);

исходя из Закона РФ об оказании психиатрической помощи населению, в отношении:

1) права на информированное согласие при получении психиатрической помощи (ст.4, п.1);

2) получения психиатрической помощи только от лиц, имеющих соответствующее профессиональное образование (ст. 18, п.1,2)".

В апреле 1994 года прокуратура Московской области опротестовала приказ "О лицензировании школы-интерната Ступинского района" как изданный в нарушение действующего законодательства и Конвенции ООН о правах ребенка.

Справка от 4 апреля 1994 года, представленная экспертами Научно- исследовательского института проблем укрепления законности и правопорядка в Комиссию по правам человека при Президенте РФ, гласит:

"Обследование СЭШЙ показало, что воспитанники оказываются плохо приспособленными для жизни вне коллектива школы. Этот факт отмечен в статье "Рай без памяти" Ю.Ряжского и подтвержден данными...Данные о воспитанниках СЭШИ свидетельствуют о присущей им "свободофобии", формирующейся на психологическом уровне... Необходимо принять меры к немедленному прекращению медицинского вмешательства в отношении учащихся СЭШИ, поскольку, по заключению специалистов (психиатров и психологов – членов экспертной комиссии), такое вмешательство создает угрозу здоровью и благополучию личности".

В июле 1994 года комиссия под руководством профессора Ю.И.Полищука, созданная по указанию заместителя министра МЗ РФ в связи с обращением прокуратуры Московской области по жалобе А.Е.Горячевой на неправильное лечение ее дочери в медико-педагогическом центре благотворительного фонда "Спаситель" (г.Ступино), возглавляемом В.Д.Столбуном, дала заключение о необоснованности и несоответствии действующему законодательству в области здравоохранения практикуемых там методик.

Московский городской Медико-педагогический лечебно- реабилитационный подростковый центр подтвердил использование методов контроля сознания детей в СЭШИ: "Личностные особенности детей и подростков нивелированы, дети как бы усреднены... Нарушение этических норм прослеживается четко".

Доктор психологических наук, заведующая лабораторией нейропсихологии факультета психологии МГУ им.М.В.Ломоносова Т.В.Ахутина в своем заключении отмечала снижение среди учеников этой школы возможности к произвольной (опосредованной речью) организации поведения и писала: "Вместо того, чтобы учить детей быть самостоятельными, школа приучает их пассивно следовать воле лидера или большинства. Одновременно такой способ обучения не способствует и интеллектуальному развитию учащихся...Процедура "слоения", применяемая в школе, – это эксперимент, осуществляемый над детьми, полностью зависящими от своих педагогов и воспитателей... Манипулирование над табуированными зонами, проводимое одновременно тайно и коллективно, может весьма серьезным образом влиять на незрелую психику ребенка, создавая глубокие комплексы".

В 1994 году школа Столбуна в Ступинском районе прекратила свое существование на прежней территории по той причине, что администрация Ступинского района под давлением общественности вышла из состава учредителей школы, в результате чего школа лишилась бюджетного финансирования.

При содействии протежирующих ему влиятельных должностных лиц, бывших или являющихся в настоящее время его пациентами, Столбун открыл, попирая российское законодательство, такую же школу в г.Торжке Тверской области. Там группа Столбуна арендует помещение на территории санатория "Митино".

Приказом Министра Минздравмедпрома России А.Д.Царегородцева № 321 от 20 августа 1996 года "Об упорядочении применения методов и средств воздействия на психическое здоровье детей и подростков и установления правопорядка в здравоохранении" практики Столбуна были запрещены: "Руководителям органов здравоохранения субъектов Российской Федерации, руководителям учреждений здравоохранения федерального подчинения, включая научно-исследовательские, лечебно-профилактические и образовательные, не допускать пропаганды и использования в целях оздоровления, профилактики, лечения и реабилитации детей и подростков:... методов и средств, используемых Столбуном В.Д. в качестве воздействия на психическое и физическое здоровье детей".

Несмотря на все это, Столбун и далее проводит свои опасные эксперименты над здоровьем людей, и что самое опасное, над детскими психикой и здоровьем.

1. Hовости Пскова, 18 октября 1995. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Троянова тропа"

Месторасположение центров. Новосибирск и некоторые населенные пункты Новосибирской области.

Доктрина.

Доктрины культа – неоязыческое учение, проповедующее развитие у человека неких сверхспособностей, сильно перекликающееся с доктринами движения "Нью Эйдж" [1].

Характеристика.

"Троянова тропа" – языческий культ с элементами оккультизма. Практики культа направлены на возвеличивание человека до уровня Бога.

"Троянова тропа" отнесена к разряду тоталитарных сект в:

  • Информационном бюллетене Новосибирского центра по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского "Сектантство, оккультизм и целительство в современной России: проблемы и опасности" (1996 г.) [1].

1. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Церковь Последнего Завета"

Другие названия: "Община Единой Веры", секта Виссариона.

Руководство.

Основатель, Глава Церкви Последнего Завета и ее высшее духовное лицо – Сергей Анатольевич Тороп, бывший сотрудник милиции города Минусинска Красноярского края, больше известный под культовым именем Виссарион.

Месторасположение центров.

Основной центр – в Минусинске Красноярского края.

Центр – Красноярский край, Курагинский р-н, п.Черемшанка, (Устроитель Церкви Последнего Завета – Казаков Станислав Михайлович, староста Черемшанских земель – Чевалков Сергей Борисович).

Последователи Виссариона распространены далеко за пределы Красноярского края. Их общины есть и в ближнем зарубежье, например, в Белоруссии (Брест и др.).

Хотя на 1 января 1996 г., в стране было зарегистрировано всего 2 религиозных объединения "Церкви Последнего Завета" [2], в России существует множество центров ("Источник") и общин этой организации, расположенных в следующих городах:

Астрахань, Белгород, Вологда, Воронеж, Екатеринбург, Ижевск, Краснодар и Краснодарский край (Геленджик), Красноярский край (Минусинск, некоторые населенные пункты Минусинского, Курагинского и Каратузского районов), Курск, Липецк, Москва, Нижний Новгород, Новосибирск, Пермь и Пермская область, Санкт-Петербург, Саратов, Хабаровск, Челябинск и др.

Численность адептов.

По данным руководства "Церкви Последнего Завета", у них – около 50 тысяч последователей в 83 населенных пунктах Российской Федерации и зарубежья [2]. Реальное же количество адептов Виссариона значительно меньше – около 10 тысяч человек, половина из которых проживает в Красноярском крае, а другая занимается прозелитизмом во многих городах Российской Федерации [3, 6].

Примерная численность активно действующих последователей Виссариона в Екатеринбурге – 50 человек (1 зарегистрированная община), в Челябинской области – 60, в Красноярском крае – около 3 тысяч, в Воронеже – 70 человек (помимо 16 семей, переселившихся из Воронежа в коммуну Виссариона в г.Минусинск), в Перми и Пермской области – около 200, Астрахани – 10.

Доктрина.

С.Тороп утверждает, что в январе 1991 г. принял крещение от небесного Отца, получив новое имя – Виссарион: "Май месяц 1990 года. город Минусинск. Повязка покинула глаза и память. Прекрасен и скорбен миг Пробуждения. Начало возгорелось" [7]. Якобы имея благословение на создание Единой объединяющей веры, представляющей собой воплощение всех существующих религий, Виссарион составил "Последний завет", данный ему якобы Богом, состоящий из 61 заповеди [7]. Виссарион утверждает, что развитие человечества протекает на пяти основах: Земля, Единый Дух жизни, Бог всех и Святой Дух (под пятой основой он подразумевает, по-видимому, себя). Без объединения всех религий и до появления Виссариона воссоединение с Богом невозможно [3].

Главная молитва проповеди Виссариона: "Будьте, как дети, живите сердцем, а не разумом. Всякий искренний, идущий от сердца поступок – благо. Ошибетесь – не беда, ошибку можно исправить". У Виссариона на все есть универсальный ответ: "Прислушайтесь к голосу своего сердца". Своим последователям он объясняет, что восточные религии не дают подлинного духовного роста, а экстрасенсы и маги – скорее всего слуги диавола. Посещать любые церкви Виссарион не запрещает, но говорит, что подлинное Откровение – только у него, Виссариона [2].

Виссарион выдвигает пять основных постулатов [7]. Творец вселенной (Абсолют) материален, в нем нет ни добра, ни зла. Творец человеческой души – Отец Небесный – создатель добра, источник Духа Жизни, который, слившись с энергией Сердца Земли-Матушки, породил Сына Божия. Существуют и ад, и рай. Существует переселение душ. Души, выполнившие свое предназначение, развившиеся духовно, пребывают в раю. Неспособные к духовному росту оказываются в аду. Человек воплощается на Земле до десяти раз и каждый раз получает возможность для духовного роста. Есть вирус зла, который обитает только на Земле и только среди людей. Он и есть диавол. Диавола породили люди, точнее, их греховные помыслы. Мысль человека материальна, она никуда не пропадает, и злые мысли породили злых духов [2].

Виссарион говорит, что в ближайшем будущем нас не ждет ничего хорошего. Земля покроется песком. Минусинск уйдет под воду, а Москва вообще провалится в тартарары. И за этот короткий срок он призван объединить многие духовные ручейки в единую реку общей веры, сформировать человека новой эпохи, заложить основу духовного и культурного единения всего человечества. Что он пришел дать последний завет Бога с человеком [9]. Считается, что Виссарион явил собой Последний завет, чтобы совершить великое Священное Воссоединение всех существующих религий. Виссарион утверждает, что мысли людей творят новую реальность: "Если два человека или тем более большее число людей сосредоточат мысли свои на одном и том же образе и будут верить в него, – учит Виссарион, – токи, идущие от каждого человека, благодаря однородности своей, сольются в одной точке. Эта точка становится источником бытия нового этапа, которое будет обладать суммой тех сил, которые были направлены к нему каждым человеком" [2].

Религиозная доктрина Виссариона соединила в себе евангельские притчи с теософией Блаватской, философией Рерихов, космизмом Циолковского, аскетизмом йоги и фантазиями Даниила Андреева [9]. Христианству Виссарион отводит центральную роль, при этом фактически извращая его. Из индуизма взято учение о переходе души, причем Виссарион в отличие от индуистов, признает лишь переход души от человека к человеку, но не от человека к животному [3].

По словам священника О.Олега Стеняева, "религиозные воззрения Виссариона – весьма странные. Мало того, что он не знает библейских заповедей, он вообще считает, что автор Ветхого Завета – злой дух, и только Новый Завет был составлен "правильным духом. Но и Новый Завет он не весь признает. Это очень удобная позиция – объявить свою систему. Только никакого отношения к Богу, к религии она не имеет. Виссарион вообще считает, что Бог изменяется во времени и в пространстве... Это примитивное языческое представление о Боге" [12].

Адепты редко читают газеты и слушают радио, из происходящих на земле событий их особенно интересуют землетрясения и прочие катаклизмы, так как это "подтверждает близкий конец света". У адептов есть специальные ритуалы единства – "священные круги", вместо "Отче наш" они читают "Молитву единой веры", а вместо 10 древних заповедей у них есть более 60 своих.

Характеристика.

"Церковь Последнего Завета" (последователи Виссариона) была классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [4], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [5];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [6];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [11];
  • выступлениях в Государственной Думе Российской Федерации депутата В.Савицкого;
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [10].

Сергей Тороп родился 14 января 1961 г. в семье строителей в пригороде г.Краснодара. В семилетнем возрасте вместе с семьей переезжает на постоянное место жительства в г.Минусинск на юге Красноярского края. Школу в Минусинске будущий "бог" закончил с трудом. Затем – стройбат в армии, профессия слесаря-электрика, по некоторым данным – алкоголизм, бесцельные занятия то одним, то другим: от живописи до восточных единоборств. Конфликты с сослуживцами привели к тому, что Сергея уволили из милиции. От нечего делать он занялся уфологией. Тогда-то и появился Владимир Плесин, заводской электрик, который ссылался на прямой контакт с космосом и утверждал, что недавно получил свыше указание объявить себя Сыном Божиим. Однако, когда Владимир встретил Сергея, "космос изменил решение и честь стать Виссарионом была дарована" Сергею Торопу. В 29 лет, по словам адептов, в мае 1990 г., Виссарион якобы прозрел. Первую проповедь с выездом за пределы города совершил 18 августа 1991 г. [1, 2]. Началось шествие по России Виссариона-спасителя". Первые свои проповеди Виссарион читал робко. Но уже тогда появились первые последователи, которые и развернули агитационную деятельность, тиражировали проповеди Виссариона. Красноярский край был объявлен "землей обетованной". Стремясь к "истине и сказочному будущему" в Сибирь стали съезжаться первые ученики.

На собранные с последователей деньги Виссарион начал путешествовать по России, но размаха еще не было. Лишь когда Виссарион завел себе апостола – шоу-бизнесмена, бывшего эстрадного певца Вадима Редькина, миссионерская деятельность закипела с удвоенной силой. Виссарион объездил почти все СНГ, общины его последователей регистрировались во многих городах. "Мессия" уже мог говорить часами, не останавливаясь, его жесты стали энергичными, а тембр голоса обрел уверенность и немалую убедительную силу. Шоу-навыки апостола сделали свое дело.

В Москве и Санкт-Петербурге помощники Виссариона развернули сеть квартир, на которых шли собрания и проводились ритуальные "круги". Пик деятельности Виссариона наступил, когда появилась Мария Карпинская, ставшая в окружении Виссариона Марией Магдалиной. Журналистка, известная во многих странах мира, член Европарламента, она в числе первых поселенцев приехала в Сибирь, профинансировав деньгами от продажи своей квартиры первое заграничное турне Виссариона. Пользуясь своими связями, Карпинская впервые вывезла за рубеж неразлучную троицу. Впоследствии выход Марии Карпинской из секты Виссариона произвел очень большое впечатление на его последователей.

Община продолжала расти. По призыву Виссариона, уверовав в его учение, несколько тысяч людей разных профессий (музыканты, художники, философы, эстрадная певица, отставные военные и др.) продали свои квартиры в Москве, Санкт-Петербурге и других городах и переселились в Красноярский край. В негласную службу безопасности Виссариона вошли специалисты – бывшие офицеры правоохранительных органов. С радостными песнями общинники выстроили на свои средства Дом Учителя в поселке Малая Минуса, куда переехала семья Виссариона и еще несколько семей. Параллельно стал строиться еще один дом для Виссариона – в селе Петропавловка.

В июне 1994 г. верующие, проживающие в г.Минусинске и Курагинском районе Красноярского края, объединились для совместного вероисповедания в религиозное объединение "Община единой веры", которое было зарегистрировано Управлением юстиции Красноярского края под №105. В октябре 1995 г. религиозное объединение последователей Виссариона официально перерегистрировалось в "Церковь Последнего Завета", которая объединила представителей различных вероисповеданий, не нашедших себя в традиционных религиях [2].

В телерепортаже о деятельности общины последователей Виссариона, показанном в передаче "Чрезвычайный канал" (РТР) летом 1996 года, говорилось: "Постоянно напоминая о грядущем конце света, Виссарион говорил, что организм человека должен перестроиться, чтобы выжить, теперь ему уже больше не нужна белковая пища. Стремясь заслужить будущее райское существование, люди самоотверженно отказались не только от мяса, но и от соли, сахара, чая, кофе. Поначалу были запрещены даже вода и пшеничный хлеб. Хозяйкам, выпекающим лепешки из отрубей, учение Виссариона рекомендовало мысленно добавлять в тесто яйца, сметану, лепестки роз и космический свет. Вскоре постоянное недоедание и тяжелые условия жизни стали сказываться на членах общины. Подступала нищета. Особенно в безвыходном положении оказались те, кто продали свои квартиры и сдал в общину все свои средства. Так или иначе, но с 1994 года в общине возникли первые очаги неповиновения. В местные органы власти посыпались жалобы от родителей. Тогда Виссарион смягчил режим питания, разрешив детям кисломолочное, а беременным женщинам – рыбу, был снят ранее существовавший запрет на чтение книг, не относящихся к учению общины. Но дисциплина среди адептов пошатнулась, некоторые вслух выражали свою разочарованность, другие стали требовать возвращения вложенных денег. Положение дел требовало присутствия лидера – продолжать прежнюю деятельность в духе шумных манифестаций и загранпоездок было небезопасно. Виссарион вернулся в Сибирь, надеясь поправить положение дел. Тогда-то и родился проект строительства города- Солнца на горе Сухой, что близ озера Тиберкуль, где прекратятся все несчастья".

Во второй половине 1994 г. инициативная группа последователей Виссариона, переехавших в Красноярский край и объединенных единой духовной идеей, выступила с предложением создать в Курагинском районе Красноярского края вблизи озера Тиберкуль так называемое экспериментальное экологическое поселение, которое было принято администрацией Курагинского района и Красноярского края. Для построения поселения выделено из лесного фонда 250 га земли в районе горы Сухая и озера Тиберкуль. Указанные земли переданы для проектирования экологического поселения закрытому акционерному обществу "ТАБРАТ", созданному поселенцами специально для решения практических задач организации и обеспечения строительства поселения, а затем хозяйственной деятельности в этом поселении. Проектируемое в настоящее время поселение рассчитано на 120 семей и состоит из нижнего поселения радиально- кольцевого типа площадью 21 га, расположенного в седловине на отметке 560 м, и верхнего поселения хуторского типа площадью 3 га, расположенного на хребте горы Сухая на отметке 927 м. Нижнее поселение размещено непосредственно за километровой водоохранной зоной юго-восточной оконечности озера Тиберкуль. Остальная территория площадью 226 га играет роль адаптационной зоны. В ней расположены лесопарк, планируется расположить питомник редких деревьев и плодово-ягодных культур, пастбища и сенокосы и другие аналогичные объекты [2]. Дом Виссариона из села Петропавловка по частям перевезли на гору Сухую по специально проложенной колее на лошадях.

Некоторые и рады были бы бежать от "земли обетованной", но "мосты сожжены": квартиры проданы, имущество – в общине, ехать некуда. Для такой категории недовольных Виссарион предусматривает особый ход – он заявляет, что у проекта нет религиозной и дает квазинаучное обоснование, говоря, что речь идет о выживании человека в экологически чистых условиях, об очищении души и тела.

По словам руководителя Центра реабилитации жертв нетрадиционных религий (Москва, Б.Ордынка, 20), священника О.Олега Стеняева, Виссарион – не более чем российское воплощение киноверсии итальянского кинорежиссера Дзефирелли "Иисус из Назарета". Отец Олег при личном общении с Виссарионом обратил внимание, что Сергей Тороп не только похож на актера, который играет роль Христа, но и явно ему подражает [12].

Каждый последователь Виссариона хоть один раз должен побывать в "земле обетованной", в Минусинске. Здесь происходят крещения, вновь обращенным вручаются пояс и специальная лента, освящаются Виссарионом крестики – при этом неважно какие: православные, католические или выструганные из дерева собственными руками и по своему проекту. Главным же ритуалом является так называемый магический круг, когда верующие, взявшись за руки, под специально подобранную музыку совершают определенные движения. Сила воздействия такого ритуала на психику адептов настолько велика, что иные падают без чувств и их относят в сторону [9].

По словам последователей Виссариона, в их общине придерживаются, исходя из этических и мировоззренческих принципов, строгого вегетарианства, а рацион питания составляют продукты растительного происхождения [2]. В реальности же, по данным [6], в общине Виссариона практикуется "агрессивная" диета по примеру нацистских концентрационных лагерей, при которой даже кормящим матерям запрещается кормить детей грудным молоком. По показаниям врачей районной больницы п.Курагино Красноярского края, имеется несколько смертельных случаев от истощения фанатичных последователей Виссариона, детям в секте не оказывается медицинская помощь. Основатель секты Сергей Тороп подтвердил факты самоубийств среди своих последователей [6].

По словам депутата Виталия Савицкого, ездившего в Минусинск и Курагинский район, во время интервью газете "Труд", в общине Виссариона собрались люди, ищущие для себя "духовных опор" в оккультных направлениях, имеющие слабый тип нервной системы. В общине практикуется рожать в воде, в обыкновенной бочке с водой. В общине не разрешается делать детям медицинские прививки, прибегать к медикаментам и медицинской помощи в случае болезни. В.Савицкий выразил тогда серьезные опасения, что на юге Красноярского края вероятен трагический финал, вплоть до коллективного самоубийства [8]. Трагический финал вплоть до массового суицида возможен, по мнению лиц, изучавших деятельность общины "Единая вера", в связи с несостоятельностью проекта Виссариона построить город избранных и невозможностью возвращения жертв секты к прежним местам жительства. К таким тревожным выводам приводят и "заповеди" Виссариона, по существу оправдывающие самоубийство [6]. В общине открыто проповедуется принцип неосуждения самоубийства: "Не осуждай уходящего".

Постановление администрации Курагинского района Красноярского края № 696-п от б октября 1995 г., подписанное первым заместителем главы администрации Н.А.Ковалевым, запретило предоставление Общине Единой Веры зданий и имущества, принадлежащих муниципальной собственности:

"Учитывая, что участившиеся случаи отказа по религиозным убеждениям граждан Общины Единой Веры от современной медицинской помощи и проведения среди них профилактических мероприятий, диспансерного наблюдения за беременными женщинами и роженицами, переход их без медицинского наблюдения на особый режим питания и его пропаганда среди жителей района ведет к невозможности выполнения ст.8 Основ законодательства Российской Федерации в части обеспечения санитарно-эпидемиологического надзора на территории района ПОСТАНОВЛЯЮ:

1. Запретить руководителям структурных подразделений администрации района предоставлять для нужд Общины Единой Веры зданий и имущества, принадлежащих муниципальной собственности.

2. Рекомендовать руководителям предприятий всех форм собственности не предоставлять для нужд Общины Единой Веры принадлежащие им здания и имущество...".

В том же телерепортаже "Чрезвычайного канала" (РТР) летом 1996 года, было высказано предположение, что с деятельностью последователей Виссариона как-то связана гибель депутата Государственной Думы России Виталия Савицкого, ездившего в 1995 году на территорию общины в составе очередной проверочной комиссии. Было сказано, что, по словам его помощников, там Савицким был собран некий пакет документов для передачи в Генеральную прокуратуру России, однако, вскоре по возвращении из общины Савицкий погиб в автокатастрофе, а документы пропали.

По данным [1], в настоящее время идет процесс смыкания последователей Виссариона с адептами "Белого Братства". В свое время к Виссариону ушло много адептов других сект, в том числе последователей Бабаджи. Одним из важнейших направлений деятельности в культе считается издание и распространение видео- и аудиокассет с проповедями Виссариона, культовой литературы.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
3. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
4. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
5. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
6. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
7. Виссарион. Малая крупица слова Виссариона, являющего последний завет от пославшего его отца небесного.- Издание 4-е.- М., 1993.- 64 с. ^
8. Ставицкая Н. Из первых рук, из первых уст // Миссионерское обозрение (Приложение к газете "Православная Москва").- 1995.- №33-34.- С.4. ^
9. Каленова Г. Сим провозглашаю себя Христом // Российская газета, 7 декабря 1996 г. ^
10. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
11. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
12. Долгополова С., Малаш Л. Крестовый поход изуверов // Мегаполис-Экспресс, 1 ноября 1995 г. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Международный эзотерический центр "Vita"

Месторасположение центров. Москва, Пермь

Численность адептов: не более 100 человек

Доктрина.

Участникам проводимых организацией семинаров, помимо знаний о космосе, "новом Космическом Правительстве", Шамбале, обещают "подключение" к соответствующей внеземной цивилизации через "контроль Ориона" [1].

Согласно доктрине организации, родина человечества – дальний космос, некие космические миры, где посвященные люди могут неоднократно перевоплощаться и к которым могут путешествовать ментально. Проповедуется идея единого космического разума и единого космического правительства, которое, конечно же, при поддержке адептов группы – контактеров в ближайшем будущем должно прийти к власти, и тогда начнется некая новая эра всеобщей благодати.

Основатели различных религий, люди, оставившие в истории человечества заметный след, согласно доктрине, являются представителями разных ''космических десантов", посетивших планету Земля и после выполнения своей особой миссии отбывших назад, на свою планету. Адепты считают, что только они могут раскрыть истинный смысл мировых религий. И этот смысл раскрывается как проявление единого космического разума.

Характеристика.

Организация "Международный эзотерический центр "Vita" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

Организация осуществляет активную распространительскую деятельность, проводит разного рода "научные" семинары.

Круг адептов составляют люди, не наигравшиеся в детстве в космическую фантастику, ищущие активной общественной жизни не важно в какой области, лишь бы их оценили окружающие, пусть даже это будет узкий круг адептов.

Доктрина имеет несколько ступеней посвящения, в организации практикуются определенные культовые обряды, заключающиеся в регулярных попытках установить контакт.

Центральным в секте является культ НЛО и наиболее почитаемыми лидерами организации являются те, кто, по их словам, смог хотя бы единожды установить контакт с космическими посредниками из других миров.

1. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Некоторые группы религиозного движения "Нью Эйдж"

"Идея синтеза мировых религий является следствием непонимания религии как уникального духовного явления и порождается отсутствием истинного религиозного опыта"
(А.Ф.Лосев)

Другие названия: в переводе "Нью Эйдж" звучит как "Новое Время" или "Новый Век".

Используется также следующие названия: движение "Эра Водолея", группы "Эры Водолея".

Доктрина.

Именно теософия Блаватской ("теософия" буквально означает "божественная мудрость"; современное теософское движение было основано в 1875 году) и агни-йога Рерихов, ныне основные проводники идей индуизма в обществе, явились основой для возникновения многочисленных доктрин "Нового Века".

Движение "Нью Эйдж" возникло в западном обществе из сплава идей, пронизывавших массы рядовых людей. Оно соединило несколько верований, чуждых христианству и Библии, в том числе оккультизм, учение восточных гуру и закон кармы и перевоплощения.

Движение "Нью Эйдж" соединяет ряд восточных и ряд западных идей. Разнообразные культы "Нового Времени" имеют кое-какие общие элементы веры. Сюда относятся такие важные восточные философии, как пантеизм и монизм. Что интересно в движении "Новое время" – так это новое обличье терминологии, относящейся к старым верованиям. Продемонстрируем сказанное на примере кармы и перевоплощения. Различные группы "Нового Времени" по-разному описывают циклы, через которые проходят люди. Некоторые говорят о переселении души, что означает движение души от низшей жизни к более высокой с возможным возвращением к низшей жизни, как в классическом индуизме. Другие группы утверждают, что душа может переходить только от одного человека к другому, а от того – к следующему. Третьи говорят о межпланетарном движении душ на Земле или других планетах, путешествующих от одного места к другому в своих эволюционных циклах для перевоплощения [2].

Изобилие техник выявления человеческих способностей, самоучителей, журналов и курсов, которые возникли в последние десятилетия и использовались объединениями, школами и отдельными лицами, является на самом деле частью распространенного во всем мире движения "Новый Век". Доктор Дж. Гордон Мелтон, профессор и основатель Института по изучению религии при Калифорнийском университете Санта-Барбары характеризует историю движения "Новый Век" следующим образом: "Историю Движения Нового Времени правильнее всего было бы отсчитывать приблизительно с 1971 года. К тому времени восточная религия и психология, затрагивающая вопросы изменения личности, – новые ключевые элементы, необходимые для синтезирования Нового Времени – приобрели популярность, и лидеры-метафизики могли приступить к формированию взглядов Нового Времени. "Восточно-Западный журнал" стал первым периодическим изданием, отражающим проблемы нового движения. Первые национальные справочники и руководства были изданы к 1972 году" [2, 3].

Можно выделить четыре ключевых фактора, объясняющих причину широкого распространения мышления "Нового Времени" [2]:

1. Возникновение в 19 веке трансцендентализма и групп научно- метафизического мышления.

2. Популяризация оккультизма.

3. Растущий интерес к восточным философиям.

4. Широко распространившееся осуждение христианства.

Книги теософки Елены Блаватской, которую настойчиво рекомендует читать Елена Рерих, полны ненависти к христианству. В письмах самой Елены Ивановны говорится о "ложной вере христианства". Отличительной чертой учения Рерихов так же является то, что оно насквозь пропитано величайшей злобой и ненавистью к христианству: "Церковники – это ханжи и изуверы, прикрывающие свои темные делишки коленопреклонением и крестным целованием". Не менее суровое отношение "великих учителей" и к другим религиям [1].

Росту популярности неоиндуистских и теософских учений служит широко распространенное мнение о их всепримиряющем характере. Кроме того, весьма популярной в наши дни стала идея необходимости синтеза мировых религий. На самом деле это не соответствует действительности, что хорошо прослеживается на примере учения Рерихов "Живая этика" ("Агни- йога"):

"Явление бумеранга поражает восставших на Братство", "Мы не потрясаем государства, а лишь убираем гниль"; "Многие удары готовятся, нужно тянуться к иерархии",-предупреждает владыка Шамбалы. "Существует лишь одна иерархия света, и. конечно, это и есть Транс-Гималайская Иерархия" (Письма Е.Рерих) [1].

"Белое Братство" потому и имело такой успех, что к его пришествию люди были подготовлены откровениями Рерихов. Само название "Белого Братства" заимствовано из "Агни-йоги" Рерихов. Пришествие воплощенной Матери Мира именно в конце XX века возвещено ими же. Вся терминология белобратских листовок – оттуда же родом.

Известный эксперт по новым религиозным и псевдорелигиозным движениям, доктор Уолтер Мартин, выработал перечень критериев, с помощью которых можно определить принадлежность группы к религиозному культу "Нового Времени", не прибегая к бесконечным рассуждениям о тайных теориях и грехе:

1. Группа открыто призвана содействовать "Новому Времени".

2. Группа открыто поддерживает характерные верования "Нового Времени", такие как монизм ("все едино"), пантеизм ("все есть бог"), гностицизм (спасение или духовное исцеление приходит с помощью особых познаний, просвещения), карма и перевоплощение, духовная эволюция, восшедшие хозяева ("равные Христу")и др.

3. Группа открыто отстаивает оккультные практики "Нового Времени", такие как общение с духами, астрология, психическое исцеление, нумерология, магия, различные способы достижения измененных состояний сознания (например, медитация, монотонное песнопение, потеря чувствительности, гипноз и т.д.) и использование кристаллов и пирамид в психических целях.

4. Группа пользуется специфической терминологией "Нового Времени", такой, как: "сотвори свою собственную действительность", "Высшая Сущность", "космическое сознание", "всемирная энергия", "чакры", "кундалини" и пр.

Несмотря на разнообразие приемов, используемых каждой группой для своей индивидуальной трансформации, цель групп всегда одна: преобразовать личность, а затем преобразить мир [2].

Характеристика.

Организованные группы "Нового Времени" можно условно классифицировать на четыре категории: религиозные группы, политические группы, социально активные группы, видные представители "Нового Времени". Движение "Новое Время" – это международная сеть маленьких групп, работающих ради общей цели.

В настоящее время существует более 5000 религиозных групп "Нового Времени". Они представляют целый спектр учений. Среди этого количества есть совершенно разные группы, от безобидных кружков по изучению индуизма до опасных для личности и общества деструктивных религиозных организаций, относимых западными экспертами к разряду "френоклассических сект" ("сокрушители мозгов"), оккультной или околосатанистской направленности. Большинство групп "Нового Времени" занимают некое промежуточное положение [2].

В сегодняшней России кружки почитателей Рерихов стали аванпостами оккультизма.

Некоторые группы движения "Нью Эидж" классифицированы как деструктивные религиозные организации (тоталитарные секты, деструктивные культы) в:

•Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [4].

1. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^
2. Макдауэлл Д., Стюарт Д. Обманщики.- М.: "Протестант", 1994.- 224 с. ^
3. New Age Encyclopedia.- Detroit: Gale Research, 1991. ^
4. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Группа О.Андреева

Месторасположение центров : Москва.

Характеристика.

Олег Андреев известен разработанной им техникой быстрого чтения ("Школа быстрого чтения"), которую он в частности преподавал в Московской Городской Думе.

По данным [1], Андреев обладает методами суггестии (гипноза), ведет свою образовательную программу под названием "Сатори", берется развивать у своих учеников телепатию, ясновидение, дать анализ основных религий мира, развить интуицию, сверхчувственное восприятие мира вплоть до приобщения к космическому сознанию (что явно показывает оккультный характер его учения).

1. Колосовская С.Ф. Йоги и астральные контактеры в МосГорДуме // Тверская, 13 (газета Правительства Москвы), 5-11 сентября 1996 г.- №36. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Храм "Шеол"

Другие названия: Научно-коммерческая фирма "Международный центр экспериментальной парапсихологии и нетрадиционной медицины "Храм Шеол" (НКФ МЦЭП "Храм Шеол").

Месторасположение центров.

Центры расположены в Санкт-Петербурге, Екатеринбурге, Новосибирске, Самаре, летом проводятся семинары в Геленджике.

Характеристика.

Обучение – платное. Стоимость курса обучения VI ступени, планируемого к проведению с 24 марта по 1 апреля 1997 года в г.Екатеринбурге (во Дворце культуры "Урал", ул.Студенческая,3) составляла 760 000 рублей. При этом предлагалась следующая программа обучения (VI ступень): "Медитация каналов Ида-Пингала. Нити жизненности. Проращивание каналов: Сушумна, Ду-Май, Жень-Май. Ида и Питала в свободное астральное пространство. Перенос плана Судьбы по каналам жизненности. Привязанный двойник. Создание астральной сущности через пентаграмму".

Стоимость "Практического лечебно-оздоровительного курса по системе школы Лхасы Храма Шеол" (ведущий – А.Червоненко), планируемого к проведению в г.Геленджике с 26 мая по 8 июня 1997 года (на базе отдыха "Геленджик" Кубанского ГТУ, ул.Парковая, 1а), – 2410000 рублей (с проживанием и питанием, без дороги) . Предлагалось пройти "комплекс новых лечебно-оздоровительных мероприятий, включающих в себя: чистки органов, медитации, экстракорпoрaльное воздействие на органы. комплекс Хуа-то, кармические чистки, сублимацию, тибетский нейро- лимфогенный массаж, работу с Конго и Оникен, мантровые техники, медитацию судьбы, беседы с учителем и многие другие необходимые мероприятия". Допуск к обучению – 200 человек.

Стоимость "Практического курса по отработке храмовых техник Сян-сюэ внутреннего направления стиля Хосинмон", планируемого к проведению в г. Геленджике с 11 по 19 июня 1997 года, – 1610000 рублей (без проживания и дороги).


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Группа Марии де Эльфана

Руководство.

Основательница и руководитель – Мария де Эльфана (ранее проживала в Минске, жена военнослужащего). По утверждению адептов, обладает экстрасенсорными способностями.

Месторасположение центров. Москва.

Характеристика.

Группа Марии де Эльфана – это организация, практикующая оккультизм, медитационные и экстрасенсорные техники.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Белая экология"

Руководство.

Руководитель – некий Иванов, называющий себя "чудотворным целителем" и "духовным учителем".

Месторасположение центров: Москва, Воронеж, Пермь.

Количество адептов.

По предварительным данным, число последователей в Воронеже составляет на данный момент не более 50-60, в Перми – 20-30.

Доктрина.

Учение организации – явно оккультного толка с антропософским оттенком – проповедует "экологию духа".

Характеристика.

Последователи называют себя "белыми экологами".

Секта возникла 2 года назад в Воронеже, но зарегистрировалась в Москве как "Всероссийский центр духовного и физического здоровья".

По словам одного из последователей, организация отличается тоталитарным характером и конспиративностью деятельности.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Стрелы Урилы"

Месторасположение центров: Ижевск.

Численность адептов: несколько десятков человек

Доктрина: славянское язычество.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Удмурт Вось"

Месторасположение центров: Ижевск.

Численность адептов: несколько десятков человек ,

Доктрина: удмуртское язычество, шаманизм.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Некоторые группы нейролингвистического программирования

Руководство.

Основатель и директор Московского "Рекаунт НЛП Центра" – Зеленин Сергей.

Месторасположение центров.

Организация Зеленина является филиалом Американского "Рекаунт НЛП Центра" (главный офис – г.Альбукерке, шт.Нью-Мексико).

Следует отметить, что, кроме "Рекаунт НЛП Центра", активно действует еще целый ряд различных организаций, центров и клубов, практикующих методики нейро-линвистического программирования, например, "Клуб Психологической Культуры "Экзот", проводивший в общежитии МГУ (ГЗ МГУ зона "В", к. 1536) в декабре 1994 г. некие "тренинги по Эриксоновскому Гипнозу", о чем и было написано в рекламном объявлении.

Характеристика.

В настоящее время неизвестно, является "Рекаунт НЛП Центр" религиозной организацией или нет, однако настораживает рекламирование этой организацией таких своих услуг, как "раззомбирование", и тому подобных предлагаемых услуг и методик обучения.

Ставит своими задачами:

"построение экологически чистых реальностей;

раскрытие творческого потенциала человека:

возвращение здоровья, энергии и силы:

прогнозирование развития гипнотических технологий".

В рекламировании своей деятельности претендуют на то, что НЛП дает:

"понимание структур бессознательных процессов мышления; навыки расшифровки кодов нашего языка;

способность "видеть", как думает другой человек; возможность глубже продвинуться в эффективном общении:

знания о том, что такое стресс и методы самопсихотерапии; умение выявлять и обучаться эффективным стратегиям: публичных выступлений, принятия решения, убеждения партнера и др." (из рекламного объявления "Рекаунт НЛП Центра").

В объявлениях также говорится: "Вы сможете по-другому смотреть и понять такие фильмы, как "Дикая орхидея", "Девять с половиной недель", "Молчание ягнят".

Зимой 1995 года Московский "Рекаунт НЛП Центр" приглашал на семинар (3-5 февраля 1995 года стоимость обучения составляла для работающих – 70 тыс.руб., для студентов – 35 тыс.руб.), предлагая узнать, что:

"Каждый человек является гипнотизером и зомби одновременно;

Ваш мозг представляет собой компьютер, которым управляет кто угодно, только не Вы сами; каждый человек непрерывно программирует других, причем запрограммировать самого себя он не способен:

Вы сможете убрать зомбирующие Вас гипнотические воздействия с помощью техник, которым Вы научитесь на семинаре" (из объявления).

НЛП – означает "нейролингвистическое программирование", метод психокоррекции, применяемый некоторыми специалистами для лечения отдельных психических заболеваний, выведения из алкогольного запоя и др.

По мнению экспертов в этой области, специалистов, практикующих методики нейролингвистического программирования с полной ответственностью и на действительно серьезном уровне, в Российской Федерации крайне мало, и клинику свою они "клубом" называть бы не стали, что позволяет предположить, что подавляющее большинство рекламирующих себя в этой области организаций не являются теми, за кого себя выдают, а вышеприведенные положения рекламных предложений с высокой вероятностью выдают в них если не уже сложившиеся тоталитарные секты, то, по крайней мере, зачатки таковых.

Ниже процитирован отрывок из интервью главного научного сотрудника ВНИИ МВД России Леонида Гримака газете "Рабочая трибуна" по поводу бесконтрольной деятельности различных структур, предлагающих свои услуги в области суггестии, психокоррекции и компьютерного программирования (конкретно организации "Рекаунт НЛП Центр" не касаясь) [1]:

"Не так давно один из наших психотерапевтов был обвинен в изнасиловании двух несовершеннолетних. Следствием доказано, что преступление совершено, когда потерпевшие находились под гипнозом. Суд приговорил преступника к лишению свободы на длительный срок.

Солидный материал о сексуальных злоупотреблениях опубликовал пару лет назад журнал "Шпигель". Подобного рода противоправные действия, отмечалось в нем, совершают не только гипнотерапевты, но и фрейдистски ориентированные психоаналитики.

Кстати, еще во время первого магнетического бума врачи и юристы опасались, что с помощью гипноза пациентам могут быть внушены установки на имущественные преступления, подлоги, лжесвидетельства и даже самоубийства...

Криминальные структуры давно проявляют интерес к исследованиям в области человеческого мозга, технологиям гипноза, методам долгосрочного программирования психики людей. А поскольку процент высоковнушаемых среди населения страны очень высок, это тем более опасно...

В основе НЛП лежит манипуляция с образами, преимущественно зрительными, и воображением. Формируя у пациента те или иные представления, побуждения или установки, гипнотерапевт как бы помогает обрести ему психическое равновесие. Метод получил название "эриксоновского гипноза" – по имени американского ученого М.Эриксона. Его последователь Р.Бэндлер разработал свою технологию коррекции психических дисфункций. Ему и принадлежит термин "нейролингвистическое программирование" или, по другому, "кодирование образов" в психической сфере человека.

НЛП действительно может быстро разрушать навязчивые и неприятные воспоминания, гасить вредные привычки. Вместе с тем данная психотехника может использоваться в противоправных целях: изменять вкусы, формировать навязчивые потребности, установки, в том числе страхи, сомнения в прежних убеждениях, разрушать и, наоборот, вызывать симпатии и антипатии. Техника НЛП очень легко "переводится" на изобразительный язык телевидения и кино...

В принципе техники НЛП способны формировать любые психические состояния, опыт переживания которых имеется у данного человека: алкогольное опьянение, местное или общее обезболивание, усиление сексуальной отзывчивости и т.д. Но "бесплатных" наслаждений, как известно, не бывает. И без наркотиков регулярная стимуляция центров удовольствия повышает их порог возбудимости, начинает требовать все больших "доз" раздражителя и приводит к развитию патологических состояний, именуемых еще со времен христианского подвижничества прелестью, то есть самостоятельной погоней за "кайфом". Сначала это обстоятельство приводит к разрушению нормальных социальных связей, вслед за этим и к дефектам умственной деятельности".

Вот какие "советы" дает автор пособия, выпущенного в 1994 году в Санкт-Петербурге одной из организаций, предлагающих услуги НЛП (не "Рекаунт НЛП Центр", а другая организация), "для отдыха" [1]:

"Выявив свою последовательность для конкретного наркотика, вы можете научить ей других и попросить других научить вас той последовательности, которую используют они сами. Вы можете использовать последовательность друг друга как "рецепт" для входа в это состояние. Это прекрасный способ. Никому не надо ничего покупать или беспокоиться о соблюдении закона, или испытывать трудности, когда позднее надо вести машину домой. То, что названо "контактным кайфом", является тому примером. Если вы действительно хорошо синхронизируетесь с кем-либо, то и будете переживать те же субмодальности, что и они"

Следует понимать, что любые психотехники могут являться действенным средством для оздоровления людей в руках ответственного и порядочного специалиста и оружием в руках преступника, поэтому не надо смешивать в кучу все организации, практикующие НЛП, просто необходимо досконально выяснять законность и наличие лицензирования деятельности конкретной организации, которая предлагает свои услуги в этой области и к которой Вы намерены обратиться.

1. Пронина Л.И. Чудеса с криминальным оттенком // Рабочая трибуна, 13 февраля 1996 г. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Школа Диворга"

Другие названия: "Школа Русской Магии", Общественно- благотворительная организация ''Духовная защита".

Месторасположение центров: Москва.

Характеристика.

"Школа Диворга" – языческий культ с коммерческим уклоном, по некоторым данным, возможно, смыкающийся с сатанизмом.

13 марта 1997 года всем желающим предлагалось прослушать бесплатную вводную лекцию к платному курсу обучения "магии русичей":

"Практика пятой Веды древних Магов Руси – глубокое магическое развитие вплоть до Высших практик Непостижимого. 8 ступеней поэтапного глубокого обучения". При этом в рекламном листке организации отмечалось, что каждая ступень включает в себя конкретные практики и дает "законченное магическое развитие своего уровня".

Тематическая программа первых двух ступеней обучения, согласно рекламной листовке, включает:

"этапы магического развития согласно Русичам,

ментальное и энергетическое целительство и защита,

понимание скрытых чувств и желаний людей, их контроль,

влияние на подсознание, психику, влечения, намерения,

ясновидение, психометрия, телеметрия,

телепатия, внушение, суггестия, кодирование,

и многое другое".

Для учеников Школы предлагается набор эзотерических книг и семинаров, участие в клубе "развития способностей".

Здесь мы в очередной раз имеем место с бесконтрольным вторжением псевдоцелителей и "магов" в человеческую психику (психику адептов). Поэтому уместно будет напомнить следующий трагический случай, достаточно ярко высвечивающий действительные результаты разгула оккультизма, практик "магического кодирования и суггестии" и т.п., обучения в подобного рода "школах". Сорокалетняя больная К. (последовательница другой "школы") поступила на психиатрическую экспертизу в Государственный научный центр социальной и судебной психиатрии им. В.П.Сербского в связи с обвинением в убийстве молодой женщины – матери двоих детей. Интересовалась литературой, посвященной НЛО, экстрасенсам, телевизионные сеансы воспринимала так: раскачивалась, размахивала руками, кричала, иногда засыпала. В начале 1992 г. находилась в санатории. Кто-то из отдыхающих сказал ей о будто бы исходящей от нее необыкновенной энергии, способной воздействовать на окружающих. Вскоре сама ощутила "неукротимую энергетику". После санатория ей стали являться различные Божества. Во время обучения на курсах "профессора" из Москвы подсказали, что к ней поступает информация из космоса "по десятому каналу". По ее словам, тогда же она поняла, что ее действиями управляют инопланетяне. В апреле 1992 г. поступила на курсы обучения "биоэнергокоррекции", через 20 дней (!) получила свидетельство с печатью Института народной медицины при Главном управлении здравоохранения Москвы, разрешающее ей проводить оздоровительно-профилактические сеансы биоэнергокоррекции и заниматься целительством. Ее 16-летняя дочь также прошла обучение на этих курсах. Оставив работу, К. организовала кооператив по "лечению биополем".

В сентябре 1992 г. житель Оренбургской области попросил полечить ее дочь, которая "стала вести себя ненормально". К. вместе со своей несовершеннолетней дочерью и родным братом больной женщины приступила к "лечению", в процессе которого "ощутила поступление из космоса информации" о том, что в их пациентку вселилась нечистая сила. К. сообщила об этом своим "ассистентам", и все трое решили изгонять сатану, били пациентку, связали ей руки и ноги, положив на пол, прыгали поочередно у нее на груди, животе, чем причинили множественные переломы ребер, грудины, предплечья, разрывы плевры, повлекшие за собой травматический шок и смерть пострадавшей. В течение последующих 2 недель все участники убийства не отходили от разлагающегося трупа.

После задержания, в процессе следствия, К. рассказала, что, приступив к "лечению", она видела и сообщала соучастникам, как тело пострадавшей меняется, как она превращается в различных животных, у нее отрастают рога, изо рта исходит огонь, выползают змеи, из ушей прыгают лягушки. Сама К. при этом ощущала себя посланницей Бога, призванной освободить человечество от сатаны. Считала, что пострадавшую забрали в космос, ее телу посылаются специальные мази, под воздействием которых оно почернело. Соучастникам она объясняла, что после Божьего и земного суда тело воскреснет. Соучастники, приняв на веру слова К., не препятствовали убийству и две недели ничего не предпринимали, пока не началось следствие по этому делу. Рассказывая о преступлении, К. пояснила, что она и ее помощники не воспринимали тело убитой как труп, считали, что гнилостный запах специально "пускают из космоса", откуда "передавали", что нужно сидеть и ждать указаний.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Тетрада"

Другие названия: "Школа седьмого луча – Тетрада". "Институт универсального знания "Тетрада".

Месторасположение центров.

В Москве: м. "Каширская", м. "Кузнецкий мост", м. "Нахимовский проспект".

Характеристика.

"Тетрада" – оккультная секта с коммерческой направленностью, организующая для адептов и неофитов учебные курсы, которые предлагаются "для постижения материальной и духовной культуры человечества и раскрытия своего сознания". Проводятся лекции и практические занятия по медитационным техникам, "проблемам контакта с внеземным разумом". По окончании выдается "диплом работника социальной сферы".

В "Тетраде" практикуется контроль сознания адептов, что подтверждается родственниками приверженцев и бывшими адептами этой организации. Родители адептов отмечают у них "загипнотизированность", расширение зрачков, появление какой-то особой "фанатичности", резкое охлаждение их чувств и отношений к родным и близким, потерю желания продолжать учиться в ВУЗе и работать на прежнем месте работы.


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Орден Храма Солнца"

Другие названия: "Орден Солнечного Храма", "Храм Солнца".

Месторасположение центров, неизвестно.

"Орден Храма Солнца" – единственная из всех приведенных в настоящем справочнике организаций, про которую не известно точно, есть ли ее общины на территории России или нет. Эта организация приведена потому, что в одном из номеров газеты "Совершенно секретно" [1] было указано на ее деятельность на территории России.

Доктрина.

Учение "Ордена Храма Солнца", ведущее свое происхождение от мистического ордена тамплиеров и некоторых групп розенкрейцеров, представляет собой смесь астрологии, алхимии, мистики, йоги и кабалистики. Согласно учению секты, Земля неотвратимо приближается к апокалипсису, при этом смерть не существует, являясь не более, чем иллюзией. Адепты верили, что в потусторонней жизни их ждет возрождение.

Теоретиком "Ордена Храма Солнца", по данным полицейской разведслужбы Швейцарии, являлся 53-летний Мишель Табачник, ученик знаменитого французского композитора Пьера Булеза.

Летом 1996 года в Монреале прошла конференция по новым религиям. На ней выступал эксперт из Швейцарии Жан Франсуа Майер, помогавший швейцарской полиции вести расследование самоубийства адептов "Ордена Храма Солнца". Побывав в 80-х годах на лекции одного из основателей секты Люка Журе, он вступил в секту, чтобы исследовать ее изнутри. Жан Франсуа Майер полагает, что руководители секты Жозеф Ди Мамбро и Люк Журе действительно верили в то, что получили высшее откровение. Они создали внутри секты "Альянс Розы и Креста" – узкий круг носителей этого откровения [3].

Согласно учению секты, после тяжелейших испытаний и катаклизмов, которые обрушатся на всех жителей планеты, уцелеют только избранные – последователи "Ордена Храма Солнца". В секте проповедовалась мысль о необходимости заблаговременного переселения на Сириус. Говорилось, что адепты покинут землю с запасом знания, которое было принесено из космоса тысячи лет тому назад, и что близится час переселения на Сириус, где последователи ордена должны обрести вечное блаженство, где их ждет новая, прекрасная жизнь. Но отправиться туда можно, лишь перейдя в "иное измерение", а именно, добровольно расставшись с жизнью на Земле путем самосожжения. Именно к такому концу и готовили своих последователей Ди Мамбро и Журе.

Характеристика.

"Орден Храма Солнца" был создан в середине 80-х годов врачом- гомеопатом Люком Журе и предпринимателем Жозефом (Джо) Ди Мамбро.

В "Орден Храма Солнца" принимали далеко не всех, а лишь людей влиятельных, образованных и богатых, вносивших щедрые взносы в бюджет секты, которых влекло в секту, скорее всего, тщеславие. Они сознавали свою принадлежность к элите, пусть даже эта элитарность и была связана с добровольным уходом из жизни [3]. Также адепты вербовались среди творческой интеллигенции, оказавшейся наиболее падкой на проповеди. При этом лидеры секты, согласно данным полиции, успешно занимались широкомасштабными финансовыми аферами, включая торговлю оружием.

В 1994 году из сообщений западных телекомпаний стали известны факты 2 ритуальных самоубийств и 3 ритуальных убийств в "Ордене Храма Солнца" в 1993-1994 гг.

А 5 октября 1994 года в Швейцарии были найдены тела 48 членов секты: 25 – в двух сожженных коттеджах в местечке Гранж-сюр-Сальван, 23 – в Шейри.

Когда прибывшим по вызову пожарным удалось справиться с огнем, в доме в Шейри, где произошел пожар, и прилегающих постройках были проведены тщательные поиски. В большом амбаре, не тронутом огнем, пожарные обнаружили часовню со стенами, затянутыми красным атласом. На красном ковре был начертан магический пятиугольник. Двадцать три из погибших лежали, образовывая как бы лучи солнца вокруг треугольной кафедры, под изображением Христа с чашей в руке и розой над головой (он был удивительно похож на Люка Журе). Десять трупов принадлежали мужчинам, одетым в ритуальные одежды – красные, черные и белые, в зависимости от принятой иерархии. Двенадцать женщин были одеты в просторные золотые с белым платья. Кроме того, среди них была двенадцатилетняя девочка, которую позже опознали как дочь Джозефа Ди Мамбро, первого помощника Журе. У половины покойников на головах были пластиковые мешки. Некоторые умерли со связанными руками. У двадцати были пулевые ранения в голову; у некоторых их число доходило до восьми [5].

Огонь пощадил магнитофонную запись путаной лекции о Земле и астрологии с намеками на массовое самоубийство. Таинственность усугублялась тем, что полиция обнаружила на месте преступления три винтовки, тогда как 52 гильзы, собранные с пола, принадлежали пулям от револьвера 22-го калибра, так и не найденного. Ответ на эту загадку стал известен через несколько часов, когда в миле от деревушки Гранж-сюр- Сальван, в пятидесяти милях к юго-востоку от Шейри прогремел взрыв и языки пламени вырвались из трех горнолыжных шале, которыми пользовались Журе и адепты "Ордена Храма Солнца". Пробившись внутрь домиков и укротив огонь, пожарные нашли двадцать пять тел, в основном на кроватях. Пятеро из умерших были дети. Никто из этих людей застрелен не был, но на телах некоторых обнаружили следы жестоких побоев. На пепелище обнаружили запасы транквилизаторов, шприцы для подкожного введения лекарств, внутривенные капельницы. Людей накачали наркотиками, а потом сожгли заживо. У некоторых из них к лицам прикипели остатки пластика, что свидетельствовало о том, что они умерли с пластиковыми мешками на головах. На полу валялся револьвер 22-го калибра, который за несколько часов до этого сделал свое черное дело в Шейри [5].

В завещании, оставленном адептами "Ордена Храма Солнца", предавшими себя огню в Швейцарии, было написано: "Мы с невыразимой радостью покидаем этот мир. Люди, не оплакивайте нас! Лучше задумайтесь над собственной судьбой. Пусть наша любовь сопровождает вас в ужасных испытаниях, которые выпадут на вашу долю в момент апокалипсиса" [2].

Однако бойня 5 октября не ограничилась Швейцарией. Одновременно в Канаде, в квебекском курортном местечке Сэн Савер в пятидесяти милях к северо-западу от Монреаля, были обнаружены еще 5 жертв, среди них новорожденный ребенок. По иронии судьбы, Сэн Савер означает Святой Спаситель.

Ранним утром 5 октября в одном из шале прогремел взрыв, после которого домик загорелся. Пожарные, приехавшие по вызову, нашли в спальне тела мужчины и женщины. У обоих на груди были медальоны с двуглавым орлом и первыми буквами названия "Храм Солнца". Но они не были единственными жертвами. Обыскивая шале, следователи нашли в подвале тела еще двух членов секты, тридцатипятилетнего швейцарца Антонио Дютуа и его тридцатилетней жены-англичанки Ники Дютуа. Антонио был шофером и подручным Ди Мамбро, а Ники – няней в его семье. Через несколько часов в подвале нашли еще одно тело, втиснутое за радиатор отопления под лестницей. Это был трехмесячный Кристофер Эммануэл, сын Дютуа. На голову ребенка был надет туго завязанный пластиковый мешок, сердце пронзено деревянным колом. Родители мальчика также погибли еще до пожара, их зарезали ножом, найденным около трупов, а потом бросили в подвал рядом с телом ребенка. Позже, в ходе допросов адептов секты, местная полиция установила, что ребенка убили в ходе обрядового жертвоприношения за несколько дней до трагедии по приказанию Ди Мамбро, утверждавшего, что это – антихрист, описанный в Апокалипсисе. Якобы Ди Мамбро был возмущен тем, что родители решили зачать младенца, не получив его согласия [5].

В апреле 1996 года закончилось длившееся 18 месяцев следствие, проведенное швейцарскими властями. 3 апреля 1996 года во Фрибуре (Швейцария) было официально сообщено, почти две трети (37 человек) из 53 адептов "Ордена Храма Солнца", погибших в Швейцарии и Канаде в октябре 1994 года, ушли из жизни не по своей воле, а были убиты, остальные 16 покончили жизнь самоубийством.

Следствие делит жертвы на три категории: "любознательные", "бессмертные" и "предатели". Первые были фанатиками идеи перехода в другой мир, для них "уход из земных пределов" означал своего рода посвящение. Они покончили жизнь самоубийством, приняв смесь из опиумных и болеутоляющих средств. Их тела были найдены в Гранж-сюр- Сальван. В одном из коттеджей следствие нашло и рецепт смертельного коктейля, записанный руководителем секты Люком Журе.

"Бессмертные" -это те, кто принимал идею "перехода" теоретически, но не собирался реализовывать ее на практике. Они были убиты в основном в Шейри, где 21 из 23 членов секты приняли сильнейшее снотворное. Помимо этого в каждого из них было выпущено по несколько пуль (орудие убийства – длинноствольный карабин – было найдено в Гранж-сюр-Сальван). И, наконец, "предатели": трое были убиты в Канаде, трое – в Шейри и один – в Гранж-сюр-Сальван. Тела руководителей секты были найдены в Гранж-сюр- Сальван.

Как было заявлено, следствие не располагает данными, которые позволяли бы надеяться, что жив организатор этого массового убийства или кто-то из свидетелей. Что касается причин происшедшего, то известно, что Орден испытывал финансовые затруднения, его лидеры опасались судебного преследования со стороны тех членов секты, которых они лишили имущества. С другой стороны, идеология Ордена была пронизана апокалиптическими настроениями, и где-то с сентября 1993 года секта начала готовиться "к переходу в будущее".

22 декабря 1995 года во Французских Альпах, в местечке Адская дыра на плато Веркор недалеко от Гренобля, на лесной просеке, произошло массовое ритуальное самосожжение еще 16 адептов "Ордена Храма Солнца", в том числе 1 девочки и 2 мальчиков от 2 до 6 лет. Один из детей был ребенком местного полицейского. Некоторые из жертв были убиты выстрелами в голову, а затем преданы огню.

В июне 1996 года во Франции был взят под стражу известный швейцарский композитор и дирижер Мишель Табачник. Ему предъявлено обвинение в том, что он был одним из руководителей секты "Орден Храма Солнца", которая в прошлом дважды организовывала ритуальные акты коллективного самоубийства. Помимо музыки увлекающийся алхимией композитор сочинял также теоретические труды для "посвященных", в которых излагал свои взгляды о влиянии "космических мэтров" на жизнь простых смертных. Мишель Табачник был не только теоретиком, но и деятельным пропагандистом учения "Ордена Храма Солнца". В течение почти десятилетия он председательствовал в фонде "Годен уэйз", который имел официальной целью поиск молодых музыкальных дарований, однако на деле; вербовал новых членов секты. По словам бывших адептов "Ордена Храма Солнца", Табачник получал около трети всех пожертвований, собираемых сектой, в качестве гонорара за лекции и концерты, с которыми он выступал. В одной из таких лекций Табачник объявил о готовящемся "уходе" впараллельный мир нескольких членов "Ордена Храма Солнца". В числе погибших в октябре 1994 года была первая жена Мишеля Табачника.

Сенсацию на конференции по новым религиям, прошедшей в Канаде летом 1996 года, вызвало сообщение эксперта Жана Франсуа Майера, работающего в системе министерства обороны Швейцарии, о том, что "Орден Храма Солнца", возможно, существует и поныне, хотя официальная структура секты упразднена [3]. Исследователь знаком с положением дел в "ордене" не понаслышке – в 1987 году он в научных целях проник в его ряды и несколько лет провел в секте, хорошо знал ее бывшего главаря Джозефа Ди Мамбро и основателя Люка Журе. По мнению ученого, несколько руководителей-идеологов" "Ордена Храма Солнца" остались в живых, перейдя на нелегальное положение и продолжая держать около себя группу адептов, которые все еще верят в учение ордена, поддерживают между собой связь и, возможно, готовят новое массовое самоубийство.

Согласно сообщению ИТАР-ТАСС ("Новости с пяти континентов") от 15 августа 1996 года, Майер заявил, что когда в 1994 году дело дошло до жуткого ритуала, многие сектанты, в первую очередь родители малых детей, тоже подлежавших умерщвлению, отказались повиноваться изуверам. Тогда они были убиты – одни отравлены или задушены, а других прикончили выстрелами в затылок. После этого их тела были сожжены, а затем Ди Мамбро, Журе и несколько их верных последователей приняли яд. Мейер считает, что после всех этих кровавых событий "Орден Храма Солнца" как организация практически перестал существовать. Хотя в свое время на "лекции" Журе собиралось человек по 700, почти все уцелевшие его члены из числа обманом или насильственно завербованных в ужасе разбежались. Но, утверждает исследователь, еще в 1994 году Ди Мамбро, повздоривший с Журе, создал отколовшуюся от основной организации секту-двойника, принявшую название – "Альянс розы и креста", в которую вошли наиболее фанатично настроенные члены "Ордена Храма Солнца", которые, возможно, и готовит новое ритуальное самоубийство или убийство. Предупреждение Мейера вполне согласуется с недавним докладом квебекской полиции, в котором говорится, что в настоящее время в Квебеке скрываются по меньшей мере 30-40 сектантов, среди которых, возможно, есть и лично преданные погибшим вожакам "Ордена Храма Солнца", давшие клятву довести их дело до конца.

Всплыли некоторые подробности о возможной причастности к "Ордену Храма Солнца" канадской компании "Гидро-Квебек". Так, погибший руководитель секты Люк Журе в свое время по приглашению руководства читал лекции в этой компании. Недавно один из сотрудников этой компании сообщил, что был уволен, так как отказался дать присягу на верность руководству компании во время некой культовой церемонии [3].

По сообщению ИТАР-ТАСС ("Новости с пяти континентов") от 12 августа 1996 года, было принято решение продать с торгов имущество четырех членов "Ордена Храма Солнца", в том числе ее духовного лидера – Джозефа Ди Мамбро и его супруги Жоселины – погибших в ночь на 5 октября 1994 года во время ритуального самосожжения в Швейцарии. Власти кантона Вале открыли 9 августа 1996 года официальную процедуру банкротства, которая должна определить судьбу ценностей (в частности, драгоценности, золотые монеты и наличные деньги), оставшихся после умерших. Желающих заявить право на наследство пока не находится. По мнению властей, имущество Ди Мамбро и трех других сектантов весьма значительно, и вырученные деньги должны были покрыть предполагаемые издержки в размере 50 тысяч швейцарских франков. Заграничные активы на тот момент еще не были оценены. Предполагалось, что на счетах в Канаде и Австралии будет найдено от 100 тыс до 500 тыс франков. Предполагалось также отправить одного из экспертов во Францию для оценки долевых владений Ди Мамбро в компании по торговле недвижимостью.

В ночь с воскресенья на понедельник, с 23 на 24 марта 1997 года, в Сен-Казимире, в сотне километров от Квебека (Канада), произвели ритуальное самосожжение еще пятеро адептов "Ордена Храма Солнца": трое французов, один канадец и один швейцарец. Их дети – девочка 13 лет и два парня, 14 и 16 лет, – были найдены живыми в гараже того же дома. Судя по всему, родители решили не брать их с собой и, накачав снотворным, спрятали в гараже. В доме найдено письмо, разъясняющее мотивы самоубийства: "переход" на Сириус, где их ждут ушедшие ранее гуру и его последователи. По всему дому были расставлены канистры с бензином, так что дом просто чудом не успел взлететь на воздух. Судебный психиатр Абграль ранее предсказывал, что новая трагедия возможна в период с 18 по 22 марта 1997 года, поскольку 18 марта 1314 года в Париже был заживо сожжен Жак де Моле, последний Великий Магистр Тамплиеров, последователями которых считали себя основатели "Ордена Храма Солнца", а 22 марта родилась дочь Жозефа Ди Мамбро, которую он объявил реинкарнацией Христа. Объявлено, что французская и швейцарская полиция усилила наблюдение за сектантами и кругом их знакомых [4].

1. Сидоров Н. Пастыри-изуверы // Совершенно секретно.- 1996.- №11.- С.22-23. ^
2. Западные секты осваивают российскую идеологическую пустыню // Известия, 18 октября 1994 г. ^
3. Соколов Е. Апокалиптическая секта жива // Сегодня, 6 сентября 1996 г. (Электронная версия). ^
4. Чикин М. "Солнечный храм" восстал из пепла своих жертв // Комсомольская правда, 25 марта 1997 г. ^
5. Бойл Дж.Дж. Секты-убийцы // Иностранная литература.- 1996.- №8. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Центр "Единение"

Другие названия: Центр психофизического совершенствования "Единение".

Месторасположение центров.

Центр "Единение" активно действует в Москве.

Характеристика.

Центр "Единение", вне сомнения, является религиозной тоталитарной сектой оккультного характера, что подтверждается следующим [1]:

организация имеет сложную и намеренно запутанную структуру:

внешний круг адептов центра – начинающие, средний круг – адепты получают звание "идущий", внутренний круг – звание "созидающий";

в организации установлена обязательная система ношения значков, соответствующих разным уровням посвящения, кроме того, на высших уровнях посвящения адепта получат и специальную одежду;

наличие религиозной (оккультной) окраски доктрины организации и учебных дисциплин;

наличие ритуальной системы посвящения адептов на более высокие уровни в иерархии организации.

Всего в центре 8 "курсов обучения" (возможно, и более, но информация о них держится в секрете). На седьмой курс допускаются только те члены Центра, кто сам ведет группы по программам Центра.

На восьмой курс принимаются только члены "внутреннего круга" организации.

1. Структура круга / Центр психофизического совершенствования "Единение".- М., 1993. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Бажовцы"

Руководство.

Основатель – Соболев Владимир Викторович, называет себя "пророком бажовской веры".

Месторасположение центров: Челябинск.

Доктрина.

Религиозное учение бажовцев, по существу, представляет собой попытку русификации рерихианства [3] и является компиляцией из: учения Рерихов, зороастризма, русского язычества, оккультизма и, как написала об этом газета "Русская мысль", паранаучных идеологем, а также произведений известного сказочника Павла Бажова.

Доктрина бажовцев является мессианским, эсхатологическим религиозным учением. Согласно их представлениям, Урал находится на стыке Европы и Азии и потому является "энергетическим сердцем России". Недалеко от Магнитогорска (Челябинская область) находится местечко Аркаим, где археологами обнаружены руины языческого тенгрианского храма (тенгрианство – доисламская языческая вера тюрков, – прим. ред.), разрекламированного не столько учеными, сколько астрологами Павлом и Тамарой Глоба [1] [2]. Бажовцы считают, что здесь некогда проживал таинственный темнокожий народ чудь, обладавший немалыми знаниями и силой. Народ этот якобы был связан с жителями Беловодья – страны, расположенной в горах Тибета. Жители Беловодья объединялись в Белое Братство, воспетое Н.Рерихом, а затем М.Айванховым (и возрожденное на практике Мариной Цвигун со своим супругом Кривоноговым). Любопытно, что среди современных башкир бытует вера, что Аркаим – прародина башкир [3]. "Но вот в этот край пришел царь, и расцвела белая береза, и племя скрылось в горах, засыпавшись каменьями; прийдет время, и оно снова выйдет к людям, и тогда на земле воцарится рай", -гласит легенда, гуляющая среди бажовцев [2]. Бажовцы верят, что Аркаим – это своего рода "пуп Земли", который сегодня равен по эзотерическому смыслу Шамбале, а завтра, после ряда мировых катастроф ("страшного суда"), станет центром России и всей планеты [1].

В качестве священных текстов используют сказы советского писателя, лауреата Сталинской премии Павла Петровича Бажова. Его сказы называют "Евангелием от Урала" [2]. Бажовцы верят, что в сказках Бажова скрыто сокровенное знание. Персонаж Хозяйки Медной горы (Хозяйки Урала) приобретает значение божества. Л.Пальчикова, сотрудник Бажовской академии, в газете "Атлантида" [4] детально раскрывает представления бажовцев о Хозяйке Урала [3].

Согласно доктрине бажовцев, как Алтаем и Гималаями "управляет" Зороастр, так покровительницей-демиургом Урала является Хозяйка Медной горы – Хозяйка Урала, являющаяся помощницей Матери Мира (связка с учением Рерихов). Она – "куратор всей духовной жизни людей Урала". Л.Пальчикова пишет: "Хозяйка Урала – сотрудница Иерархии Света. Великие Учителя планеты и их сотрудники работают в научных лабораториях, занимаются исследованиями в масштабах не только планеты, но ч Солнечной системы. Хозяйке подвластны и животное, и растительное, и минеральное царства. Руководить всем этим можно, только имея великие знания" [3]. Ее помощниками являются Великий Полоз, бабка Синюшка, Огневушка- поскакушка и прочие бажовские персонажи [1], [2]. Все эти персонажи, кстати, уже навевают мысли о возможной принадлежности бажовцев к сатанизму (Полоз – змей, бабка Синюшка – ведьма и т.д.), хотя ставить точный диагноз пока рано.

Хозяйка Урала, по представлениям бажовцев, обладает психической энергией, способной превращать фекалии в золото; бажовцы мечтают, что Хозяюшка со временем откроет это умение своем последователям [1] (тут почему-то возникают ассоциации с "материализацией" Сатьей Саи Бабой золотистого цвета лингамов и вытаскиванием их из своего рта).

Параллельно поклонению Хозяюшке бытует поклонение покорителю Сибири Ермаку, который среди бажовцев считается "великим воплощением", поскольку он соединил Европу и Азию, открыл "путь на Восток, откуда всегда идет свет, где находится таинственное Беловодье, всегда притягивающее искателей Бога и смысла жизни. Обо всем этом знал Ермак" [5].

Учение организации имеет и более развитую религиозную модель, сформулированную Владимиром Соболевым следующим образом. Высший разум Вселенной – Логос. Космическим отцом Земли был некогда Люцифер. Он назывался "руководителем и воспитателем" Земли. Восемь миллионов лет назад по заданию Логоса с Венеры (сразу вспоминается Хаббард с его "миллиардами лет назад" и злодеем Ксену) на Землю прибыл десант великих ученых для дальнейшего усовершенствования землян и их постепенного расселения на Марс и Меркурий. Люцифер отнесся к этому мероприятию весьма ревниво и воспротивился. Однако Логос настаивал на своем, и тогда Люцифер, по выражению. Соболева, "взял курс на уничтожение Земли", превратившись из отца в злодея. Люцифер держит всю землю, все живые процессы, все интеллектуальные и духовные процессы в "своем биополе" и контролирует их. Логос, видя такое поведение Люцифера, дает Земле новых отца и мать: Великого руководителя и Матерь Мира. В начале XIX века Люцифер сконструировал "адскую машину", которая "собирает психическую энергию" злых и развращенных людей и с ее помощью стремится взорвать землю [1, 2] (до Хаббарда Соболеву явно далеко).

Соболев учит, что в 1882 г. воплотился Антихрист. Его задачей, по замыслу Люцифера, была подготовка революции 1917 года. Однако Высшие Светлые Демиурги со всех концов Вселенной собрались в 1898 г. к Земле и спасли ее, придумав и запустив в действие разного рода контрмеры. Эти Светлые Демиурги послали В.И.Ленина с миссией ограничить и смягчить разрушительную силу революционеров. Ленина, кстати, через несколько лет признают святым, считают бажовцы (в некоторой степени это обуславливается той симпатией, которую испытывали к Ленину Рерихи, отчасти – своеобразным наслоением советской идеологии на мистические представления постперестроечной интеллигенции) [3].

Говорится, что в 1928 году произошло второе пришествие Христа, но не в теле, а только в духе (явно заимствовано у "Свидетелей Иеговы"). Его задача – создание нового человека с тремя развитыми центрами. Согласно бажовской теории, в России соединились и главенствуют три основных народа – русские, татары и евреи. Русские владеют сердцем (доброта, любовь), татары – волей, а евреи – интеллектом. На этом замесе Христос к 1940(???) году сформировал новый народ, из которого в дальнейшем возникнет человечество эпохи Водолея. Великой отечественной войне придается особый мистический смысл. Противостояние русских и немцев – это отражение "в физическом плане" противоборства Логоса и Люцифера. Иногда Соболев использует терминологию, свойственную только бажовцам: "противостояние Беловодья и анти-Шамбалы" и пр. Соболев заявляет, что победу в этой войне обеспечил Владыка Шамбалы Сергий Радонежский, ранее воплощавшийся в Соломоне и Моисее. После войны, по учению бажовцев, наступил пятидесятилетний период царства Христова на Земле, более конкретно – в России. Этот период Соболев трактует как "тысячелетнее царство Христово", ссылаясь на то, что "у Бога свои сроки" и свое относительное понятие времени. Этот период бажовцам необходимо выявить для того, чтобы логично привести свою мифологию к концу света в 1999 году, в результате которого после крупных катаклизмов спасенные переберутся в эру Водолея. Этот послевоенный период занимает у бажовцев очень важное. О нем они часто говорят и пишут. С ним прямо связан ежегодный Бажовский фестиваль [3].

Весной 1995 года "пророк" бажовцев записал на аудиокассеты и активно распространяет следующие предсказания. С ноября 1995 г. по май 1996 г. будет длиться период Третьей мировой войны с использованием неких "астральных микробов", обладающих разумом и волей, которых якобы еще в 1970-х годах привезли американские космонавты из космоса. Весь этот период Россию и ее новое правительство будет возглавлять Михаил Горбачев, который является воплощением великого князя Михаила Романова, последнего формального царя. Метина на лбу – следы от пуль. Война будет сопровождаться землетрясениями и потопами. Спасутся только те, кто прислушается к голосу бажовцев и укроется в сельской местности. Одна из программ Бажовской академии посвящена сооружению "Экополиса Беловодье", то есть обустройству небольшого поселения, где бажовцы собираются пересидеть третью мировую войну [1] (а здесь – плагиат у Виссариона).

В самый критический момент, когда Люцифер вознамерится взорвать весь атомный арсенал планеты, Светлые Демиурги предпримут невероятный ход. Они повернут ось планеты на 15-16 градусов, в результате чего в Атлантике поднимутся невероятных размеров волны, которые смоют всю Западную Европу и всю Америку, "как в унитазе", со всеми их "черными ложами, банками и центрами". Одновременно с этим поворотом оси в Сибирь прийдет тепло, и она станет местом расселения шестой расы эпохи Водолея. В результате страшных землетрясений, по рассказам Соболева, погибнет Москва, а Санкт-Петербург будет накрыт ледяным панцирем, который образуется в результате замерзания громадной волны из Ладожского озера. Видимо, исходя из своих провинциальных комплексов, крах обеих столиц Соболев расписывает с особым сладострастием. Далее, считается, наступит расцвет России, территория которой увеличится значительно, а границы ее будут защищены некими огненными крестами, ибо по ту сторону границ останутся измудрившиеся выжить черные силы [3].

Согласно Соболеву, в 1999 году состоится приход Христа в физическом теле и Страшный суд. Россия будет спасена, а ее центром станет Аркаим. Одновременно воскреснет таинственный народ "уральская чудь", что явится началом Воскресения мертвых [1].

Публично бажовцы балансируют на грани фольклора и культурных инициатив, но все чаще и смелее начинают говорить о своих реальных религиозных представлениях [1].

Судя по косвенным данным, Соболев считает себя воплощением Конфуция [3].

Характеристика.

Как религиозное движение бажовство возникло в начале 1990-х годов, отпочковавшись от движения Рерихов. Организационное оформление завершилось к 1992 году [1].

Движение имеет поддержку со стороны государственных органов власти Челябинска, фонда культуры, государственных и коммерческих предприятий. Бажовцы содержат свое учебное заведение- Бажовскую академию сокровенных знаний, издают собственную газету "Атлантида", активно занимаются книготорговлей, имеют выходы на местные средства массовой информации, включая радио и телевидение.

Бажовская академия сокровенных знаний имеет два направления. Одно – публичное – организация фольклорных фестивалей, конференций и симпозиумов, посвященных культуре и общественным проблемам.

Поскольку членами Бажовской академии являются руководители Челябинского фонда культуры, эта публичная деятельность осуществляется с большим размахом [3]. Они тесно сотрудничают с челябинским отделением "Демократический выбор России" и все свои ключевые материалы печатают в ее партийной газете "Акция". Организация имеет свой гимн: "Не в сказке – наяву придет горы Хозяйка...". Движение основало Уральскийевразийский клуб, в котором вырабатываются " концептуальные идеи развития уральского региона". В работе этого клуба наряду с астрологами, уфологами и экстрасенсами принимают участие крупные чиновники челябинской администрации [1].

Другая сторона – собственно религиозная; она не афишируется, осуществляется полуконспиративно [3].

Важнейшей частью религиозной жизни бажовцев является проведение ежегодных, начиная с 1993 г., Бажовских фестивалей. Внешне они выглядят как обыкновенные фольклорные выступления мастеров искусств, самодеятельных коллективов, как демонстрации работ народных умельцев – кузнецов, вышивальщиц и пр. Но Бажовский фестиваль несет и главную нагрузку – мистическую. Проводится он в течение недели на озере Чебаркуль под Челябинском во время дней летнего солнцестояния (отчего-то и сатанисты эти дни тоже празднуют). Для бажовцев Фестиваль является прообразом "тысячелетнего царства", которое началось в послевоенный период и пришлось на молодость активистов бажовского движения. Поэтому помимо фольклорных действий, за которыми явно проступают языческие ритуалы (скакания через костры, купания в ночь Ивана Купалы, сжигание чучела, установка по лагерю деревянных идолов – персонажей бажовских сказов) и пропаганда неоязыческих ценностей, фестиваль ставит перед собой задачу возрождения "духа тысячелетнего царства". Летом 1995 года Бажовский фестиваль собрал 6000 участников. Фестиваль был организован с размахом при помощи Бажовской академии сокровенных знаний, Российского фонда культуры, администрации Челябинской области, министерств культуры Казахстана, Узбекистана, Башкортостана [3].

1. Щипков А. Не в сказке – наяву придет горы Хозяйка... // Церковно-общественный вестник (Приложение к газете "Русская мысль"), 27 февраля 1997 г.- №10. ^
2. Лебедева З. В лабиринтах лжеучений // Православная Москва, февраль 1995 г.- №5-6(29-30). ^
3. Филатов С. Современная Россия и секты // Иностранная литература.- 1996.- №8.- С.201-219. ^
4. Пальчикова Л. // Атлантида.- 1995.- №1. ^
5. Атлантида.- 1995.- №2. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Зеленое братство"

Руководство: Великий Тонвэ, называющий себя вождем племени акаданов.

Месторасположение центров.

Известно, что в 1993-1994 гг. небольшие группы адептов "Зеленого братства" действовали в Москве, Санкт-Петербурге, Екатеринбурге, а также в Беларуси (Минск). В настоящее время информации о них нет.

Доктрина.

Доктрина носит апокалиптический характер, адепты ждут в скором будущем конца света. В их учении перемешаны языческие, буддийские и библейские представления: они веруют в Бога-Творца, Бога-Отца (воплощенного в небе), Землю-мать, Великого Первопредка акаданов, а также неких древних богов-предков, духов. Считается, что все эти субстанции – проводники "Силы Великого Духа", что, исказив замысел Бога, который строил рай на Земле, заблудшие люди с изменившимся сознанием загубили Землю. Вскоре, однако, правда Великого Духа восторжествует:

грядет конец света вследствие экологической катастрофы, после которой выживут только акаданы. Для них Бог сохранит чудесным образом прекрасные оазисы. Согласно учению "Зеленого братства", акаданы – избранный Богом народ – являются основой будущей духовной высшей расы эры Водолея, при этом в духовном смысле "Зеленое братство" существует в разных обличьях в течение всей истории человечества; нынешнее "Зеленое братство" – его очередная реинкарнация [1].

Характеристика.

В 1993-1994 гг. в нескольких городах России в домах культуры перед интересующейся публикой изредка выступал очередная реинкарнация Духовного Учителя, вождь племени акаданов Тонвэ. На выступлениях его всегда сопровождали сподвижники в красочных одеяниях зеленого цвета, среди которых выделялись две миловидные женщины – Джесмей и Аонэгглэм. Племя акаданов составляет "Зеленое братство", жестко организованный иерархически и состоящий из трех "колец" – "мирян", "послушников" и "подвижников". "Миряне" содержат "подвижников", которые живут в "байтах" (храмах-монастырях), то есть в отдельных квартирах, или странствуют. Акаданы говорят на своем новоязе – "акаданском языке" [1].

1. Филатов С. Современная Россия и секты // Иностранная литература.- 1996.- №8.- С.201-219. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

Школа единения "Всеволод"

Руководство.

Основатель – Владимир Саакян.

Месторасположение центров: Волгоград.

Доктрина: смесь язычества, кусков из учения Рерихов, политических лозунгов и самостоятельно придуманных "религиозных положений".

Характеристика.

Возникла в 1995 году в среде рериховцев и "космических" контактеров. Провозгласила одним из видов своей деятельности – участие в политической борьбе в качестве еще и политической партии левой ориентации [1].

1. Филатов С. Современная Россия и секты // Иностранная литература.- 1996.- №8.- С.201-219. ^


2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"

"Академия Золотова"

Другие названия: отделение в Новосибирске – "Академия фронтальных проблем"; отделение в Москве и Нижнем Новгороде – "Континентальная академия творческих аномалий" (КАТА), ранее называлась "Фортуна".

Руководство.

Основатель – Золотев Борис Евгеньевич.

"Директор по научной и учебной части" этой организации – некто Д.А.Чекменев, "управляющий программами учебных процессов" М.М.Михайлюк.

Месторасположение центров: Москва, Новосибирск, Нижний Новгород, Санкт-Петербург.

Доктрина.

Оккультная доктрина КАТА – типичный продукт оккультного движения "Нью Эйдж" – проповедует единство всех, без исключения, религий и развитие сверхспособностей у человека: "Программы, которые занимались сверхвозможностями человека, и основном, были военизированы. Около 15 лет назад уже были организованы первые варианты, это, в основном, для людей. которые носили погоны, или для спецучреждении" [1].

Доктрина включает в себя кусок про неоднократные посещения инопланетянами Земли: "За последние 10 веков, по многочисленным оценкам. Землю посетило около 20 млн. инопланетных делегаций" (это, видимо, как в мультфильме – "А заяц-то был ма-а-аленький", и что за многочисленные оценки? – прим. ред.). Причем у КАТА разработана целая программа некой "внешнекосмической деятельности", и они с нетерпением жаждут "обсудить этот универсальный вопрос и с землянами, и с инопланетянами".

Значительная часть доктрины посвящена проблемам возможности зомбирования человека, но все, что с этим связано, объявлено совершенно секретной информацией, доступ к которой получают на высших ступенях посвящения (более старших курсах).

Своей революционной "ноу-хау" объявляется некая "развитая методология обобщений эзотерических знаний и технических данных". При этом вдохновителями учения КАТА объявлены "телепат Вольф Мессинг, Э.В.Ильенков (создатель специальной системы обучения для слепо-глухо-немых детей), пропагандист и исследователь дзэна Дайсэцу Судзуки, Ури Геллер, Юрий Никулин, Гурджиев, Будда Гаутама, Иисус из Назарета, мать Тереза, Иосиф Кобзон, Майкл Джексон, а также инопланетяне, которые все же посещают нашу Землю – тоже очень творческие люди" [1].

Характеристика.

Заявляется о проведении в КАТА неких научных исследований:

"В настоящее время наша Академия приступила к реализации одной из последних мощнейших технологий в области творчества. В рамках этой технологии мы используем энергии Индии. Китая и, естественно, Евразии. Сейчас мы пытаемся использовать различные лунные сейсмические передачи".

Согласно печатных изданий КАТА, в ее деятельности "синтезируются достижения различных практик и школ, прежде всего это практика осмысления классификаций И-цзин. Цзин-шу; практика шлифовки сознания.... Чхандогья упанишада: нравственный кодекс мы заимствовали из теории Лунь-юй".

Организация проводит для желающих (естественно, за определенные деньги) серию семинаров, которые, согласно рекламным листкам этой организации, "открывают красоту жизни перед человеком и делают его полновластным хозяином своей Судьбы", обещается, что "семинарист владеет Душою, мозгом, взглядом, глазом, зрением, слухом, музыкой, обобщением- стратегией жизни, он становится подлинным стратегом и демиургом своей Судьбы" [1].

Пожелавшим пройти курс обучения предлагается изучить: специальные техники медитации, ребефинг, холодинамику, гештальтерапию, агни-йогу. Для совершенствования способностей осмысления своего внутреннего мира предлагается изучить труды Шри Раджниша [1]. Точных данных о том, какие именно труды Раджниша должны изучаться, нет, однако, можно предположить, что адептам предлагается последовать и таким раджнишевским наставлениям: "Я даю вам полную свободу. Мои усилия здесь только для того, чтобы помочь вам идти за пределы этого: таким образом, если вы гомосексуалист, вы должны идти за пределы. гомосексуальности; если вы гетеросексуальны, вы должны идти за пределы гетеросексуальности... Ребенок в детской кроватке играет со своими половыми органами, а мать входит и убирает его руки. Теперь это шок для ребенка; он начинает бояться дотрагиваться до своих собственных половых органов. А это так приятно трогать их... это так расслабляет. Трогая их. ребенок достигает не-сексуального оргазма; это просто удовольствие. Естественное побуждение потрогать половые органы, поиграть с ними – это так прекрасно" ([2], с.50,55).

1. Материал, поясняющий концепцию "КАТА" / Методические материалы Континентальной академии творческих аномалий.- М. ^
2. Ошо. Секс. Цитаты из бесед.- М.: Гуманитарный центр "Энроф", 1993. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Ананда Марга"

Руководство:

Основатель культа – Ананда Мурти (в миру – Прабхат Ранджан Саркар), родился в 1921 г. в индийской деревне в штате Бихар.

Месторасположение центров.

Культ активно действует на территории Румынии, пытается обосноваться в России и Белоруссии.

Известно, что группы "Ананда Марга" действуют в следующих городах России:

Владивосток, Волгоград, Москва, Санкт-Петербург, Хабаровск, Южно-Сахалинск и др.

Численность адептов: несколько тысяч человек во всем мире.

Доктрина.

Учение культа представляет собой пеструю смесь йоги с ее медитационными практиками, шиваитского направления индуизма с акцентом на карательных функциях грозного бога Шивы и тантризма. Саркар неоднократно заявлял о том, что к нему якобы являлись Шива и Кришна, которые наделили его способностями исцеления и сверхъестественными силами.

Название переводится как "путь к блаженству". Поначалу Саркар называл свой культ "Общество моралистов".

Согласно его учению, "моралисты" посредством медитации должны достигнуть "высшего сознания", что сделает их братьями и сестрами, позволит им освободиться от тягот нынешней жизни и затем править обновленным миром. Саркар писал: "Я сделаю моих приверженцев богами и моих последователей великими святыми. Надо забыть свою жизнь, чтобы победить". При этом от адептов требуется полное повиновение руководителям: "Поскольку мы следуем учению "баба", наша совесть чиста. Какое нам дело до того, что говорят и думают онас?" [1].

В учении Саркара адептов привлекают, возможно, следующие аспекты [1]:

1. Пропагандируемые сектой гуманные цели: помощь бедным, угнетенным, исцеление страждущих, любовь ко всему человечеству (для этого предлагается сжечь частичку человечества – себя; социально значимые для всех людей цели на деле оборачиваются изуверством в отношении к самому себе и своему окружению). ¦

2. "Ананда Марга" представляется некоторым людям подлинным эталоном человеческого общества, семьи. Зачастую безработные, без надежд на будущее молодые люди клюют на приманки душевности, увлеченности интересным делом ("идеальная семья", "истинное сообщество" Саркара является в то же время инициатором процесса разрушения реальной семьи, разрыва отношений между родителями и детьми).

3. Ищущему смысл жизни молодому человеку предлагаются готовые образцы восточной мудрости, мнимое глубокомыслие изречений Саркара, тем самым как бы предлагается возможность обретения некой душевной гармонии (разрушение духовного мира адептов, потеря ими психического и физического здоровья, а иногда и жизни наступают позже).

Характеристика.

"Ананда Марга" – крайне реакционный культ, признанный во многих странах тоталитарным и террористическим. Например, "Ананда Марга" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

Проповедовать Саркар начал в 30 лет, выступая при этом против "эгоизма, эксплуатации и коррупции, за мораль, порядок и честность". Свою секту "моралистов" Саркар основал в 1955 году. В 1967 году "моралисты" начали участвовать в выдвижении кандидатов для участия в политической жизни, но безуспешно, тогда Саркар сменил тактику и начал вербовать в свои ряды представителей органов власти. В 1970 году в руководстве секты завязалась борьба за власть. Саркар сменил своего секретаря. Позже в джунглях нашли тела шести бывших приверженцев Саркара, изрубленных на куски. Бывший помощник гуру опознал погибших и сказал, что и он сам был приговорен Саркаром к смерти. Состоялся судебный процесс по этому делу и в 1971 г. Саркар был осужден на 5 лет тюрьмы по обвинению в убийстве шести бывших единоверцев. На процессе свидетели заявили, что "проповедник морали" участвовал в оргиях, пьянках и других отнюдь не нравственных деяниях [1, 2].

В 1972 г. "Ананда Марга" на территории Индии была объявлена вне закона в связи с физическим уничтожением своих бывших адептов и причастностью к убийству ряда политических лидеров; наряду с этим, по сведениям индийской печати, спецслужбы Индии располагали данными о связях руководства секты с ЦРУ США, получении им от спецслужб США значительной финансовой помощи.

С 1973 года учение "моралистов" стало распространяться в Европе, а затем в США и на других континентах. В центр секты, находившийся в пригороде Калькутты, ежедневно стали съезжаться последователи "Ананда Марга" со всего света. Там они пели незамысловатые мантры, созерцали конвульсивные танцы с черепом в одной руке и кинжалом в другой и, если удавалось, своего гуру и бога Саркара, невысокого лысого человека в очках и белой одежде [3].

"Ананда Марга" держится на фанатичной дисциплине и беспрекословном повиновении вождю. Чтобы быть принятым в правящую элиту этой секты, послушник должен совершить магический ритуал, сидя на трупе человека и держа в руке череп, что вполне в традициях тантрических сект. Обычно такие церемонии проводятся по ночам в местах захоронения. Организация секты подразделяется на две категории: приверженцев и посвященных, которые позже меняют свое имя и становятся монахами. Монахи, полностью подчиняющие свою жизнь секте, активно вербуют новых приверженцев, организуют курсы йоги и лекции о ней, обучают "истинным чувствам" и техникам медитации. Клюнувшие на экзотику молодые люди попадают в специальные лагеря, разбросанные в разных местах Европы, Азии и Америки. В них планируется каждая минута : музыка и танцы чередуются с докладами, телесные упражнения с медитациями. Адепты почти не спят. Когда они спрашивают у монахов о волнующих их проблемах, им советуют больше медитировать [1].

В 1974 г. Индира Ганди подтвердила запрет этой секте действовать в Индии [2].

Известен факт убийства уже в середине 70-х годов 18 бывших адептов секты "Ананда Марга", пожелавших порвать с ней по приказу руководителя культа Саркара. 2 августа 1978 года Саркар был освобожден из тюрьмы, где он сидел по обвинению в подстрекательстве к этому убийству. А 2 октября 1978 г. последовательница "Ананда Марга" – студентка медицинского факультета из Сиднея, Линетта Филипс – произвела самосожжение перед зданием отделения ООН в Женеве (облилась бензином). Последними ее словами перед актом самосожжения были: "У меня есть пламенное желание бороться против роскоши и эгоизма этого мира" [1].

На этом самоубийства адептов секты не закончились. Молодые немцы Эрика Рупперт, 24 лет, и Гельмут Кляйнкнехт, 28 лет, после путешествия в Индию и США, где они изучали практики секты и пытались проповедовать ее идеи, облили себя бензином и подожглись перед берлинской церковью. В прощальном письме-листовке они написали, что сделали это "из любви ко всему человечеству". Лидеры германских филиалов "Ананда Марга" не посчитали себя ответственными за это самосожжение. По их словам, это было свободное волеизъявление бывшего студента-психолога из Мюнхена Дода Локеши (культовое имя Гельмута) и юной Диди Ума Брчии (культовое имя Эрики).

Не так давно Бухарестский суд осудил деятельность "Ананда Марга" за проведение в детских домах Румынии опасных психических экспериментов на детях.

1. Задорожнюк И. Моралисты с ножом и черепом // Советская культура, 16 мая 1980 г. ^
2. Объявленные вне закона // Рабочая трибуна, 23 марта 1993 г. ^
3. Тайные общества и секты. Культовые убийцы, масоны, религиозные союзы и ордена, сатанисты и фанатики / Подгот. текста Н.И.Макаровой.- Мн.: Литература, 1996.- 624 с.- (Энциклопедия преступлений и катастроф). ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"АУМ Синрике"

Другие названия: "Движение истины АУМ", именуют себя буддийской общиной. Первая часть названия организации представляет собой тантрическую сложную биджа-мантру (короткая мантра из одного слога), являющуюся составной из трех звуков, каждый из которых, в свою очередь, символизирует функцию по отношению ко Вселенной, то есть она является как бы аббревиатурой, поэтому и состоит из трех заглавных букв.

Руководство.

Лидер и основатель культа – Секо Асахара (настоящее имя – Тидзуо Мацумото), бывший специалист в области иглоукалывания, хозяин нескольких ресторанов дешевой китайской кухни в Японии [5]. Сподвижники величают его "Его Святейшеством, Духом Истины, Преподобным Учителем" [4].

Асахара родился в городе Яцуширо провинции Кумамото, после окончания школы для детей с недостатками зрения работал специалистом по иглотерапии. После женитьбы работал в китайской аптеке города Фунабаши префектуры Чиба. За мошенничество при выписке счетов на сумму 6,7 миллиона иен привлекался к судебной ответственности. В 1981 году открыл свою аптеку в этом же городе и организовал продажу фальшивых лекарств, предлагая лечение страдающим ревматизмом людям старше 60 лет. На продаже фальшивых лекарств "заработал" около 40 миллионов иен. Был арестован и по суду оштрафован на 20 тысяч иен.

В это же время, начиная с 1977 года, Асахара начал заниматься йогой и созданием своего учения. В 1984 году открыл зал для занятий йогой в Токио и одновременно основал компанию по продаже религиозных товаров. В 1986 году его организация приняла облик религиозной. В этом же году Асахара достиг "окончательного спасения" в Гималаях, а его организация с июля 1987 года получила название "АУМ Синрике", создав множество отделений по всей Японии. С августа 1989 года это объединение приобрело известность в Японии. В это же время возникли трения между "АУМ Синрике" и местными жителями в ряде деревень, имели место и криминальные происшествия.

Второй человек в "теневом кабинете" Асахары – Кииохида Хаякава. Руководители культа в России – Фумихиро Дзиою (Дзею), Тосиясу Оути и Пунна Сейгоши.

Месторасположение центров.

Религиозная корпорация "АУМ Синрике" возникла в г.Фудзиномия, префектура Шизуока, Япония в 1987 г. Она имеет там около 20 храмов и монашеских общин. Ее центры были созданы в Токио, Нью-Йорке, Бонне и на Шри-Ланке [4, 12].

В России филиал "АУМ Синрике" был зарегистрирован и начал работу в начале 1992 года. До 1995 г. только в Москве эта секта имела б центров [12].

Постоянно действовали киоски "АУМ Синрике" внутри станции метро "Библиотека им.Ленина", "Тургеневская", "Октябрьская", "Китай- город" [11].

Известно, что в настоящее время группы последователей "АУМ Синрике" в условиях конспирации действуют в следующих городах:

Астрахань, Белгород, Владикавказ, Волгоград, Москва и Подмосковье (Люберцы, Красногорск, Железногорск), Нижний Новгород, Псков, Санкт-Петербург, Уфа, Южно-Сахалинск. И данный список – неполный.

Численность адептов.

По оценкам лидеров "АУМ Синрике", на январь 1994 года число их адептов в Москве составляло 35 тысяч человек, а в целом по Российской Федерации на апрель 1994 г. – немногим менее 50 тысяч человек. Эксперты из Комитета по спасению молодежи утверждают, что и после запрещения ее деятельности по решению суда в апреле 1995 г. секта "АУМ Синрике" продолжает активно действовать на территории нашей страны, при этом число ее адептов реально составляет, по разным оценкам, сегодня от 10 тысяч человек [4] до 30 тысяч человек (монахов и немонахов).

Доктрина.

Буквальный перевод названия "АУМ Синрике" – "Путь (или учение) об истинном АУМ". Собственно "АУМ" – это одна из буддийских и индуистских мантр [4]. Асахара в "АУМ Синрике" считается воплощением верховного бога Шивы [12].

Ввиду того, что адепты "АУМ Синрике" во многих документах именовали себя "буддийской общиной", традиционный буддизм в лице геше Джампа Тинлея, духовного представителя Далай Ламы в России, Калмыкии, Бурятии и Монголии, провел разграничение между буддизмом и "АУМ Синрике", заявив: "Я могу сказать, что ни Далай-Лама, ни представители традиционного тибетского буддизма не одобряют того, что он делает. Приверженцы традиционного буддизма не поддерживают миссионерскую работу и считают, что противоречит принципам буддизма стремление обращать в свою веру других людей...Эта секта на сто процентов не принадлежит к тибетской традиции, это ямогусказать с уверенностью... Тибетские буддисты не занимаются обращением в свою веру, не пытаются создавать отдельные группы, секты верующих. И на всех своих лекциях, когда я проповедую, я говорю, что христианам следует оставаться христианами. Но будучи христианами, смотрите на своих буддистских братьев, и если вы найдете, что в них есть мудрость, приобщитесь к этой мудрости, возьмите ее себе. В этом основной наш подход... Создание каких- либо религиозных группировок, с моей точки зрения, неправильный подход... Подход Асахары состоит в следующем: он говорит людям, что вам следует обращать в свою веру других людей, и, если вы обратите как можно больше людей, вы обретете большую духовную заслугу. Это полностью неправильный, неблагой подход. И этот подход вредоносен во всемирном масштабе, поскольку он лишь создает противоречия между представителями разных религий. И уважение между представителями разных религий в настоящее время уменьшается благодаря деятельности именно таких сект, благодаря именно такому подходу. Поскольку люди пытаются обратить друг друга в различные группировки, пытаются обратить друг друга в свою веру, возникают религиозные конфликты" [1]. Российские буддисты также критически относятся к Асахаре, считая его "уклонившимся от истинного учения Будды".

Учение основано на тибетской религии, характерными чертами которой являются сверхъестественные силы и эсхатология (учение о конечных судьбах мира и человека). Якобы "содержащее в себе сущность всех религий" учение носит эклектический характер и надергано отовсюду: из элементов северного буддизма (махаяны), тибетского эзотерического буддизма, индуизма, в частности, индийской йоги, тантризма и христианства. Как вещал сам "гуру", оно основывалось на его альтруистической философии, в центре которой стоит идея "спасения" всего человечества, основанная на трех принципах: 1) избавление людей от болезней; 2) достижение счастья в этом мире; 3) достижение просветления и освобождения [4].

Асахара говорит, что, используя древние секретные церемонии и новейшие "методы", возможно, менее чем за 2 года привести человека к просветлению и спасению, достигнуть сверхъестественных энергий. Толкуя Откровение Иоанна Богослова, он объявил, что 1 августа 1999 г. будет иметь место катастрофа Армагеддона (третья мировая война).

В своей книге "Провозглашая себя Христом" [10] Асахара объявил себя "аватарой" – очередным воплощением Христа (Мессии) на Земле. Одним из его аргументов в пользу этого, более чем странного утверждения, являются "пророчества" Нострадамуса, а также то, что, по известному заявлению Асахары, у него "такая же волнистая борода, как и у Иисуса Христа". Асахара скромно писал ([10], с.5 и 13): "Сим провозглашаю себя Христом. Я думаю, что ем сами убедитесь в этом, читая эту книгу. До 23 октября 1991 года я не читал ни одной страницы Нового Завета за исключением Откровения Святого Иоанна Богослова. В этот день я убедился. что в 'этой книге содержится пророчество о том, что я являюсь Спасителем (Мессией)... Иисус говорит, что тот, кто "будет свидетельствовать о Мне", и есть "Дух истины. Который от Отца исходит". Это относится ни к кому другому, как ко мне. поскольку до сегодняшнего дм не было никого, кто мог бы раскрыть правильный смысл учения Иисуса". В качестве одного из доказательств он приводит следующее: "Иисус превратил воду в вино: я превратил обычную – в воду, излучающую свет" ([10], с.20). Утверждая, что может исцелять так же хорошо, как Иисус, Асахара пишет далее: "В моей практике аналогичный случай произошел... Был верующий, который внезапно перестал ощущать сильнейшую жару под палящим солнцем" ([10], с.23). Поэтому Асахара делает "скромный" вывод: "Дух истины – это никто иной. как я, руководитель А УМ Синрике" ([10], с.27).

Говоря о своей способности к целительству, Асахара тем не менее не может вылечить свое слабое зрение.

На этом, однако, Асахара не остановился, заявив, что набрался смелости и лично отшлепал по "задней части" бамбуковым мечом индуистскую богиню зла Кали, которая всегда изображается гигантской, злобной и очень кровожадной, с украшениями из черепов и трупов:

"Однажды я велел Кали выполнить Раскаяние Ваджраяны четырнадцать часов... Один час я бил ее по задней части бамбуковым мечом с полной силой... Она просто плакала" ([11], с.35). Силен Асахара! Хотя у него все претензии с размахом: "Гитлер был политическим диктатором, Мао Цзэдун был идеологическим диктатором. Для того, чтобы привести вас к освобождению, я хотел бы стать религиозным диктатором... Когда это произойдет, на этой земле, должно быть, родится подлинная Шамбала" (сборник "Система обучения- 11" [29]).

Довольно большое место в учении Асахары занимает описание различного рода Адов: "Ад опухоли, больше которой быть не может", "Ад большой длительности", "Ад крика от горя и боли", "Ад непрерывного блуждания по Аду", "Ад раскалывания, как желтый Лотос", "Сверхдлительный Ад", "Ад рыданий" [14]. Такого рода адов в картине мироздания по Асахаре большое множество. По мнению экспертов, если человеку постоянно индоктринировать подобные бредовые положения, то ему грозит психическое расстройство. Примерно так же Асахара описывает и другие сферы. Вот, например, описание "одного из небес":

"Прислуживающие Боги третьего неба. Неба Роста, называются Кумбанды (Феи, Имеющие Горшкообразный Сильный Половой Орган), или их можно называть феями, о которых говорят в современное время". До подобной конфигурации полового органа не додумался даже Мун, почему-то считавший, что человеческие половые органы их носителям не принадлежат (см. его цитату в [28]). А вот Асахара додумался.

Да и ученики Асахары старались от своего учителя не отставать. Вот рассказ о "Небесах Удовольствия от Созидания" одного из них: "В этом мире я не имел фиксированной формы и мог наслаждаться превращением самого себя в различные предметы. Иногда нижняя часть моего тела трансформировалась в автомобиль или самолет (эдакий урбанизированный кентавр, – прим. ред.). Однажды множество женских ног выросло по всей поверхности моего тела. Скорость превращения очень высока – как ускоренное движение амебы".

Если четверть мировой популяции людей станет последователями этого учения, то, по словам Асахары, можно будет "избежать взрыва горы Фуджи, уменьшить вред от третьей мировой войны и других бедствий, вызванных людьми и явлениями природы".

Характеристика.

"АУМ Синрике" – скандально известная международная религиозная организация [4], относимая экспертами к разряду тоталитарных сект [5].Как деструктивная религиозная организация (тоталитарная секта, деструктивный культ)"АУМСинрике" классифицирована в:

  • Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего с 16 по 20 мая 1994 г. в Москве [19];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [16];
  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [17], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [18];
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [25];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [26];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994 г.) "АУМ Синрике" была обозначена как псевдорелигия.

Во главе культа стоит "Уважаемый Мастер" Асахара, затем следуют ведущие ученики, такие как "Учитель" Кейма и Ачари (третья дочь Асахары, несовершеннолетняя) и далее нижестоящие саманы (монахи).

К последователям секты относятся те, кто живет дома и те, кто покидает свои дома (саманы). Последние вверяют свое тело и душу, а также и все свое имущество Асахаре, полностью отделяя себя от мира, общения с семьей и обществом, используя свою энергию на собственное спасение и спасение других. Причем оставление дома, в соответствии с учением, ускоряет продвижение в религиозных занятиях и рекомендуется, прежде всего, молодым последователям учения. Последователи проходят по возрастающей различные стадии, что формирует иерархическую структуру секты.

Секта построена по строго централизованному принципу. В структуре реализуется абсолютное подчинение нижестоящих адептов вышестоящим. Каждый новый адепт культа заносится в компьютерный каталог, ему присваивается личный номер и, после инициации, новое имя. Чтобы вступить в ряды адептов культа, требуется заполнить весьма подробную анкету (указать дату рождения с точностью до минуты, группу крови; сообщить, чем неофит может быть полезен организации: профиль работы, интересы, вождение машины, профессиональные навыки, иностранные языки и др.; способ срочной связи) и заплатить солидное "пожертвование". Все, происходящее с адептами культа, учитывается и фиксируется: изменение сознания, денежные пожертвования, цвет и размеры сданной одежды, количество реализованных кассет, книг и плакатов, дружеские связи, посещение семинаров и медитаций и т.д.

Согласно учению "АУМ Синрике", освобождение людей от страданий и болезней и обретение счастья в этом мире, помимо религии, требует еще и политической активности. Для этой цели была сформирована Синрике ("Партия истины"). В 1990 году эта партия послала 25 кандидатов на выборы в Палату представителей Японии, но потерпела поражение, набрав всего 1782 голоса.

В Японии был создан научный центр "АУМ Синрике", специалисты которого, по официальной версии, проводили многочисленные исследования и на них обосновывали уникальные способности, появляющиеся у людей в результате занятий духовной практикой. Например, Асахара утверждал, что его ученики обладают сверхъестественными способностями, такими, как возможность видеть чакры и энергетические состояния людей, чтение мыслей и др. [4].

Культовая практика в "АУМ Синрике" представляет собой совокупность многообразных форм йоги, включая нравственное совершенствование и фиэио-психотерапевтические средства религиозно- мистической направленности. Они позволяют достичь экстаза, сложных и динамических галлюцинаций и даже самадхи – экстремального, почти безжизненного состояния. Таким образом, культовая практика "АУМ Синрике" содержит в себе факторы риска, особенно для той части верующих, которые по состоянию своего здоровья и неокрепшего по молодости лет организма и психики не в состоянии выносить чрезмерные психофизические и моральные нагрузки [12].

Так называемое "обучение" проводится, когда Асахара набирает людей "готовых для просветления". Одна из его процедур "Садо Тантра" включает сексуальные сношения Асахары с молодыми женщинами – саманами (адепты, покинувшие свои дома и ушедшие в культ), зарегистрированы несколько жертв в Японии. Остальные (не готовые для просветления) последователи, которые покинули свой дом для спасения, в поте лица работают на "АУМ Синрике".

Для того, чтобы войти в "область абсолютной свободы, счастья и радости" практикуются аскетические религиозные занятия. Один из методов занятий, называемый "Поклонение Ритсуи", включает в себя пение мантр, затем падение (бросание) на землю и поклонение (обожание). Продолжительность занятия более 10 часов. Другой метод включает сидение в позе лотоса с глубокими вдохами и выдохами до 25 раз и, после опустошения легких при последнем выдохе, закрытие трех отверстий: горла, живота и ануса при остановке дыхания.

Очень важное место в практике "АУМ Синрике" занимает практика "поднятия кундалини". "Кундалини", по верованию асахаровцев (и не только их), является неким змеем, который через заднюю часть тела – копчик должен вползти в позвоночник, подняться до самых мозгов и уничтожить прежнее сознание личности.

На занятиях руководители заставляют адептов многократно повторять строки из произведений Асахары, в частности, следующие ([11],с.58): "Человек непременно умрет. Человек обязательно умрет". Асахаровская "Система обучения 13" вторит этому : "Человек умрет. Человек непременно умрет. Человек непременно умрет. Смерть неизбежна...", текст, слово в слово, повторяется буквально через страницу, независимо от предыдущего [24]. Подобного рода занятия являются одним из путей подготовки человека к принятию необходимости пожертвовать жизнью во имя целей "АУМ Синрике".

Существуют и другие методы занятий, но чтобы испытать их, человек должен получить помазание и пройти инициацию. При помазании проводящий обряд помещает жидкость на руки помазываемого, а затем переносит ее в область лба (центра помещения энергии). Церемония инициации, или "крещения", называется "шактипат". Допускаются лишь члены секты, всем посторонним вход строго воспрещен. По описанию самого Асахары, этот обряд представляет собой следующее: "Шактипат – это передача энергии через мой большой палец, помещаемый на лоб реципиента. Этот прием может иногда мгновенно пробудить Кундалини (духовную энергию, спящую в копчике), что в обычных условиях требует занятий в течение всей жизни, а часто и дольше" ([10], с.24). А вот как описывает ее человек, довольно доброжелательно относящийся к Асахаре: "Голос Секо Асахары становится все тише и тише, затем взгляд его делается отсутствующим, лицо приобретает землистый оттенок и начинает опухать, губы делаются лиловыми, он переживает состояние глубокого обморока. Суть обряда состоит в том, что Асахара передает ученикам свою энергию, касаясь большим пальцем руки их лбов". (Считается, что этот прием может пробудить духовную энергию, спящую в копчике, – "змея кундалини"). "Одновременно сам Асахара берет на себя греховную карму учеников – те грехи, которые они совершили и в этой жизни, и в своих прошлых воплощениях".

Только получившие членский номер асахаровцы могут начинать путь духовного совершенствования. Культ имеет тайный, эзотерический характер, главные истины тщательно скрываются от посторонних и от непосвященных адептов культа. Культ имеет так называемый "внутренний круг" адептов – монахов (саманов). Разработаны 20 ступеней посвящения.

В нашей стране культ действует с конца 1980-х годов [8]. В 1993-1994 годах "АУМ Синрике" была в России самой широкорекламируемой организацией. В первые несколько месяцев своей деятельности она заплатила около миллиона долларов, обеспечив себе ежедневную часовую программу на радиостанции "Маяк" и получасовую еженедельную передачу на канале "2х2". Громадные средства были потрачены на рекламу в печати, миллионными тиражами издавались цветные листовки и плакаты, рекламные объявления транслировались по всей радиосистеме московского метрополитена [4,8]. В том же 1992 году "АУМ Синрике" была зарегистрирована Министерством юстиции с центром в Москве. С того времени стали проводиться с периодичностью в 1-2 месяца массовые инициации с интенсивной медитацией на стадионе "Олимпийский" и в других местах.

Вскоре адептами "АУМ Синрике" в России стали уже около 55 тысяч человек, из которых Секо Асахара стал исправно выколачивать деньги, заставляя сектантов платить за все: от каждой книжицы до кассеты с записями мантр. "АУМ Синрике" включала в свои программы собственный симфонический оркестр "Кирэн", где играли довольно известные музыканты. По некоторым данным, Асахара получал целевые деньги для работы именно в России, отрабатывая эти деньги на совесть: анкета поступающего в секту напоминала анкету поступающего в подпольную диверсионную группу. В ней требовалось указать даже группу крови, наличие водительских прав, область интересов (перечень из двадцати четырех подпунктов, включая мореплавание, сельское хозяйство и металловедение), а также куда можно звонить открыто, куда можно звонить, не называя себя, и куда можно звонить в случае острой необходимости [4].

Структура общины в Москве также была четко организована. Москва поделена на зоны, те, в свою очередь, на районы. Во главе каждого подразделения стоит ответственное лицо. Руководящие посты занимают в основном японцы, есть несколько русских, но больше азербайджанцев.

Вовлечение в культ производилось постепенно. Для этого использовались различные публикации "АУМ Синрике", приглашения посетить семинар или концерт. Для вербовки неофитов использовались также курсы восточных единоборств и занятия йогой. При этом мотивации для присоединения к секте были различные, в том числе: религиозные чувства, интерес к оздоровительным системам, в том числе к йоге, интерес к сверхъестественным силам.

Начавшие посещать тренировочные залы затем привлекаются к распространению литературы, сбору пожертвований. На этой стадии люди, особенно молодые, начинают пренебрегать своей работой или учебой, порождаются трения в семьях и с окружающими. Поскольку верующим не разрешается давать никаких объяснений непосвященным, окружающие не могут понять причины, по которой верующие отдают себя "АУМ Синрике". Асахара ловко манипулирует сердцами последователей, говоря: "Оставление дома – это лучшее, если вы хотите быстро найти спасение", "Вы следовали религиозной аскетической практике в предыдущем воплощении", "Если вы не покинете дом, то вам остался всего один год жизни" и т.п.

Следующий этап жизни в секте после оставления дома – внесение пожертвований в форме вступительного взноса, платы за обряды, религиозные предметы. Как один из практических ритуалов оставления дома "АУМ Синрике" требует высшее пожертвование: "Я оставляю все мое имущество АУМ, и оно не будет возвращено, даже если я покину АУМ". При подготовке адептов к степени "саман" (монах) "АУМ Синрике" требует, чтобы "имущество, которым можно распорядиться, было максимально обращено в наличные ". "АУМ Синрике", провозглашающая себя свободной от материальных желаний, построила и применяет систему, выдаивающую деньги и средства из своих последователей. В Японии и России известны случаи, когда последователи культа, передав все свое имущество на пожертвование культу, отлучались и выбрасывались на улицу без средств к существованию.

Для тех, кто не обеспечен материально и не может внести требуемых пожертвований, посвящение может быть достигнуто при условии нахождения для секты множества новых последователей.

Главное – копить заслуги перед учителем: это помогает набирать баллы, необходимые для перехода со ступени на ступень. В первой из 20 ступеней пятнадцать баллов, дальше – больше. Баллы зарабатываются различными упражнениями йоги, участием в многочасовых семинарах и медитациях, распространением листовок и книг Асахары. Раздача 1000 листовок приносит один балл, как и расклейка 20 объявлений. За каждого приведенного в "АУМ Синрике" человека адепт получает 5 баллов. Практикуется перевод адепта на более высокие ступени посвящения за плату.

Адептам приходилось за все платить, платить за участие во всех видах ритуальных действ, а если денег не было, то адепты должны были отрабатывать "ступени посвящения". Имелся специальный прейскурант:

чудотворный "пруд" – 200-граммовая бутылочка грязной воды из ванны, где изволил искупаться Асахара, – 200 долларов; "шактипат" – ритуал, в основе которого лежит следующее действо: один член секты дотрагивается до лба другого, с более высоким запасом "духа", – идет "перекачка духа". Стоило это 500 долларов. "Пуруша" – маленькая булавка со знаком секты – стоила уже 1000 долларов. "Озарение Бардо" – внутривенная инъекция неизвестного снадобья – 5 тысяч долларов. Сеанс телепатической связи, когда адепт "подключается" к одной из "волн, испускаемых мозгом самого учителя", стоил 10 тысяч долларов. И наконец, посвящение, "кровавый ритуал", при котором пили кровь якобы самого Асахары. За "кровопийство" следовало заплатить опять же 10 тысяч долларов [4]. А возможно даже и более, так как на вопрос одного из московских асахаровцев, сколько будет стоить подобная инициация, ему ответили, что у него наверняка не хватит денег на приобщение к подобной "благодати".

За практику "секретной йоги", проводимую в Москве господином Матареей (Фумихиро Дзиою), надо заплатить в "аумовском" московском центре на Алексеевской 300 долларов США.

За встречу с Секо Асахарой длительностью не более 2-3 минут 2 октября 1994 года платили по 100 долларов. За различные степени инициации "Гуру йога майтрейа" и т.п. требовалось заплатить от 5 млн. рублей и выше.

Членами "АУМ Синрике" стали в основном молодые люди, которым новые, богатые времена не дали высоких идей и бескорыстных стремлений. Вот что говорят их родители [4]:

"Мой сын за два месяца превратился в духовно и физически ослабленного человека. Ходячий робот, взгляд в одну точку, лицо одутловатое, шарахается от людей. Работает в секте сутками и все бесплатно. Совсем отрекся от людей";

"Мой сын вступил в секту "АУМ" и перестал посещать школу, перешел на двухразовое питание, слушает только кассеты с записями гуру... ";

"Моя дочь посещала занятия "А УМ" с целью самосовершенствования, как было написано в проспектах этой организации, в течение двух суток присутствовала на групповых занятиях. До этого у нее не замечалось никаких отклонений в психике. Теперь она направлена на лечение в психиатрическую больницу... ";

"Моя дочь полностью отлучена от матери, родных, друзей, мирской жизни. Находится там в жесточайших условиях: кратковременный сон 3-4 часа в сутки, скудное питание (в день – 100 граммов сухой крупы или макарон, пакет молока, немного хлеба и иногда яйцо), спят на полу в одежде, связи с внешним миром практически нет. Под воздействием этой японской секты у нее полностью изменилось мышление, и она не в состоянии оценить ситуацию, в которой находится".

Специфические черты культа:

использование глубокой конспирации, режима секретности внутри культа (всевозможные практики молчания и "практика святого безразличия")и культивирование тотальной слежки среди адептов ;

адепт может подвергаться культовому воздействию и вне общения с другими адептами путем регулярного прослушивания культовых аудиокассет; по оценкам специалистов, до 80 % адептов "АУМ Синрике" пришли в культ после просмотра телевизионных и прослушивания радиопрограмм этого культа;

высокая вероятность террористических акций со стороны культа;

использование наркотических веществ и психоэнергетических средств (аудиокассеты) в процессе установления и поддержания контроля сознания адептов.

В июне 1994 г. в японской префектуре Нагано адептами "АУМ Синрике" был осуществлен террористический акт с использованием отравляющих веществ, погибло 7 человек (двое лидеров "АУМ Синрике" – руководитель химических испытаний Масами Цутия и врач Икуо Хаяши – признали факт изготовления адептами этой организации отравляющего газа для терактов 1994 и 1995 годов) [8].

20 марта 1995 г. адепты "АУМ Синрике" по приказу руководства этой организации произвели террористический акт в метрополитене г.Токио, на нескольких станциях, прилегающих к чиновному центру города, с использованием боевого отравляющего вещества – газа "зарин", в результате чего пострадало около 5,5 тысяч человек и 11 человек погибло [8]. Руководители московского филиала "АУМ Синрике" после известных событий в токийском метро пытались отречься от материнской организации. С самого начала полицейского расследования трагедии руководство секты стало яростно отрицать свою причастность к этой акции. Однако тщательный обыск зданий и складов на принадлежащем секте участке земли в 100 километрах от Токио дал много пищи для размышления. На этом участке "АУМ Синрике" был возведен небольшой химический заводик, оснащенный дорогостоящим первоклассным оборудованием, а также было складировано свыше тысячи бочек с 40 различными химическими веществами. Эти химические вещества были подобраны таким образом, что из них можно было создавать или смертоносные газы. или искусственные наркотики, или взрывчатку. В образцах почвы, взятых на территории поместья, были обнаружены следы отравляющих веществ химического типа – "зарина" и бактериологического типа – "ботулизма" [4]. К марту 1996 года было арестовано свыше 400 адептов "АУМ Синрике", все они подозреваются в совершении разного рода преступлений, в том числе убийств и похищений людей.

Следственными органами Японии было установлено, что на химическом минизаводе "АУМ Синрике" было налажено производство нервно-паралитических газов. При производстве таких газов следует тщательно соблюдать технологический процесс и меры безопасности, а на этом минизаводе газ производился кустарно с многочисленными нарушениями, что, по предварительным данным, не раз приводило к человеческим жертвам. По свидетельству ряда приверженцев Асахары, на территории "поместья" по ночам происходили тайные захоронения, без ведома властей, возможно это были жертвы производства или испытания "зарина". Недостатка в "материале" для проведения испытаний не было: в этом центре "АУМ Синрике" проживало иногда до 900 человек [4].

Занималась организация и бактериологическим оружием. При обыске в центре "АУМ Синрике" было обнаружено до 500 томов по биохимии, в том числе книги по культивированию бактерий. Найдены были также и инкубационные установки, питательные "бульоны" с бактериями, способными вырабатывать ботулизм, в общем, все, что требовалось для производства отравляющих веществ бактериологического типа. Ботулизм мало подходит для широкомасштабного применения на поле боя, являясь для террористов одним из наиболее эффективных. В результате расследования японской полиции удалось также обнаружить у одного из адептов "АУМ Синрике" подробнейшую секретную документацию о сверхсложнейшем и сверхновейшем процессе обогащения урана [4].

16 мая 1995 г. токийской полицией был арестован Секо Асахара, скрывавшийся от властей в религиозном центре "АУМ Синрике" недалеко от Токио, были выписаны ордера на арест еще 30 руководителей этой организации [9].

По данным [6], нити финансирования "АУМ Синрике" вели к известной и влиятельной на Корейском полуострове опасной секте "Тоицу Кекай" (название в переводе звучит, как "Общество за Единство"), давно уже действующая на территории России, и особенно активно – на Сахалине. Достаточно сказать, что более половины недвижимости "АУМ Синрике" в японской столице (здания и земельные участки) перешли к этой организации на неясных условиях от "Тоицу Кекай"[6].

К концу света Асахара готовился основательно. Для этого и создавалось оружие массового уничтожения. Сам он, разумеется, намеревался остаться в живых. До этого он выстроил противоатомное убежище, снабженное индивидуальными средствами защиты. Со слов адептов известно, что Асахара вынашивал бредовые планы захвата мира, подобрав уже даже министров. Асахара сформировал теневой кабинет из двадцати министров, в котором главенствующую роль играл "министр науки". Для наведения порядка Асахара намеревался создать "полицейские силы", которые должны были пройти подготовку в России. При этом кумиром у Асахары был не Будда, Шива, Христос или Магомет, а Адольф Гитлер, которого Асахара считает пророком [4].

В марте 1995 г. против "АУМ Синрике" по решению Генеральной прокуратуры Российской Федерации было возбуждено уголовное дело [2], и 15 марта 1995 г. Останкинский межмуниципальный суд г.Москвы вынес решение наложить арест на имущество этой организации [3, 13]. По утверждению экспертов, "АУМ Синрике", прекратив массовую рекламу, тем не менее достаточно открыто продолжает действовать.

По данным [27], с 18 апреля 1995 года российские последователи Секо Асахары перешли на нелегальное положение. При этом подавляющее большинство саманов (монахов) остались верны секте и не вернулись домой, к семьям, по-прежнему проживая на явочных квартирах, ревностно выполняя аумовские ритуалы и практически бесплатно работая на свое руководство. До тысячи раз в сутки они прочитывают мантры с электронным счетчиком на руке, спят на голом полу при включенном свете под записанные на магнитофон слова "учителя" Асахары: "Я буду подчиняться гуру. Я буду жертвовать на пределе предела. Гуру – единственная душа, которая мечтает избавить от страданий, что одолевают меня сейчас, и привести к высшим мирам, освобождению и просветлению. Ради спасения я буду жертвовать изо всех сил. Все излишество, которым я владел раньше и владею сейчас, было создано грязными поступками, основанными на мирских фиксированных идеях или на жадности. Чтобы искоренить эту плохую карму и преобразовать ее в великую заслугу, я буду жертвовать на пределе возможностей. Поэтому любыми способами и во что бы то ни стало я совершу великое пожертвование. Я буду жертвовать на пределе. Я буду жертвовать на пределе. Я буду жертвовать на пределе" [27].

Уже после запрета "АУМ Синрике", по сообщению Комитета по спасению молодежи от псевдорелигий, среди ее адептов прокатилась волна непонятных смертей, когда скоропостижно умирали мужчины 28-36 лет, и самоубийств, например, с балкона выбросился 12-летний мальчик, вовлеченный в "АУМ Синрике" своей матерью [15].

В самой Японии от деятельности секты пострадало большое количество людей. В октябре 1989 года образована "Ассоциация жертв АУМ Синрике" под председательством юриста Сакамото, который в ноябре этого же года был похищен вместе с тремя членами его семьи. Ассоциация занимается вызволением прежде всего детей членов "АУМ Синрике" и других жертв этой секты. В ходе расследования, по сообщению ИТАР-ТАСС от 13 февраля 1997 года, было доказан факт убийства адептами "АУМ Синрике" в 1989 году адвоката Цуцуми Сакамото и его семьи. В своих свидетельских показаниях бывший адепт "АУМ Синрике" Кадзуаки Окадзаки (один из шести сектантов, которым предъявлено обвинение в этом убийстве) заявил, что это убийство было совершено по личному приказу Асахары.

22 марта 1995 года в одном из зданий "АУМ Синрике" полиция обнаружила пятьдесят человек, находившихся в состоянии комы. В конце марта было совершено покушение на начальника Главного полицейского управления Кодзи Кунимацу, возглавлявшего комиссию по расследованию террористического акта в токийском метро 20 марта. Неизвестный выпустил в него несколько пуль и скрылся [20].

На шефа Московского филиала "АУМ Синрике" Тосиясу Оути было заведено уголовное дело, которое затем было передано в Генеральную прокуратуру России из прокуратуры Северо-Восточного округа Москвы ввиду его особой социальной значимости, межрегионального характера и большого объема следственной работы [22]. По информации ИТАР-ТАСС от 21 февраля 1997 года, дело против "АУМ Синрике" было впервые возбуждено российскими правоохранительными органами еще 21 февраля 1995 года – за месяц до газовой атаки в токийском метро, произведенной этой сектой. В течение прошедших двух лет проведено большое количество различных экспертиз, в основном психологического характера. Опрошено огромное число свидетелей, 28 человек признаны потерпевшими от действий секты, нанесшей им моральный и материальный ущерб. Генпрокуратура направила в ряд регионов страны указания о необходимости проведения прокурорских проверок деятельности местных отделений "АУМ Синрике".

В декабре 1995 года по решению суда был наложен арест на все банковские счета и недвижимость этой секты, а весной 1996 года "АУМ Синрике" была объявлена банкротом.

Штаб-квартира "АУМ Синрике" в Токио была закрыта, имущество подлежит распродаже, а вырученные средства пойдут на выплату компенсаций жертвам террористического акта 1995 года [23].

Японская газета "Иомиури" сообщила, что имущество "АУМ Синрике" на момент террористического акта в марте 1995 года оценивалось не менее, чем в 2,5 миллиарда иен, или 29 млн. долларов. Асахара (или те, кто стоял за его спиной) оказался обладателем земельных участков общей площадью 136 тыс. кв. метров, 16 зданиями в Токио и в десяти префектурах страны [4].

По сообщения ИТАР-ТАСС (Дневник КРИМ-ТАСС) от 20 сентября 1996 года, бывший шеф разведки "АУМ Синрике" Иосихиро Иноуэ в сентябре 1996 года признал, что глава секты Секо Асахара лично отдал приказание о проведении химической атаки в токийском метро в марте 1995 года. Выступая сегодня на суде по делу Асахары в качестве свидетеля, он также сообщил, что идея этой террористической акции принадлежит главе научно-технического бюро секты Хидэо Мураи. По словам 26-летнего бывшего руководитель разведывательного бюро секты, он получил от Асахары приказ принять участие в акции 18 марта, за два дня до того, как группа сектантов распылила нервно-паралитический газ зарин в нескольких поездах токийского метро. "Я участвовал в нанесении удара в метро с применением газа зарин, который был изготовлен сектой", -заявил на суде Иноуэ. "Автор" химической атаки Мураи был убит за несколько минут до ареста ультраправым экстремистом в апреле 1995 года.

4 февраля 1997 года токийский суд приговорил к 17 годам тюремного заключения адепта "АУМ Синрике" за убийство с использованием нервно- паралитического газа УХ. По сообщению РИА "Новости", подсудимый Акира Ямагата признал себя виновным в отравлении газом бизнесмена из Осаки и двух аналогичных попытках покушения в 1994 и 1995 годах. По словам преступника, его жертвы были приговорены к смерти руководством секты "по подозрению в шпионаже против "АУМ Синрике". Главарь секты Секо Асахара до сих пор находится под следствием по обвинению в 17 преступлениях [21]. Если гуру будет признан виновным, ему угрожает виселица.

По сообщению ИТАР-ТАСС от 4 марта 1997 года, японские власти приступили в марте 1997 года к демонтажу комплекса зданий в бывших владениях "АУМ Синрике" у подножия национальной святыни – горы Фудзияма. В общей сложности там будет снесено 32 здания, в которых основателем секты и его приближенными замышлялись и готовились многие преступления, в том числе нанесение химического удара по токийскому метро в марте 1995 года. Демонтаж планируется полностью завершить к 1 июля. По решению властей временно будут сохранены только 3 здания, в которых сектанты производили зарин и некоторые другие химикаты, примененные при осуществленных "АУМ Синрике" нескольких химических атаках на жителей Японии. Следствие по делу Асахары пришло к выводу, что эти здания еще могут оказаться полезными следователям.

3 декабря 1996 года японская полиция объявила об аресте Ясуо Хаяси – одного из главных боевиков экстремистской секты "АУМ Синрике", который непосредственно участвовал в знаменитой газовой атаке в токийском метро 20 марта 1995 года. 38-летний Хаяси 21 месяц находился в общенациональном розыске по обвинению в убийстве. Плакаты с портретом сектанта были расклеены по всей Японии, во многих местах были выставлены даже его картонные фигуры в полный рост. Хаяси был арестован на отдаленном курортном острове Исигаки, входящем в самую южную японскую префектуру Окинава. Согласно показаниям ранее задержанных боевиков, Хаяси руководил газовой атакой в метро, которая должна была подтвердить пророчества секты о скором наступлении конца света. Он был одним из наиболее активных членов так называемой "особой группы", непосредственно подчинявшейся лично Асахаре, для которого арестованный боевик выполнял наиболее деликатные поручения, в частности, был причастен к приобретению в России образца автомата Калашникова. Сектанты пытались на его основе наладить массовое производство оружия в рамках своей массированной подготовки к "последней войне с силами Зла". Чуть позже японской полицией был задержан еще один из активнейших боевиков экстремистской религиозной секты "АУМ Синрике" бывший офицер японских вооруженных сил Гентаро Такахаси. После ареста 33- летнего сектанта, которого подозревают в совершении террористического акта в Токио, в списке разыскиваемых по всей Японии руководителей фанатической секты, намеревавшейся приблизить конец света, остается три человека. Именно Гентаро Такахаси, как полагает полиция, в марте прошлого года заложил бомбу с часовым механизмом у входа в расположенный в густонаселенном районе японской столицы дом, где проживал бывший последователь учения "АУМ" Хироми Симада. При взрыве никто не пострадал, зданию был нанесен незначительный ущерб. Стражи порядка считают, что теракт был произведен для того, чтобы отвлечь внимание полиции от секты, у руководства которой к тому времени появилась информация о планировавшихся против нее полицейских рейдах.

7 марта 1997 года токийский суд приговорил к полуторам годам тюрьмы условно бывшую последовательницу "АУМ Синрике" 27-летнюю Хидэко Обора по обвинению в укрывательстве одного из главных боевиков "АУМ Синрике" Ясуо Хаяси.

Однако, согласно обнародованным в марте 1997 г. данным японской полиции, "АУМ Синрике" продолжает свою деятельность. Правда, сектантам пришлось перерегистрировать под новыми названиями ряд принадлежащих им фирм. Последователи учения стараются не афишировать свою принадлежность к секте, однако их небольшие группы разбросаны по всей стране. У каждой есть свой руководитель, а связь друг с другом "групповоды" осуществляют с помощью персональных компьютеров. Деньги от симпатизирующих учению и его адептов по-прежнему продолжают поступать в кассу, а "верховным жрецом" остается находящийся в тюрьме предварительного заключения Секо Асахара.

1. Встреча с духовным представителем Далай Ламы геше Джампа Тинлеем.- М.: Центр реабилитации жертв нетрадиционных религий памяти А.С. Хомякова, 1995.- 10 с. ^
2. Колосовская С.Ф. Нить из лабиринта // Смена.- 1996.- №10.- С.152-161. ^
3. Колосовская С.Ф. Секта // Смена.- 1995.- №6.- С.74-75. ^
4. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
5. Дворкин А. Десять вопросов навязчивому незнакомцу: Пособие для тех, кто не хочет быть завербованным.- М.: Информационно-консультативный Центр Свмч.Иринея еп. Лионского, 1995.- 44 с. ^
6. Миссионерское обозрение (приложение к газете "Православная Москва").- 1995.- №33-34. ^
7. Российские и зарубежные общественные и религиозные объединения: Справочник / Ред.кол.: Г.Г.Черемных (отв.ред.) и др., Вступит. ст. А.Н.Яковлева; Сост. Рос.фонд "Русский дом".- М.: "Бизнес-карта", 1993.- 428 с. ^
8. Религиозные объединения Российской Федерации: Справочник. Под общ.ред. М.М.Прусака; В.В.Борщева; Сост.: Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
9. Радонеж.- 1995.- № 2. ^
10. Асахара С. Провозглашая себя Христом.- М., 1993.- 126 с. ^
11. Асахара С. Учение истины. Книга 2: Закон кармы, объясняющий все.- М.,1994.- 110 с. ^
12. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
13. Рабочая трибуна, 18 марта 1996 г. ^
14. Асахара С. Татхагата Абхидхамма. Всепобеждающий Закон Истинного Победителя. Книга 1: Реальность Вселенной.- М.: Акционерное Общество Издательство АУМ, 1991. ^
15. Колосовская С.Ф. Нить из лабиринта // Смена.- 1996.- №10.- С.152-161. ^
16. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
17. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
18. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
19. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России" (16-20 мая 1994 г., Москва) // Альфа и омега.- 1994.- №2. ^
20. Рабочая трибуна, 20 мая 1995 г. ^
21. Член японской религиозной секты "АУМ Синрике" приговорен к 17 годам тюрьмы за убийство с использованием нервно-паралитического газа // Радонеж, январь 1997 г.- №3(47). ^
22. Радонеж, февраль 1996 г.- №3.- С.2. ^
23. Контора Асахары идет с молотка // Рабочая трибуна, 6 сентября 1996 г. ^
24. Пронина Л. Эти благочестивые пострашнее мафии // Рабочая трибуна, 20 мая 1995 г. ^
25. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
26. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
27. Долгополова С., Малаш Л. Крестовый поход изуверов // Мегаполис-Экспресс, 1 ноября 1995 г.- №43.- С.14-15. ^
28. Дейч М. "Делайте больше денег!" // Московский комсомолец, 19 февраля 1997 г. ^
29. Пронина Л.И. "Я хотел бы стать диктатором мира!" // Рабочая трибуна, 14 декабря 1994 г. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Радха Соами Сатсангх "

Месторасположение центров.

Группы последователей действуют в следующих городах: Москва, Санкт-Петербург, Пермь, Архангельск и другие города.

Доктрина: индуистский культ, скорее всего, тантрической направленности [1] .

Проповедуют, что приблизиться к Единому Богу можно, только лишь общаясь с ним через "живого учителя", а соединиться с Богом можно только путем практикования различных методик "визуализации учителя".

Характеристика.

"Радха Соами Сатсангх" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [2].

Без сомнения, данное движение можно классифицировать как гуру- движение. Как правило, в подобных структурах связь с гуру (учителем) осуществляется через администраторов (организаторов) тех или иных сектантских мероприятий. Они собирают пожертвования для гуру, которые не всегда до него доходят, и прикрываясь именем своего духовного лидера, преследуют скорее чисто коммерческие интересы, распространяя фотографии гуру, различные амулеты, якобы побывавшие в его руках, и другие "святыни".

1. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Брахма Кумарис"

"Начинающий йог очень скоро сталкивается с тем, что ум – это большое препятствие в его духовной работе";

"Практика йоги требует отказа от своего ума".

(Б.К.Джагдиш Чандер Хассиджа. "Раджа йога: метод и цель".- Санкт-Петербург, 1994.- С.52,87.)

Другие названия.

Полное название – "Брахма Кумарис Международный Духовный Университет" (Brahma Kumaris World Spiritual University).

Руководство.

Основатель – Дада Леградж, индийский бизнесмен, принявший позже имя – Праджапита Брахма.

Радха ("мама Радха", в организации с 18 лет) – первый президент Брахма Кумарис Международного Духовного Университета.

Дади Джанки ("мама мира") -нынешний вице-президент культа, осуществляет контроль административной деятельности культа и контроль всех филиалов по всему миру; 8 сентября 1996 года Дади Джанки было присвоено звание академика Всемирной академии информационных наук.

Чикратхари – генеральный директор всех центров на территории стран СНГ.

Месторасположение центров.

Головная организация находится в Маунт-Абу, Раджастан, Индия.

По данным самого культа, по состоянию на сентябрь 1996 г. он имеет 4000 филиалов в 72 странах, что вызывает значительные сомнения в правдивости, так как в культовой литературе, выпущенной в 1994 г. [3], указывалось, что культ имеет 3000 центров во всем мире, тогда как в литературе 1993 г. [6] указывалось 1800 центров (рост в 1200 центров за 1 год и еще в 1000 центров за 2 года – нереален).

Количество адептов.

Точные сведения отсутствуют. Известно только, что в Перми действуют около 800 активных адептов "Брахма Кумарис", а в Москве – несколько сотен.

Доктрина.

"Брахма Кумарис" – культ шиваитской ветви индуизма: "Только бестелесный Господь приносит благо всем душам. Поэтому Его имя – Шива, то есть Благодетель. Шива – это имя, указывающее на качества Господа" ([3] с.36).

"Брахма Кумарис" ссылается как на авторитетные источники на творения спиритуалистов: "То, что убеждения человека – это семя его действий и устремлений, признают все спиритуалисты" ([3], с. 13) и проповедует установление так называемой "эры чистоты, мира и процветания – Сат-юги" ([3], с.86).

Характерными чертами доктрины и деятельности "Брахма Кумарис", позволившими экспертам отнести эту организацию в разряд деструктивных (см. ниже), являются:

1. Культ личности основателя и нынешнего руководства с претензиями на харизматическое лидерство.

Говорится об озарении Праджапиты Брахмы, снисхождении на него божественного знания и т.п. Постоянно используются эпитеты:

"Праджапита Брахма – отец человечества", "Дади Джанки – мама мира" и пр. Во время празднования 60-летия культа в Москве собравшимся было торжественно объявлено: "Вам сильно повезло, что вы можете увидеть Дади Джанки, услышать ее. Это большая радость...". На бланке приглашения на это празднование было указано: "Дади Джанки – женщина, олицетворяющая собой мудрость.. Дади. будучи провидцем, обладает уникальностью.... Дади с любовью помогает людям..., взяв на себя уникальную роль в создании будущего мира, достойного многих следующих поколений" [2].

2. Прикрытие статусом университета. Индоктринация учения в "Брахма Кумарис" преподносится в виде учебного курса в духовном университете. При этом заявляется: "Наш университет не присваивает никаких степеней или дипломов, но дает такие установки, что вся сама ваша жизнь становится дипломом" [2]. Фактически же "Брахма Кумарис" не является никаким университетом, на деле представляя собой типичную религиозную организацию деструктивного, по оценкам экспертов (см. ниже), характера, так как индоктринация собственных учений ведется во всех культах, но там это не прикрывается самостоятельно себе присвоенным званием "духовного университета". Религиозная сущность "Брахма Кумарис" доказывается тем, что активно пропагандируемая культом йога представляет собой "самый. правильный метод прийти к Богу. Йога подразумевает устойчивое упоминание о Господе. Вот почему без любви к Нему йога не может быть успешной" ([3], с.62).

Широко практикуемая в культе "медитация, о которой говорилось выше, является подлинным спасением от всех социальных и духовных бед как для Востока, так и для Запада. Это и есть практическая и универсальная религия" ([3], с.52-53).

В [3] на страницах 100-101 приведен текст молитвы адептов "Брахма Кумарис".

3. Принуждение адептов к разрыву своих прошлых социальных связей.

Из выступления Дади Джанки на праздновании 60-летия: "Я люблю всех и ни к кому не привязана... Чтобы создать себе прекрасное эго. избавьтесь от всех привязанностей" [2].

"Для человека с таким складом мышления нетрудно разорвать все привязанности, оставить влечение к материальным вещам этого мира, которые не дают ничего, кроме мимолетного чувственного наслаждения" ([3], с.11).

"Человек, занимающийся ею (йогой – ред.), отрекается ото всех привязанностей... Она дает занимающемуся ею богатейшую награду – двадцать одну жизнь в счастье и блаженстве в Золотом и Серебряном веках" ([3], с.22).

"Привязанность – это тоже нечистая любовь. Она основана на влечении к человеку или вещи. Душа забывает, что ее тело преходяще и поэтому нельзя привязываться ни к нему, ни к телам других людей... Человеку, у которого есть привязанности, рано или поздно придется страдать. Тот, кого он любит, может уйти или изменить, и тогда возникают боль и горечь. Это чувство не имеет ничего общего с любовью; это оковы... Это цепи для ума, а их считают нитью, связующей семью! Люди говорят, что семья не может существовать без привязанности, но на самом деле это шип, пронзающий ум. Человек увязает в болоте привязанности, а кругом полагают, что она укрепляет союз" ([3], с.58) .

"Человек боится разлучиться с любимыми людьми или вещами. В страхе человек совершенно перестает различать, что хорошо, а что плохо, где правда, а где иллюзия. В результате он может сделать совсем неверный шаг. Так страх становится причиной его падения" ([3], с.59).

"Если мы ощущаем себя наблюдателями и не имеем никаких привязанностей и влечений, то мы закладываем прочный фундамент для йоги" ([3],с.105).

"Брахма Кумарис" принуждает адептов к подавлению любых позитивных чувств к родным и близким: "Желающий овладеть йогой должен раз и навсегда решить для себя. что чувственная жизнь – это прямая противоположность духовной жизни... Человек, лишенный Гьян (Божественного знания), постоянно помнит о своих мирских узах. особенно о своих родителях..." ([3], с.85).

Мирские привязанности объявляются источником всех пороков:

"Практика йоги требует полной отдачи себя Всевышнему, отказа от любви близких и дорогих ему людей. Йог должен отречься от мирских привязанностей – корня телесного сознания и источника всех пороков" ([3], с.87).

Согласно апологетам "Брахма Кумарис", чувство привязанности к родным и близким сродни жадности и гневу и является человеческим пороком: "Нынешнее общество развращено телесным сознанием, из которого проистекают все человеческие пороки. Похоть привела к неконтролируемому росту населения; гнев – к разладу в семье и преступлениям в обществе; жадность – к коррупции на всех социальных уровнях: привязанность – к несправедливости, а гордость – к вражде и повсеместным раздорам" ([3], с.91).

Интересно, что в "Принципах, необходимых для достижения духовной целостности и гармонии между религиями" организации "Брахма Кумарис" нет ни слова о необходимости укрепления семьи, как основы человеческого общества, хотя все традиционные религии мира стоят на этой позиции.

4. Претензии на истину в последней инстанции и презрительное отношение к традиционным религиям.

По данным [1], лекторы "Брахма Кумарис" на занятиях неоднократно оскорбляли Иисуса Христа, называя Его "нищим в духовном плане человеком", буддизм и ислам, хотя в своих "Принципах, необходимых для достижения духовной целостности и гармонии между религиями" "Брахма Кумарис" декларирует тезис о необходимости уважительного отношения к другим религиям: "Никто не имеет права осуждать, порочить. унижать или оскорблять убеждения, верования, догматы, принципы, обычаи, символы, святые места, почитаемых пророков или святых любой религии. включая его собственную, или распространять ненависть по отношению к ним". Видимо, речь идет лишь о том, что нельзя критиковать именно "Брахму Кумарис", которая, однако, себя считает вправе оскорблять другие религии, история которых насчитывает тысячелетия.

Своя религия выставляется как единственно верная. Так, Дади Джанки в одном из своих выступлений сказала: "Наша религия всем приносит счастье. Она полна правдивости и чистоты... Раджа-йога – учение. превращающее людей в божества"; "Слова Учения настолько просты, что даже ребенок может их понять, но при этом они глубоки, как океан..."[2]. Кстати, остановимся на утверждении лидеров "Брахма Кумарис" о том, что "раджа-йога – учение, превращающее людей в божества". Если человек искренне и фанатично начинает верить, что он божество, то следующий его шаг – осознание собственной неподсудности мирским законам, в том числе и уголовным, а также этическим и моральным канонам, что происходило уже не раз в истории сектантского экстремизма. Существуют документальные данные, что Чарльз Мэнсон, руководитель ковена (подразделения из 13 человек) "Церкви сатаны", находился под сильнейшим влиянием философии "Единой Сущности", когда приказал убить в 1972 году на даче кинорежиссера Романа Полански актрису Шарон Тейт и ее друзей (одно из самых известных жестоких убийств в США за последние десятилетия). Мэнсон считал, что достиг такого состояния сознания, которое выходит за пределы морали, и поэтому мог без зазрения совести убивать людей. И хотя это, конечно, весьма необычный случай, такое поведение вполне в духе традиции поклонения индуистским богам [5].

"Истинное Знание о Высшем Отце дает нам... устойчивость в Божественном сознании и ощущение полного блаженства, самой щедрой награды. Йог может обрести их лишь в том случае, если день за днем будет все глубже погружаться в Океан покоя и блаженства, в источник истинного счастья и чистоты" ([3], с. 15).

"Все остальные йоги, созданные человеком, не выдерживают с ней никакого сравнения. Они приносят лишь временные плоды в форме улучшения физического здоровья, но не дают ничего подлинно вечного" ([3], с.21).

"Замечательность" своей системы верований доктрина "Брахмы Кумарис" пытается подкрепить следующим рекламным утверждением: "Это высшая и самая легкая из йог. Ею безо всякого труда может заниматься любой от крестьянина до короля" ([3], с.22), но и это еще не все, потому что "медитация сладка и приятна" ([3], с. 102).

При этом пропагандируемая и насаждаемая в своей среде адептами "Брахма Кумарис" йога обладает, по их словам, целым рядом удивительных качеств:

"Йога – это средство от. болезней, поразивших наше мышление. Она восстанавливает уравновешенность мысли. Стоит применить это средство – и человек почувствует, что он любим, что исчезли его отчаяние и разочарование" ([3], с.61).

"Для занятий этой йогой не нужно принимать какие-либо телесные позы и контролировать дыхание, не нужны тяжелые физические упражнения и суровая проверка выносливости (хатха-йога)" ([3], с.21).

Тезис: "Именно благодаря такой йоге, полной преданности и самоотдачи, можно достигнуть высшего состояния блаженства и радости, перед которым все горести и заботы мира исчезают" ([3], с.20) невольно вызывает ассоциации со страусом, прячущим голову в песок, чтобы не видеть окружающих проблем, как будто они от этого исчезнут. Возникает также вопрос, как может "Брахма Кумарис" считаться "посланником мира", если практикуемая этой организацией йога позволяет им просто-напросто не видеть "горести и заботы мира"? Как сказал отец одной из последовательниц этой организации: "Должно быть, просто "Брахма Кумарис" – посланник не этого мира, а какого-то иного".

5. Использование специальной культовой одежды и символики. Одежда адептов – белые балахоны, белые прозрачные и непрозрачные накидки, для начинающих разрешается обычная одежда, но белого цвета. Использование белого цвета неслучайно: белый цвет традиционно символизирует невинность и благополучие. Этот цвет несет в себе отдых и расслабление, открытость для окружающих. Вместе с постоянно встречающимися изображениями (в частности, стилизованное изображение над сценой в актовом зале Финансовой академии на праздновании 60-летия культа) и упоминаниями бриллианта (как символа жизни, чистоты и пр.), который в сознании людей олицетворяет нечто прекрасное, дорогое, светлое и чистое, белый цвет призван помочь заставить адептов и новичков поверить в "красоту, величие и ценность" учения "Брахмы Кумарис". Белый цвет активно применялся при украшении того же зала в виде белых драпировок, скатертей на столах и накидок на кресла для гостей на сцене. Используются специальные значки, указывающие на принадлежность к "Брахме Кумарис".

6. Претензии на новую религию, примиряющую и объединяющую мировые религии.

Характерными чертами учения "Брахмы Кумарис" в России являются претензии на квинтэссенцию индуистской религии и русской культуры, на гармоничное вхождение учения культа в пласт русской культуры и духовности, использование российского национального менталитета (на торжествах показывались русские народные танцы).

Благотворной почвой для деятельности индуистских сект вообще, и этой в частности, является благожелательный ко всей индийской культуре без разбора русский менталитет, ранее созданный широким показом индийских фильмов. Культ выступает за установление на всей земле единой религии, очевидно, их собственной: последователи "Брахма Кумарис" верят в то, что не за горами время, когда наступит Золотой век, и в нем будет одна мировая религия – их.

7. Запрет критического мышления и безоговорочное подчинение адептов руководству культа.

"Жизнь – это большая игра, в которой мы играем отведенные нам роли" ([3],с. 112).

На праздновании в сентябре 1996 г. приглашенная из Голландии сестра Жаклин не раз в своей речи повторила: "Надо изменить свой ум". Здесь весьма и весьма примечательны "фундаментальные" выводы одного из авторитетных апологетов культа: "Начинающий йог очень скоро сталкивается с тем, что ум – это большое препятствие в его духовной работе" ([3], с. 52) и "Практика йоги требует отказа от всего, что принадлежит йогу в этом мире – от своего тела, ума" ([3], с.87).

"Патанджали советует упражняться в сдерживании мыслей на каждом шагу. Однако полное подавление мыслей бессмысленно и даже вредно" ([3], с. 12), а так как полное подавление мыслей невозможно, то, очевидно, речь идет о сдерживании именно критического мышления, что подтверждается следующим положением доктрины: "Постоянно общаясь с Высшей Душой, йог приобретает восемь чрезвычайно важных сил. Это... сила "упаковывать" в свой ум лишь необходимое" ([3], с. 107), то есть лишь то необходимое, что позволят лидеры "Брахмы Кумарис".

"Есть пять препятствий, которые притягивают ум к себе и не отпускают его. Они встают на пути нашего духовного развития, мешая концентрации. Речь идет о цвете, вкусе, запахе и осязательных ощущениях. Когда наши мысли заняты пятью вещами, воспринимаемыми нашими органами чувств (глазами, ушами, носом, языком и кожей), человек не может сосредоточиться на Боге" ([3], с.67). Далее следует совсем уж шедевр: "Такой маленький орган – язык – тянет высокого, сильного человека то к лотку с мороженым, то в кондитерский магазин" ([3], с.71).

8. Использование медитативных практик раджа-йоги и регулярного повторения мантры культа для остановки критического мышления.

В целях индоктринации необходимости постоянного использования мантры в культе она окружена своего рода ореолом романтики и таинственности: "В Индии для совершения религиозных обрядов часто используются священные мантры. Есть традиция: когда ученик получает посвящение от своего гуру, тот произносит шепотом ему на ухо мантру, которую ученику предстоит повторять в течение всей жизни. Как правило, гуру и ученики держат эти мантры в тайне и никогда не предают их огласке. Только тот, от кого получена мантра, признается как гуру" ([3], с.75).

Есть и единая общая мантра культа – "Ом шанти". Биджа-мантра (короткая мантра из одного слога) "Ом" является, согласно тантрическим учениям, могущественным звуком, источником всех мантр и ключом к самореализации, состоящим из трех звуков: А-У-М, которые символизируют три функции по отношению ко вселенной: А – творение (Божество-Брахма), У- поддержание (Вишну) и М – разрушение (Шива). Тантристы говорят о мантре "Ом", которая у них также имеет название "Пранава", как о "царе всего звучащего, матери вибраций, квинтэссенции всего космоса, ключе к вечной мудрости и силе", "изначальном звуке, из которого рождается вся вселенная, которым она поддерживается и в который она входит после растворения" [9]. Повторение бидж и других мантр пронизывает все аспекты тантрической практики. Каждая биджа может повторяться как отдельно, так и в сочетании с другими мантрами, в зависимости от совершения того или иного вида практик или ритуалов ([9], с.69-70). Именно это мы и наблюдаем в ритуальных практиках адептов "Брахма Кумарис", которые используют мантру "Ом-шанти" в качестве собственно мантры, а также приветствия и прощания, начала и окончания публичной речи, в других случаях. Этот факт, шиваитская направленность доктрины "Брахма Кумарис" и некоторые другие показатели позволяют нам с большой степенью достоверности отнести эту организацию к матрице тантрических групп.

Кроме весьма своеобразной йоги, в культе пропагандируются различные медитативные практики: "Надо сбросить с себя телесное сознание, погрузившись в мысли: "Я – точка сознательного бестелесного света... Я – мерцающая звезда... Я вечен и бессмертен..." ([3], с.25), которые также являются исключительными и наилучшими на всем белом свете: "Такая Медитация может быть названа настоящей религией человека. Именно она способна положить конец религиозным и социальным распрям и привести к чувству единства всего человечества... Медитация, о которой говорилось выше является подлинным спасением от всех социальных и духовных бед как для Востока, так и для Запада. Это и есть практическая и универсальная религия. Поэтому значение йоги в ее истинном смысле и необходимость обучения ей по всему миру вряд ли можно переоценить " ([3], с.52-53).

Для контроля сознания активно используется контроль дыхания адептов: "Бог Шива говорит, что наши мысли окрашивают наше дыхание. Хорошо известно, что дыхание тесно связано с мыслями, чувствами и поведением" ([3], с. 10).

9. Запрет сексуальных отношений как форма контроля сознания для еще большего отчуждения адептов от привычного внекультового окружения.

Под это подводится довольно обширная теоретическая база:

"Четвертая форма невежества – считать счастьем то, что на самом деле является источником страданий. Взять, например, половой акт, который от начала до конца вреден. Он вызывает мгновенную потерю физической энергии и жизненных сил, приводит к подавленности мысли и заканчивается чувством тщетности. Но несмотря на все это, большинство людей в мире считают секс источником блаженства" ([3], с. 14).

"Чувственная жизнь ведет его к порокам и привязанностям. Она вызывает злобу к тем, кто препятствует ей, и, самое главное, порождает всепроникающий страх смерти" ([3], с. 14).

"Разве любовь, вызываемая физическим обликом мужчины и женщины, не есть похоть? Она лишает человека физических сил, заставляет любить лишь то, что дает наслаждение его органам чувств и, таким образом, превращает в их раба. Она делает мысли и поведение распутными и ветреными. Израсходовав жизненные соки души, духовное счастье, человек окончательно попадает в ловушку мира плоти, костей и крови. Вот почему похоть – это врата Ада. Разве не ад – очертя голову броситься за телом, состоящим всего лишь из костей и кожи, утратить разум и уравновешенность мыслей!" ([3], с.56).

"Похоть – настолько грязный вид любви, что человек теряет всякое понимание о себе как о душе. Человек становится похотливым под влиянием своего невежества.. На Западе любовь часто изображают в облике Купидона, который пускает стрелы, сделанные из цветов. Выражение "стрелы Амура" – это поэтический образ, символизирующий силу похоти. Что говорят те, кто охвачены этой страстью? "Твой взгляд захлестнул меня, подобно буре". "Твоя стрела пронзила меня; ты разбила мне сердце". Это любовь-убийца. Но все скрыто под видом стрел из цветов..." ([3], с.57).

"Любовь, которую мужчины и женщины в этом мире испытывают друг к другу, зовется слепой" ([3], с.65).

Своего рода шедевром откровений одного из апологетов "Брахма Кумарис", видимо, по своей природе – человеконенавистника, является следующий тезис: "Любить тело, внутри которого находятся микробы и бактерии, слизь и испражнения – это значит подражать мухе, липнущей к падали. Наши тела рождены похотью, и в этом отношении они низкопробны по сравнению с телами божеств, они подвержены постоянной деградации. Насколько бы красивой ни была кожа, за ее тонкой оболочкой, в этой массе плоти, которая остается живой и действующей лишь короткое время, кроется множество грязных и низменных веществ, поэтому глупо считать кожу настолько красивой, чтобы становиться ее рабом" ([3], с.70-71).

"Когда человек смотрит на красоту тела или материальных вещей, в нем пробуждаются похоть, жадность или привязанность. Из-за этого он падает" ([3], с.71).

"Тем, кто приступает к практике медитации, необходимо усвоить:

если в жизни прямо или косвенно присутствуют насилие, злоба, месть, похоть и т.д., то это ведет к большим заблуждениям, к темноте" ([8], с. 11).

"Похоть – самый большой и сильный из пяти пороков, порождаемых телесным сознанием. Она имеет много форм – от простого влечения к лицу и фигуре человека до всепоглощающего желания иметь с ним половую близость. Для постигающего йогу это, несомненно, самое серьезное препятствие. Похоть может сбросить с высот духовного блаженства в бездну ада, свести к нулю все усилия. На похоть нужно смотреть как на смертельного врага, которого необходимо прогнать от себя с самого начала. Чтобы отразить атаки похоти, йогу нужно развить привычку, думая о теле, видеть его неприятные стороны – нечистоту, подверженность болезням, смерти и распаду. Тело следует терпеть лишь как необходимость... Йогу следует задуматься над тем, что преходящее сексуальное наслаждение – ничто по сравнению с последующей утратой бесценного бриллианта. Он должен сказать себе: "Моя цель – стать божеством. Тогда зачем мне проклинать самого себя и навлекать на себя муки ада, живя подобно обезьяне? Я не променяю мою драгоценную душу на то, что подобно пустой похлебке" ([3], с.83-84). Таким образом, Ромео и Джульетта, Тристан и Изольда, герои Драйзера, Шекспира, Пушкина, Лермонтова, Куприна и других величайших писателей человечества, равно как и подавляющее число жителей Земли, согласно апологету "Брахмы Кумарис" и псевдотолкователю Д.Ч.Хассиджа, жили и живут "как обезьяны" (напомним, что в культе "похотью" называются любые чувства между мужчиной и женщиной, даже самые романтические и невинные).

Таким образом, доктрина "Брахмы Кумарис" крайне настойчиво запрещает половые отношения между мужчиной и женщиной даже в браке, что приводит к распаду семей адептов "Брахмы Кумарис", невозможности в дальнейшем жить нормальной человеческой жизнью и непониманию окружающими, а в результате – к обрыву всех внекультовых социальных связей, привязанностей и контактов адептов "Брахмы Кумарис", то есть еще большему закабалению.

10. Внешняя благопристойность и сокрытие истинных целей.

Из выступления Дади Джанки: "Мы не можем больше жить в этом обществе и мире. Все уже дошло до крайности... Людей мучают стрессы, проблемы, беспокойство, неуверенность, страх..." [2]. Участие в культе ею преподносится как избавление от негативных эмоций и получение "высших" знаний: "Наши студенты получают возможность летать ментально" [2].

11. Культовый язык.

Культовый "новояз" просматривается в речи адептов в виде немного растянутого говора с небольшим придыханием.

12. Корыстный интерес руководства культа.

"Преданная мать неустанно трудится ради своих детей. Однако преданность йога Высшему Отцу превосходит все это. Йог полностью вверяет Ему свое тело, ум, мирское богатство. Благодаря этому он побеждает эго, а также привязанность к материальным вещам и мирским удовольствиям" ([3], с. 19).

"Практика йоги требует полной отдачи себя Всевышнему, отказа от всего, что принадлежит йогу в этом мире – от своего тела, ума, мирских богатств" ([3], с.87).

По словам бывших последователей [1], адепты обязаны отдавать третью часть зарплаты, хотя учение зовется "бесплатным".

13. Раздельное существование.

Превалирование культовых идей над всеми остальными, противопоставление внутрикультового социума внекультовому и запрет на восприятие критики культа достаточно четко прослеживается при анализе доктрины "Брахма Кумарис":

"Человек, любящий Высшего Отца, легко избавляется от трепета перед нечистыми условностями и традициями Железного Века, он не гоняется больше за одобрением других и освобождается от любви, вызываемой преходящей модой" ([3], с.63);

"Критические замечания или насмешки и пренебрежение со стороны окружающих отвлекают ум и мешают открыть новую страницу в жизни.

Но если мы честны и искренни с собой, то все это недолго будет оставаться камнем преткновения на нашем пути" ([3], с.84).

Проповедуя, на манер "Белого Братства", близкий конец света:

"Этот похотливый мир находится на краю полного разрушения" ([3], с.84), "Брахма Кумарис" крайне негативно относится ко внекультовому социуму. Тезис: "Сегодняшний мир подобен огромному лесу, населенному ядовитыми, как змеи, людьми. Они предаются злобе и низким страстям, грызут своими клыками всех, с кем соприкасаются. В них можно найти все обезьяньи пороки" ([3] с 97) заставляет усомниться в справедливости присвоения "Брахме Кумарис" звания "посланник мира", ибо такого рода человеконенавистничество скорее свойственно каким-нибудь сатанистским сектам, чем "религии, всем приносящей счастье", как назвала "Брахму

Кумарис" Дади Джанки.

А положение о том, что йог "смотрит на этот мир, как на многоликую драму, и поэтому всегда счастлив" ([3], с. 107) потенциально способно оправдать любые самые экстремистские действия адептов "Брахма Кумарис", если ее руководство таковые задумает осуществить (культ "АУМ Синрике" поначалу также проповедовал всеобщее счастье и даже участвовал в благотворительной деятельности, а террористическая организация ХАМАС на первом этапе своей деятельности была зарегистрирована как религиозно-просветительское общество).

"Брахма Кумарис" уже прямо сейчас активно пытается участвовать в уменьшении численности населения планеты Земля, что подтверждается следующим их заявлением: "Практика йоги полезна и для всего общества в целом. Ведя целомудренную жизнь, лишенную похоти, иог^ по-своему помогает остановить прирост населения" ([3], с. 108). Как и всякий другой культ, "Брахма Кумарис" стремится распространить свое учение на весь мир Но тогда, исходя из вышеприведенной цитаты, возникает подозрение, что при благоприятном для "Брахмы Кумарис" стечении обстоятельств человечество просто вымрет из-за полной "остановки прироста населения".

Характеристика.

Организация основана в 1936 году (7-8 сентября 1996 г. в Москве праздновалось 60-летие культа).

История создания по версии адептов, рассказанная на праздновании 60-летия культа и 7-летия его деятельности в Москве в актовом зале Московской Финансовой академии при Правительстве Российской Федерации (Ленинградский пр.,49) 8 сентября 1996 г.:

"Известный бизнесмен и миллионер Дада при приближении его возраста к 60 годам проявил склонность к самосозерцанию. В 1936 г. у него было несколько трансвидений на тему приближения "Золотого века , которому должна предшествовать великая трансформация. В результате полученных видений произошло духовное преображение Дады. Вскоре он уехал в дом своего друга в Бенарес, расстался с бизнесом и стал проводить в своем доме духовные собрания. Посещавшие эти собрания получали видения Дады в образе прекрасного принца. В те дни бестелесный Всевышний, назвавший себя именем Шива (благодетель мира), вошел в тело Дады и призвал его способствовать миру и достижению человечеством Золотого века. дав ему имя Праджапита Брахма. Учение Дады особенно привлекало женщин. Он создал попечительский совет из 8 женщин и девушек, отдал им свое имущество. Эта школа позже послужила ядром Брахма Кумарис Всемирного Духовного Университета. Вскоре Университет переехал в штат Раджастан и началось обучение..." [2].

Целями организации объявлены переустройство мира и проповедь путей к счастью.

"Брахма Кумарис" классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [10] ;
  • Вербальной ноте посольства Федеративной Республики Германии от 22 ноября 1995г. [4];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.).

Именует себя международной, неправительственной, некоммерческой организацией. По данным адептов, организация является членом департамента общественной информации ООН, обладает консультативным статусом при Экономическом и Социальном совете при ООН с 1983 г. и ЮНИСЕФ с 1990 г.

Согласно информации, опубликованной в [1], лекции в "Брахме Кумарис" строго закрытые. Читаются дважды в день, по полтора часа одно и то же. "Классы" – в среднем по 300 человек. Основная идея лекций – презирать и третировать всех, кто не с культом. Ученикам обещают, что в конце большого пути они будут жить в раю, среди золота и слуг, прочее население будет уничтожено.

"Брахма Кумарис" активно пытается инфильтрироваться в систему среднего образования. Так, долгое время, невзирая на активные протесты родителей учеников школы №1054 Южного административного округа Москвы, "Брахма Кумарис" насаждала в этой школе свои учебные программы, которые после анализа культовых литературных источников этой организации ничего иного, кроме тревоги, вызвать не могут. По заявлениям родителей учеников этой школы [7], их детей принуждали заниматься различными медитативными практиками, окуривали какими-то средствами.

Ниже приведены выдержки из письма группы родителей учеников школы №1054 Председателю Департамента образования г.Москвы Л.П.Кезиной:

"Группа родителей школы №1054 обращается к Вам за помощью. Два года назад в нашей школе появилась индуистская секта, которая именует себя университетом "Брахма Кумарис"... Мы родители категорически против этого... На своих занятиях "Брахма Кумарис" занимается медитацией. Окуривают актовый зал так, что в соседнем физкультурном зале дети начинают кашлять, у некоторых детей аллергическая реакция на этот дым. Неоднократно наблюдались попытки "студентов" этого "университета" завлекать детей школы, чего мы позволить им не можем. Дети жалуются родителям, родители несколько раз подходили с этим вопросом к директору, к завучам, но никакого сдвига нет: "Брахма Кумарис" до сих пор остается в школе. Просим Вас помочь нам освободить школу от нежелательной секты".

Усилиями общественности названная в Вербальной ноте посольства ФРГ "молодежной сектой" организация "Брахма Кумарис" была в 1996 году из школы №1054 все же изгнана. Теперь "Брахма Кумарис" перебазировалась в какую-нибудь другую школу, чтобы продолжать учить наших детей тому, что "в людях можно найти все обезьяньи пороки", что их родители "живут как обезьяны", что "надо отказаться от своего ума" и тому подобному бреду.

Культ пропагандирует некие так называемые "уникальные учебные программы", отвечающие на вопросы: "Кто я? Откуда я появился? Куда и когда вернусь?", которые рекламируются как панацея для устранения дисбаланса в личности. Культ в проведении вербовки новых последователей делает ставку на женщин, не реализовавших себя в жизни, одиноких, женщин с сильными психологическими проблемами и комплексами, давая им иллюзию активной общественной жизни взамен преданности культу. По свидетельствам бывших адептов, порвавших с организацией [1], "Брахма Кумарис" характеризуется крайним фанатизмом адептов и открытым преследованием адептов, решивших порвать с ним, заключающемся в психологических атаках-проповедях, обвинениях, ругательствах и угрозах расправой.

1. Секта "Брахма Кумарис" внедряется в Россию // Комсомольская правда, 18 апреля 1996 г. ^
2. Выступления руководства "Брахма Кумарис" на праздновании 60-летия культа и 7-летия его деятельности в Москве в актовом зале Московской Финансовой академии при правительстве РФ (Ленинградский пр.,49) 8 сентября 1996 г. ^
3. Хассиджа Б.К. Джагдиш Чандер. Раджа йога метод и цель / Публикация отдела литературы Всемирного Духовного Университета Брахма Кумарис.- Санкт-Петербург: Брахма Кумарис Всемирный Духовный Университет, 1994.- 128 с. ^
4. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
5. Douglas R. Groothuis. Unmasking the New Age. – Downers Grove, IL: InterVarsity Press, 1986. ^
6. Мысли на сегодня.- Санкт-Петербург: Издание Праджапита Брахма Кумарис Всемирного Духовного Университета, 1993.- 32 с. ^
7. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
8. Хассиджа Джагдиш Чандер. Медитация в раджа йоге.- Санкт-Петребург: Издание Праджапита Брахма Кумарис Всемирного Духовного Университета, 1992.- 16 с. ^
9. Димешвар Рам Аватхута. Тантра постижения высшей реальности.- Санкт-Петербург, 1992.- 112 с. ^
10. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Последователи Бабаджи

Другие названия: бабаджисты.

Руководство.

Основатель – некий индийский святой Бабаджи. В литературе последователей Бабаджи говорится, что Бабаджи обладает бессмертием, при этом в последний раз он материализовал свое тело в 1970 г. в Гималаях, где его же и покинул в 1984 году [1].

Месторасположение центров.

Группы последователей Бабаджи действуют в следующих городах России:

Москва, Воронеж, Санкт-Петербург и др.

Доктрина.

Последователи Бабаджи проповедуют санатана дхарму – "вечную религию", которая, по их утверждениям, является источником всех религий. Учение Бабаджи говорит о том, что все религии ведут к одной и той же цели и похожи на реки, которые впадают в один бесконечный океан – санатана дхарму. Санатана дхарма – это, согласно верованиям бабаджистов, духовная суть вселенной, не имеющая никаких ритуалов. В ней только три принципа – истина, простота, любовь, – которые являются основой всех религий [1]. Бабаджи говорил, что одним из его любимых учеников в его прошлых материализациях был Иисус, который якобы провел с ним девять лет.

Характеристика: индуистский культ.

По словам бывшей последовательницы, некоторая часть "первой волны" российских последователей Бабаджи, отошла от учения, уйдя к Виссариону.

1. Энциклопедия. Т.6, ч.2. Религии мира.- М.: Аванта+, 1996.- 688 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Бахаи"

Руководство.

Основатель – Мирза Хусейн Али Нури, больше известный под именем Баха-Улла ("Слава Господа", 1817-1892 гг.), объявивший в 1863 г. публично, что он является "проявлением божественного откровения".

Месторасположение центров.

Первый бахаистский молитвенный Дом был сооружен в 1908 г. в Ашхабаде (разрушен землетрясением в 1948 г.). В настоящее время действует 7 бахаистских молитвенных Домов (в Индии, Австралии, США, ФРГ, Панаме, Уганде и Западном Самоа), около 166 национальных духовных собраний [2] и несколько тысяч местных духовных обществ (состоящих в основном из нескольких человек).

Начиная с 1991 г. местные общины бахаи начали появляться в некоторых крупных городах России и других государств СНГ (в Беларуси – в Минске, Бресте и др.). Если в 1990 г. в России было зарегистрировано 1 объединение "Бахаи", то на 1 января 1996 г. было зарегистрировано в Российской Федерации уже 20 таких объединений [1]. Местные Духовные собрания избраны в сорока из шестидесяти общин, Духовное собрание бахаи России, в юрисдикцию которого по решению Всемирного Дома Справедливости входят общины бахаи Армении и Грузии, было зарегистрировано Министерством юстиции Российской Федерации в апреле 1993 г. [1].

В настоящее время в России имеется более 350 общин бахаи, большинство из которых не зарегистрировано [2].

Центры и общины "Бахаи" действуют в следующих городах России:

Екатеринбург, Ижевск, Краснодар, Красноярск и Красноярский край (Канск, Шарыпово), Москва, Мурманск, Пермь, Санкт-Петербург, Челябинск, Чита, Южно-Сахалинск и др. города о.Сахалин (Холмск), Ярославль и др.

Численность адептов.

Бахаисты утверждают, что во всем мире их около 4-6 млн. человек, на самом же деле эта цифра значительно завышена.

Известно, что примерная численность активных бахаи в Екатеринбурге составляет около 50 (1 зарегистрированная община), на Сахалине около 30 бахаистов, в Челябинске – 45, в Красноярском крае – 70, Мурманске – 20.

Доктрина.

По мнению известного сектолога Уолтера Мартина, "бахаизм является иранским трансплантантом в Соединенных Штатах, синкретической религией, нацеленной на объединение всех вероисповеданий во всемирное братство и дающей в результате людям право соглашаться или нет с тем, что в бахаизме считается второстепенными вопросами, но придерживаться основных великих истин мировых религий, почитая Баха-Уллу как Мессию нашего времени" [5].

Адепты культа проповедуют, что "Бахаи" является независимой религией, а не сектой какой-либо другой веры. На самом же деле бахаизм – мессианское ответвление ислама шиитского толка. Провозглашает принципы и основы Нового мирового Порядка – якобы Царства Божьего, обещанного Зороастром, Моисеем, Христом, Мухаммедом.

Как утверждают последователи этой религии, бахаизм является самой молодой из самостоятельных мировых религий. Бахаисты считают, что основатель этой религии Баха-Улла (1817-1892) продолжает ряд Посланников Бога: Авраама, Моисея, Зороастра, Будды, Христа, Мухаммеда. Основная мысль учения бахаизма заключается в том, что человечество едино и настало время объединения всех людей планеты во всемирное общество. Баха-Улла писал: "О, противоборствующие народы и племена земные! Обратите лица свои к единению, и да озарит вас сияние света его. Соберитесь же воедино и ради Господа решитесь искоренить то, что служит причиной раздоров меж вами. Не может быть и тени сомнения в том, что народы мира всех рас и религий черпают вдохновение из одного Божественного источника и подвластны единому Господу" [3].

Жизненно важные принципы для достижения этого мирового единства:

признание общего источника и неопровержимого единства всех основных религий мира;

самостоятельный поиск истины каждым верующим;

отказ от всех видов предрассудков (расовых, национальных, религиозных , классовых и др.);

признание того , что истинная религия всегда находится в гармонии с разумом и научным знанием;

значимость и необходимость всеобщего образования;

осуществление равноправия мужчин и женщин;

устранение крайних форм бедности и богатства;

установление федеральной системы мирового сообщества, основанной на принципах всеобщей безопасности и международной справедливости;

необходимость для каждого индивидуума следовать высоким личным моральным принципам;

всеобщий вспомогательный язык, с помощью которого люди разных народов свободно смогут понимать друг друга [1].

Учение бахаи отбрасывает традиционные представления о Боге и считает всякие попытки описать Его бесполезными. Считается, что "Бог непознаваем и непостижим, он выше попыток человека определить Его телесное существование, Его приход и восхождение, исход и возвращение" [3].

Говоря о человеке и его предназначении, бахаи учат, что физическое тело есть форма существования людей на Земле, но изначальная сущность каждого человека – это душа, которая и делает людей отличающимися от животных. Жизнь в этом мире, по мысли Баха-Уллы, подобна жизни ребенка во чреве матери: нравственные, интеллектуальные и духовные качества, которые человек с помощью Бога воспитывает в себе, будут "органами", необходимыми для развития его души в мирах за пределами земного существования. После того, как тело умирает, душа продолжает жить. Она отправляется в путь к Богу через множество миров или плоскостей существования. Успешное духовное путешествие к Богу в традиционных терминах подобно жизни в раю. В случае неуспеха душа остается вдалеке от Бога, и ее существование становится адом. В свою очередь, душа развивается и крепнет только через отношения человека с Богом, которые осуществляются посредством молитв, медитаций, изучения откровений пророков, моральной самодисциплины и служения человечеству в той сфере, где каждая личность может наилучшим образом реализовать свои способности [3].

Когда бахаи говорят, что все религии составляют одно целое, то не имеют в виду, что различные религиозные учения похожи друг на друга. Они верят, что существует одна вера, и все посланники Бога раскрывали ее сущность. Согласно доктрине бахаи: "Для бахаи индусского происхождения Баха-Улла является новой инкарнацией Кришны. Для бахаи, являющихся выходцами из среды христиан, Баха-Улла воплощает обещание Христа возвратиться "во славе Отца", соединить всех людей, чтобы были "одна паства и один пастырь" [3].

Насколько отличается бахаистская религиозная и культурная концепция, можно судить, например, по бахаистскому календарю, состоящему из 19 месяцев по 19 дней в каждом. Месяцам присвоено название атрибутов Бога. Например, месяца: Баха (Блеск), Джагал (Великолепие), Гоул (Речь), Ала (Величественность) и т.д. [4].

Характеристика.

Последователи данного движения называют себя бахаи или бахаистами.

Молодой торговец Сеид Али Мухаммад, известный под именем "Баб" (по арабски "Врата") 23 мая 1844 года в персидском городе Ширазе провозгласил скорое появление Посланника Бога, "ожидаемого народами мира". Исламское духовенство враждебно встретило проповедь Баба и использовало свое влияние на правительство для организации преследования Баба и его приверженцев. 9 июля 1850 г. он был расстрелян в Тебризе. Был казнен тогда и целый ряд его последователей. Однако смерть Баба лишь придала уверенности его последователям в справедливости пророчества Учителя о том, что со временем появится "Обещанный", который объединит всех людей и сам будет проявлением единственно истинного и живого Бога [1, 2]. Современный бахаизм считает, что пророчество Баба исполнилось в Мирзе Хусейн Али (1819-1850), которого посвященные чаще зовут Баха- Аллахом (Баха-Улла). Он признан как пророк, продолжающий ряд посланников Бога, как избранник Бога и "Обещанный у всех народов" [1, 2].

В 1863 г. в Багдаде Баха-Улла провозгласил себя "Тем, о Ком пророчествовал Баб". Бахаисты также подверглись преследованиям, и более девяти тысяч их было убито в 1850-х годах. Однако путем эмиграции в Америку в лице сына Баха-Уллы бахаизм получил второе рождение [6]. В 1852 г. царское правительство России предложило убежище Баха-Улле, томившемуся в то время в тегеранской тюрьме Сиях-Чаль. Когда в Туркестане была установлена русская администрация, там, начиная с 1882 года, стали селиться первые бахаи – беженцы из Ирана. Через некоторое время Ашхабад стал настоящим убежищем для бахаи [1].

Большую роль в проповеди бахаизма сыграл старший сын Баха- Уллы Аббас Эфенди (1844-1921), принявший имя Абдул-Баха ("слуга Бахи"). Отправившись в путешествие по Европе и Америке (1911-1913) и широко проповедуя учение Баха-Уллы, Абдул-Баха способствовал распространению новой религии [1]. Впоследствии Баха-Улла объявил его своим преемником и толкователем учения [2].

Организация аккредитована при Экономическом и Социальном Совете и Международном Детском Фонде ООН в качестве международной неправительственной организации с консультативным статусом [1].

У бахаи нет духовенства. В каждой стране, где существует достаточно большая община бахаи, раз в год (21 апреля) тайным голосованием всех взрослых членов общины избирается национальный совет из девяти членов, называемый Национальным Духовным Собранием. Раз в девятнадцать дней вся община собирается для богослужения, совещаний по делам общины и углубления дружеских взаимоотношений между бахаи [2].

Бахаистские общины возглавляет Всемирный Дом Справедливости, избираемый в количестве 9 человек на съезде в г.Хайфе (Израиль) председателями национальных бахаистских общин. Съезд проходит раз в пять лет, первый состоялся в 1963 году. Дом справедливости располагается в резиденции на склоне горы Кармел (Израиль). Он направляет деятельность Всемирной общины Бахаи, опекает святые места бахаистов в Акке и Хайфе, связанные с жизнью Баха-Уллы и Абдул-Бахи [1].

Раз в 5 лет все действительные члены Национальных Духовных собраний избирают тайным голосованием членов Международного Собрания – Всемирного Дома Справедливости.

В структуре Бахаи существует институт советников ("выдающиеся и преданные бахаи, назначаемые каждые 5 лет Всемирным Домом Справедливости"). В 1990 году, по данным самих адептов, их было 81. Девять из них – во Всемирном Центре Бахаи в Хайфе, остальные ведут работу на разных континентах: 18 – в Африке, 17 – в Северной и Южной Америке, 18 – в Азии, 9 – в Австралии и Океании, 10 – в Европе [4].

Каждая континентальная коллегия советников назначает на пятилетний срок членов вспомогательных коллегий, помогающих им в работе по поощрению и выдаче советов местным духовным собраниям и отдельным бахаи. В 1990 г., по данным последователей Баха-Уллы, в мире насчитывалось 702 члена вспомогательных коллегий: 180 – в Африке, 171 – в Северной и Южной Америке, 216 – в Азии, 63 – в Австралии и Океании, 72 – в Европе [4].

Храмы, именуемые Домами Преклонения, открыты для всех народов. Хотя архитектурное решение в каждом случае свое, общим для Домов Преклонения является наличие девяти входов и центрального купола, символизирующего единство и разнообразие человеческого рода. Культовая практика включает молитвы, медитации, чтение отрывков из Священных Писаний бахаи и других мировых религий [1].

Бахаи пропагандируют свой образ жизни: ежедневные молитвы, участие в мероприятиях совместно с людьми различных национальностей и социального положения, отказ от алкоголя и наркотиков, святость брака [1]. Раз в год, с 2 по 20 марта, бахаи соблюдают пост, воздерживаясь от приема пищи и питья от восхода солнца до заката. Всякая работа, выполняемая в духе служения, рассматривается как богослужение [2].

Крупный центр "Бахаи" строится в настоящее время на острове Сахалин в г. Южно-Сахалинске.

1. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
2. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
3. Лайнер Л. Слуги Единого Господа // Тайная власть.- 1996.- №7. ^
4. Корнев В. Неизвестная нам религия // Азия и Африка сегодня.- 1996.- №5.- С.68-71. ^
5. Мартин У. Царство культов.- Санкт-Петербург: СП "Логос", 1992.- 352 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Шри Чайтанья Сарасват Матх"

Руководство.

Основатель – Шрила Б. Р. Шридхар Госвами, духовный брат Шрилы Прабхупады.

Нынешний лидер организации – Шрила Бхакти Сундар Говинда Дев- Госвами Махараджи, ближайший ученик и преемник основателя культа Шрилы Б.Р. Шридхара Госвами.

Месторасположение центров.

Москва, Санкт-Петербург.

Доктрина.

Культ был основан Шрилой Б.Р. Шридхар Госвами, одним из наставников религиозного течения "Гаудия Вишнавизм" (написание названия сохранено так, как оно представлено в книгах организации).

Согласно культовым книгам организации, она представляет собой "всемирную духовно-религиозную организацию, представляющую Шри Рупануга Сампрадаю (Гаудия Вишнавизм) – древнюю духовную традицию, восходящую к великому Шри Чайтанъе".

Доктрина организации проповедует гармонию всего сущего, учит, что "вишнавизм есть джайва-дхарма, естество, природа каждой души, а также он есть према-дхарма – вселенская религия "Божественной любви".

Характеристика.

Организация основана в 1941 году в Западной Бенгалии. "Шри Чайтанья Сарасват Матх" – индуистский культ, являющийся своего рода духовной альтернативой-конкурентом для кришнаитов МОСК, потому что обе организации восходят к учению Чайтаньи.

Организация "Шри Чайтанья Сарасват Матх" отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Культ Шри Чинмоя

Руководство.

Основатель и руководитель – индус Шри Чинмой, проживающий в Нью-Йорке.

Месторасположение центров.

Центры последователей Шри Чинмоя существуют в США, Германии, России и других странах.

Известно, что центры Шри Чинмоя действуют в России в следующих городах:Астрахань (1 зарегистр. как обществ, организация), Москва, Санкт- Петербург, Рязань, Ульяновск, Пермь, Ярославль, Хабаровск (1 община), Белгород, Ижевск и других городах.

Численность адептов.

Ориентировочная численность активных последователей адептов Шри Чинмоя в Ярославле – 10, Астрахани – 20-30, Белгородской области – 30.

Доктрина.

Доктрина культа – проповедь единства человека и бога (теория "Единой сущности"), единства богов различных религий, учение о карме и реинкарнации (перевоплощении), медитативная практика, начав которую, человек отрекается от Христа, на место которого становится сам Чинмой .

"Шри Чинмой – это человек для нового тысячелетия... Шри Чинмой излучает безусловную любовь... Шри Чинмой – полностью реализованный духовный учитель..." [1].

Характеристика.

Организация, основанная и руководимая Шри Чинмоем, была классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [3];
  • Вербальной ноте посольства Федеративной Республики Германии от 22 ноября 1995 г. [4];
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [10].
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [9].

В зарубежных странах действует под прикрытием организации "Комитет мира".

По данным адептов культа, Шри Чинмой является автором около 2000 книг и 10000 песен, читал лекции более чем в 100 университетах Америки, Европы и Азии [2], что, учитывая любовь лидеров деструктивных культов к значительному приукрашиванию собственных заслуг, является весьма сомнительным, хотя бы уже потому, что, согласно другом)культовому источнику – [1], "Шри Чинмой написал более 800 книг. которые включают пьесы, поэмы, рассказы, эссе, комментарии, написал более 7000 духовных песен и композиций для флейты, пианино, виолончели, эсража и органа". В других распространяемых культом брошюрках написано, что Шри Чинмой еще написал около 1000 картин.

Родился Чинмой в 1931 г. в Бенгалии (Индия). В течение 20 лет с одиннадцатилетнего возраста жил и получал образование в религиозной общине при ашраме Шри Ауробиндо. На воплотив свои мечты на практике в Индии и не найдя там понимания, в 1964 году Шри Чинмой приехал в Нью- Йорк, где первые несколько лет работал в индийском консульстве и участвовал в издании религиозно-философского журнала.

Затем Чинмой попытался организовать свою религию. Облачившись в белый балахон и навесив на грудь гирлянду экзотических ярко-оранжевых цветов, новоявленный гуру стал проповедовать "миру-мир!", а каждому в отдельности – здоровье, силу и долголетие. Традиционный индуизм стараниями Шри Чинмоя был сервирован международными факельными шествиями мира, марафонскими заплывами и забегами, концертами и выставками, фестивалями, "медитациями мира" (например, 29 августа 1993 г. открыл 5-минутной медитацией Второй всемирный конгресс религий) . В США за свои дешевые представления Шри Чинмой заслужил презрительную кличку "бегущий гуру". Пресса всего мира вдоволь насмеялась и над другими его экстравагантными выходками: то он именовал себя "Духовным отцом всея Германии и немецкого солдата", то собирался построить в Германии гигантский индуистский храм, то хотел изготовить самый большой в мире барабан и гирлянду, то строил планы других столь же грандиозных и столь же глупых шоу ради того, чтобы попасть в книгу рекордов Гиннесса [6].

С 1970 года Шри Чинмой руководит так называемой "медитацией мира в Организации объединенных наций", предлагающей занятия сотрудникам аппарата и представителям государств-участников ООН дважды в неделю [7].

Первые группы последователей Шри Чинмоя возникли в СССР в начале девяностых годов, увлечение идеями секты у столичной молодежи пришло после гастролей французского ансамбля "Шри Чинмой сонг вейвз" в конференц-зале Ленинской библиотеки в 1991 году.

Из российских последователей никто гуру вживую никогда не видел. По территории СНГ путешествовали англоязычные проповедники учения Чинмоя, вначале дарили его книги, показывали видеоролики, где гуру поднимает фантастические тяжести на тренажерах, музицирует, рисует, бежит марафон, медитирует, учит медитировать. В Ярославль это учение "занес" В.Левинов, организовавший курс лекций по философии Шри Чинмоя для членов общества "Самопознание". С 1993 года из их состава вышла группа почитателей этого учения, которые стали медитировать и изучать труды Шри Чинмоя на одной из квартир близ клуба "Гигант". "Вторая волна" увлечения идеями основателя секты началась в Ярославле в сентябре 1994 года, после широкой пропаганды "Ходьбы мира" по средствам массовой информации. Сама "Ходьба мира" ("Бег мира", "Пробег мира" – названия разные) была изобретена Шри Чинмоем в Международный год Мира (1986 г.), проводится ежегодно и предполагает факельную эстафету, участники которой во время бега "медитируют за мир во всем мире", а присоединиться к бегунам может любой человек, готовый "подумать о любви ко всему живому". В Ярославле "Бег мира" поддержала группа студентов ЯрГУ и учеников средней школы №70. Последние повторили пробежку и 25 мая 1995 года, когда "Эстафета мира" в рамках "Бега мира-95" прошла на стадионе "Юный спартаковец". На мероприятие школьникам выдали белый флаг и майки с эмблемой Шри Чинмоя.

В Ульяновске под собрания адептов Шри Чинмоя был арендован Ленинский мемориальный комплекс, в Рязани – залы лектория (штаб- квартира "чинмойцев" – в средней школе). Собрания проходят следующим образом. В помещении, где преобладает белый цвет (везде белые покрывала, полотенца, проповедники – в белой одежде), на возвышении (на сцене, на стуле, на столе) выставляется портрет гуру в момент медитации (причем портрет – везде один и тот же: это лысая голова Чинмоя с перекошенным в экстазе лицом – "трансцендентальная икона" [6]). Перед портретом зажигается свечка или ставится живой цветок для концентрации внимания при медитации. К потолку подвешивается белая "птица счастья". Люди (некоторые с детьми) рассаживаются так, чтобы видеть портрет, расслабляются, закрывают глаза, начинают произносить мантры – то есть медитировать, входить в состояние самогипноза. Обычно лицом к публике садится как бы дирижер, который и задает ритм медитации [6].

Йога по системе Чинмоя направлена на возбуждении в человеке так называемой энергии кундалини (Секо Асахара тоже ее возбуждал и пробуждал). Стремление гуру к рекордам не случайно. Спортивная медицина изучила так называемое явление "черной точки" или "коридора", когда спортсмен как бы выходит за рамки своих возможностей, превращает тело в автомат, отключая мозг и другие органы, потребляющие энергию, стремясь достичь первенства, победы, рекорда. То, что иногда можно тренированному спортсмену, может стать причиной болезни и даже гибели для обычного человека. Чинмой считает эти явления выходом в духовный мир (чем быстрее бегаешь – тем более духовным становишься) [6]. Гуру требует от своих последователей полного послушания, вегетарианства (иногда строгого, иногда – с рыбой), сексуального воздержания, сокращения сна. Наиболее преданным последователям рекомендуется переселение из семей в общины и работа на "божественных предприятиях" (расклейка плакатов, продажа книг). Все адепты обязаны медитировать 3 раза в день и держать мантру. Российские последователи Чинмоя обращают на себя внимание внешней тихостью, отрешенностью, говорят о любви ко всем, считая, что молятся Богу так, как они умеют. В том, что это их Бог, их убеждает сам гуру в своих проповедях, книгах и притчах: "Я служу моему Возлюбленному Всевышнему так, как он того хочет...". Среди адептов есть люди разных возрастов, приходят семьями. Говоря о милосердии, о благотворительных вегетарианских обедах, о любви и мире, Чинмой продает все, что можно продать: свои книги, "картины", записи "музыки", дважды присутствовал на приеме у Папы Римского [6]. Известно, что Шри Чинмой дважды встречался с Горбачевым М.С.

Движение Чинмоя – это, в значительной степени, коммерческое предприятие, своего рода "поп-религия", приносящая огромные дивиденды его основателю. Организация характеризуется культом личности руководителя, строгой централизацией, жесткой дисциплиной и групповым давлением [6].

В 1995 году в Рязани прошла организованная "чинмойцами" "Миротворческая акция Международный бег мира-95", маршрут прошел через Тулу и Москву.

16 и 17 февраля 1996 года в Москве в помещении "Детского клуба" (Ломоносовский просп., д.8) адептами Шри Чинмоя проводились, как было сказано о том в их объявлении, "лекции и практические занятия".

По информации, опубликованной в [5], в Польше отмечены факты похищения адептами Шри Чинмоя нескольких десятков детей и широкого использования в культовой среде наркотиков. Деятельностью секты Шри Чинмоя озабочены власти Германии, где наблюдаются увеличение числа случаев психических отклонений и даже суицидов среди адептов этого учения [8].

1. Шри Чинмой. Ежедневные цветы моего сердца: Пер. с англ. В.Коломыцева.- М.: Центр Шри Чинмоя, 1992.- 406 с. ^
2. Шри Чинмой. Я – гражданин мира // Человек.- М.: Наука (Институт человека РАН).- 1995.- N6.- С.89-95. ^
3. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
4. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
5. Сатана там правит бал // Интересная газета (Украина).- 1996.- №7(33). ^
6. "Бегущий гуру" Шри Чинмой или поп-религия для книги рекордов Гиннесса // Благовест (Православная газета Рязани), июнь 1995 г.- №6(18).- С.6. ^
7. Молодежь России.- 1992.- №11.- С.32-33. ^
8. Чукуров А. Кровавый почин секты Шри Чинмоя // Комсомольская правда, 5 июля 1995 г. ^
9. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
10. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Международное Общество Сознания Кришны"
(начало)

"... побочные продукты тела, а именно дети...
Человек, который... считает побочные продукты тела
своими родственниками, а землю, на которой родился,
достойной поклонения,... должен считаться подобным ослу"

(Прабхупада."Бхагавад-Гита как она есть", гл.2, ком. к тексту 20, гл.3, ком. к тексту 40)

Другие названия: кришнаиты, ИСККОН (ISKCON) – английский вариант аббревиатуры МОСК (Международное Общество Сознания Кришны).

Руководство.

Основатель – Свами Прабхупада (Абхай Чаран Де).

Президент Центра обществ Сознания Кришны в России – Тунеев Вадим Михайлович,

Председатель исполкома Центра обществ Сознания Кришны в России – Зуев Сергей Васильевич (брахман Сучару дас)

Руководитель Отдела духовного образования и культуры, член президиума – Дагис Саулюс Ленгинович (инициированное имя – Санака кумар).

Месторасположение центров.

По данным самих кришнаитов, МОСК располагает во всем мире 350 храмами, 108 из которых основаны лично Прабхупадой, на территории бывшего СССР расположено около 100 храмов и 150 проповеднических центров во всех крупных городах, в том числе гурукулы (духовные школы МОСК), вегетарианские рестораны и пр.

В России на 1 января 1996 года было зарегистрировано 112 религиозных объединений Сознания Кришны [10].

Общества Сознания Кришны действуют в настоящее время во многих городах нашей страны, в том числе следующих:

Архангельск (2 общ.), Астрахань (1 община и 1 благотворительное объединение), Белгород, Биробиджан, Благовещенск, Брянск, Владивосток, Вологда, Ейск, Екатеринбург и крупные города Свердловской области (Каменск-Уральский и Нижний Тагил, 4 зарегистр.общины и 2 незарегистр.), Ижевск (1 зарегистр.общ. и 2 незарегистр.общ.), Иркутск, Калининград, Кемерово и Кемеровская область (Новокузнецк), Краснодар и Краснодарский край (Сочи и др.), Красноярск, Курск, Магадан, Москва и Московская область (Ногинск, Ступино), Мурманск, Нальчик, Нижний Новгород, Новороссийск, Новосибирск, Омск, Пермь, Петрозаводск, Ростов-на-Дону, Санкт-Петербург, Саранск, Смоленск (1 общ.), Ставрополь, Тамбов, Челябинск, Чита, Хабаровск, Южно-Сахалинск, Якутск, Ярославль и Ярославская область (Рыбинск, Угличский район и др.).

Численность адептов.

По оценкам адептов других индуистских религиозных течений и первого советского кришнаита Анатолия Пиняева, позже кришнаизм оставившего, кришнаиты склонны весьма приукрашивать свои достижения в количестве привлеченных приверженцев, в России говоря, что в Индии у них миллионы сторонников, в Индии – что у них миллионы сторонников в России, на деле кришнаитское движение представляет собой весьма незначительное течение индуизма, имея скромное число адептов именно своей организации в Индии, всего несколько тысяч адептов в нашей стране и несколько десятков тысяч – во всем остальном мире (имеются в виду полные адепты, посвященные). Эта информация подтверждается экспертами Российской Академии государственной службы при Президенте Российской Федерации [4], оценивающими количество кришнаитов, живущих при храмах и в общинах, по всему миру приблизительно в 15 тысяч человек. Так, всего около сотни последователей нашло движение в Бельгии [11].

Примерная численность активно действующих адептов МОСК составляет в: Екатеринбурге и Свердловской области – около 500, Южно- Сахалинске – около 30, Астрахани – 30-40, Белгороде – 30, Благовещенске – 50, Вологде – 30, Красноярске – 25, Магадане – 20, Петрозаводске – 100, Перми – 20-30, Саранске – 30, Челябинске и Саранске по совокупности – 350, Якутске – 50, Ярославле – 40, .

Доктрина.

Доктрина кришнаитов вышла из учения вишнуизма. Вишнуизм – вера в Вишну как Верховного Бога, однажды проявившего себя в образе Кришны. Чайтанья Махапрабху учил обратному: Кришна был главнейшим Богом, однажды проявившим как Вишну. Система учений кришнаитов исходит из индуизма, в то время как поклонение Кришне является универсальным монизмом. Эта система верит, что каждый человек должен пройти серию последовательных жизней (перевоплощений), чтобы избавиться от тяготеющей над ним участи (кармы).

Кришнаизм был одной из первых попыток привнести в массы философию индуизма. В индуизме бог неличностен и непознаваем. Кришнаиты персонализировали бога и в итоге ему поклоняются, общаясь с персонализированными аспектами бога, такими как Кришна .

МОСК не признает Иисуса Христа вечным Богом, но делает из него одно из полубожественных проявлений Кришны (иногда пишется – Кршна). Адепты МОСК верят, что Иисус поклонялся Кришне.

МОСК придерживается традиционного монистического пантеизма, существующего в некоторых индуистских сектах, говоря, что все боги являются формами Одного Абсолютного, которого они называют Кришна. Все приверженцы МОСК верят в то, что Кришна – это "жизнь" всех живых существ, "живая сущность, будучи небольшой частью Верховного Господа, является его качественной частью".

Согласно доктрине МОСК, спасение должно быть заслужено посредством ряда дел. Чтобы избавиться от невежества, необходимо, в том числе, прилежно повторять имя Кришны, слушать и петь хвалу, размышлять над божественным поведением и делами Кришны, участвовать в обрядах и церемониях поклонения. Также человек должен повторять имя Бога, перебирая четки. Человек должен повторять мантру "Харе Кришна" определенное число раз. Сто восемь бусин четок отмечают начало каждой мантры : "Харе Кришна, Харе Кришна, Кришна, Кришна, Харе, Харе, Харе Рама, Харе Рама, Рама, Рама, Харе, Харе". Это должно быть повторено минимум 16 раз на четках, состоящих из 108 бусин, что в общей сложности составляет 1728 раз в день [2].

Ниже приведены положения священных книг кришнаитов, написанных основателем "Международного Общества Сознания Кришны" Шрилой Прабхупадой: "Бхагавад-Гита как она есть" [3] , "Шримад Бхагаватам", песнь 1 (части 1,2) [15, 16] , "Шримад Бхагаватам", песнь 4 (часть 1) [1], "Шри Йшопанишад" [14] , которые вызывают целый ряд этических нареканий и крайне недоуменных вопросов со стороны христиан и просто законопослушных граждан.Тезисы разбиты по темам. Сразу же отметим, предупреждая возможные обвинения кришнаитов, что приводимые цитаты отнюдь не являются надерганными и приведенными вне связи с общим контекстом, в чем читателю предлагаем убедиться самому, обратившись самостоятельно к указанным трудам Прабхупады.

1. Оскорбляющие некришнаитгов (иногда даже откровенно расистские) тезисы в произведениях Прабхупады:

''Бхагавад-Гита как она есть "

Глава 2, комментарий к текстам 42-43: "В большинстве своем люди не слишком умны".

Глава 7, комментарий к тексту 13: "Полностью находящиеся в невежестве называются шудрами. Ниже этого стоят животные и люди, жизнь которых подобна жизни животных".

В Главе 9, комментарии к тексту 32 Прабхупада пишет:

"Находящиеся... под влиянием гуны невежества - (называются- ред.) шудрами, (рабочий класс). Ниже этих людей стоят чандалы, рожденные в семьях грешников", достаточно ясно относя к гуне невежества рабочий класс (по-кришнаитски, шудру), но затем он пишет :

''Находящиеся под влиянием гуны невежества становятся безумными. а безумец не способен понять, что есть что... Что бы человек ни делал в гуне невежества, все плохо как для него самого, так и для остальных" (глава 14, комментарии к текстам 8 и 9);

"В гуне невежества люди становятся безумными... Их будущее мрачно" (глава 14, комментарий к тексту 17);

"Те же, на кого влияет отвратительная гуна невежества. опускаются в адские миры" (глава 14, текст 18);

"Самая низшая гуна, гуна невежества, названа здесь отвратительной, Последствия развития невежества очень и очень опасны. Невежество – низшее качество материальной природы. Ниже человеческого уровня существует восемь миллионов видов жизни: птицы, звери, пресмыкающиеся, деревья и т.п.: и в соответствии со степенью своего невежества люди опускаются до этих ужасных условий" (глава 14, комментарий к тексту 18).

Кстати, к гуне невежества Прабхупада относит даже любителей поспать подольше: "Тот, кто не может отказаться от чрезмерного сна. кто гордится тем. что наслаждается материальными объектами.... черпает свою решимость в гуне невежества" (глава 18, комментарий к тексту 35).

А так как шудра – это низший класс, соответствующий гуне невежества, то и питаются эти люди, а также те, кто любит подольше поспать, согласно кришнаитской доктрине, соответственно: "Пища в гуне невежества, или темноты, в основном несвежая" (глава 17, комментарий к тексту 10). А в "Шримад Бхагаватам" [5], глава 9, комментарий к тексту 49 написано: "Большая часть людей, особенно в этот век Кали, рождаются шудрами". То есть практически все мы питаемся несвежей пищей, становимся безумными и получаем впридачу все остальные "качества", присущие шудрам, согласно утверждениям Прабхупады, приведенным в цитируемых произведениях.

В комментарии к тексту 15 главы 7 Прабхупада дает весьма оригинальную классификацию тех, чьи верования отличаются от его, классификацию, которая вызывает весьма сильные сомнения в правдивости неоднократных заявлений кришнаитского руководства об уважительном отношении кришнаитского движения к другим религиям:

"Далее описываются четыре различных категории душкритина, или неверующих:

(1) Мудхи – это чрезвычайно глупые люди, надрывающиеся на тяжелой работе, подобно вьючным животным. Такие люди желают наслаждаться результатами своего труда и не хотят поделиться ими со всевышним. Типичным примером вьючного животного является осел... Он довольствуется пучком травы... Осел иногда поет песни с философским содержанием, но эти ослиные крики лишь причиняют беспокойство окружающим. Таково положение глупого труженика, ищущего выгоду в своей работе и не понимающего, для кого он должен трудиться... Для таких мудх материальная преходящая выгода является высшей целью жизни... Не зная о своем истинном повелителе, тупые труженики теряют драгоценное время, служа мамоне... Свиньи, поедающие навоз, равнодушно относятся к сладостям из сахара и масла. Подобно этому глупые труженики без устали готовы слушать дающие чувственное удовлетворение рассказы об этом мерцающем материальном мире.

(2) Другая категория душкрити называется нарадхама, что означает "низшие среди людей"... Среди 8400000 различных форм живых существ имеется 400000 форм человеческой жизни. Среди последних есть множество низших форм человеческих существ... Девяносто девять и девять десятых процентов населения относятся к нарадхама.

(3) Следующий класс душкрити именуется маяяпахритагьянах, или те люди, чьи познания обесценены воздействием иллюзорной материальной энергии.

(4) Последний класс душкрити называется асурам бхавам ашритах, или те, кто следуют демоническим принципам".

После прочтения этих строк сразу же возникают вопросы о том, почему руководство кришнаитского движения на любую малейшую критику, в том числе справедливую, в свой адрес со стороны средств массовой информации или общественных организаций отвечает резкими нападками в оскорбительных письмах лично (в письмах обычно используются выражения типа: "из-за своей полной некомпетентности", "в узкокорыстных целях" и т.п.) или в виде исков в суды, оскорбляя при этом в своих вероучебных книгах всех неверующих в Кришну и целый класс трудящихся, то сравнивая их со свиньями и ослами, то через слово называя их "глупыми" или "тупыми".

"Шримад Бхагаватам"(песнь 1, ч. 1, 2)

Глава 3, комментарий к тексту 43: "Люди Кали-юги – рафинированные животные".

Глава 4, комментарии к текстам 16 и 17-18: "Люди века Кали... в своем невежестве... не способны понять, в чем заключается истинная ценность жизни... В этот век продолжительность жизни материального тела большинства людей сильно сокращается, а память слабеет".

Глава 4, комментарий к тексту 24: "Большинство людей этого века, находящихся под влиянием гун страсти и невежества и не отличающихся особым интеллектом...".

Глава 8, комментарий к тексту 5: "Вся эта система, в противовес цивилизации рафинированных кошек и собак, основана на принципах, ведущих общество к процветанию".

Глава 9, комментарий к тексту 26: "Особо подчеркивается, что шудра не должен накапливать деньги. Как только у шудры появляются деньги, он тут же неправильно использует их на греховную деятельность: вино, секс и азартные игры. Вино, секс и азартные игры указывают на то, что население деградировало до уровня более низкого, чем уровень шудр. Высшие касты всегда должны заботиться о шудрах и обеспечивать их своей поношенной одеждой".

Глава 9, комментарий к тексту 49: "Большая часть людей, особенно в этот век Кали, рождаются шудрами. Как правило, они неудачливы, имеют низкое происхождение, плохое воспитание, и у них дурное общение. Они не знают высшей совершенной цели жизни. Поэтому голоса таких безответственных избирателей не представляют ценности".

Глава 4, комментарий к тексту 3: "... людей с низким интеллектом: женщин, шудр и падших представителей семей дважды рожденных".

Глава 11, комментарий к тексту 34: "Нежелательные правители, кичащиеся своей мнимой властью и военной силой, сражаются между собой из- за идеологических разногласий... Все они – совершенные глупцы: они – низшие среди человеческих видов жизни; они напрочь лишены знания, хотя кажутся академически образованными. Все они обладают демоническим складом ума... Те, кто очень материалистичен и жаждет материальной силы и власти, несомненно, первейшие глупцы... Они – низшие из людей".

Глава 12, комментарий к текстам 13 и 18: "В век Кали население всего мира обладает качествами шудр или еще более низкими... Система панчаратрики рассчитана на сословие шудр, которые, по идее, и составляют все население Кали-юги... В современных демократических государствах все люди скатились до уровня шудр или еще более низкого, а правит ими такой же, как они, человек, не имеющий понятия о требованиях, которые писания предъявляют к правителю. Поэтому вся атмосфера отравлена качествами шудр, проявляющимися в вожделении и жадности".

Глава 11, комментарий к тексту 36: "Проделки Купидона не прекращаются даже в обществах, члены которых подобны животным и выглядят отвратительно с точки зрения цивилизованных народов. Таким образом, влияние Купидона распространяется даже на самые отвратительные формы жизни".

"Шримад Бхагаватам"(песнь 4, ч. 1) [9]

Глава 4, комментарий к тексту 34: "Все люди, рожденные в этот век, принадлежат к шудрам".

Глава 12, комментарий к тексту 48: "Современная образовательная система готовит одних шудр. Самый крупный инженер или конструктор – это всего навсего большой шудра... В век Кали все рождаются шудрами".

"Шри Йшопанишад"

С.37, Мантра 3: "Если мы обратимся к рафинированному животному , современному цивилизованному человеку, он нам скажет, что хочет работать просто ради удовлетворения своего желудка и не нуждается в самоосознании. Однако... эта человеческая форма жизни дана нам не для того. чтобы тяжко трудиться, подобно ослам, свиньям и собакам".

2. Презрительное и оскорбляющее отношение к другим религиям, отношение к неверующим в Кришну:

"Бхагавад-Гита как она есть "

Всех неверующих в Кришну Прабхупада называет демонами или уподобляет их животным:

"Существует два класса людей: бхакты (преданные Кришны, – прим. ред.) и демоны" (глава 4, комментарий к тексту 3);

"То, что Кришна – высший авторитет признается всем миром с незапамятных времен и до наших дней, и лишь демоны отвергают Его" (глава 4, комментарий к тексту 4);

"Тот, кто не следует принципам, изложенным в шастрах, называется асурой, демоном" (глава 17, комментарий к тексту 1).

"Люди, подобные животным, не имеют ни веры в, ни знания об общепризнанных шастрах" (глава 4, комментарий к тексту 40); согласно глоссария опуса "Бхагавад-Гита как она есть", шастра – священное ведическое писание.

В лучшем случае Прабхупада неверующих в Кришну награждает эпитетами "глупый", "тупой", "недалекий" или объясняет, что они просто не имеют никаких хороших качеств:

Вообще кришнаитское уважительное отношение к другим религиям – не более, чем миф, о чем достаточно ясно говорится, например, в главе 7, тексте 15: "Только лишенные разума неверующие, последние из людей, чье знание украдено иллюзией, и которым присуща безбожная природа демонов, не вручают себя Мне".

Глава 16, комментарий к тексту 17: "Иногда такие демоны берут на себя роль проповедников, вводят людей в заблуждение и приобретают известность как религиозные реформаторы, или же как инкарнации Бога. Они совершают показные жертвоприношения, или поклоняются полубогам, или же создают своего собственного Бога. Простые люди провозглашают такого человека Богом и поклоняются ему: глупцы считают этого человека глубоко религиозным и наделенным духовным знанием".

Глава 17, комментарий к тексту 3: "Человек может верить в полубога, или в какого-то выдуманного им Бога, или в нечто мысленно состряпанное им".

Прабхупада неоднократно, например, в "Шримад Бхагаватам", песне 1, главе 15, комментарии к тексту 12, пишет, что в гунах страсти и невежества в настоящее время пребывает подавляющая часть населения Земли, естественно исключая самих кришнаитов, безапелляционно вынося в главе 17, комментарии к тексту 4 оценку-приговор в отношении их религиозных верований: "Находящиеся в гуне страсти почитают демонов... Пребывающие в гуне невежества, во тьме, почитают духов умерших. Некоторые люди поклоняются могилам мертвецов... Эти различные типы поклонения не являются на самом деле поклонением Богу".

Глава 4, комментарий к тексту 8: "Слово душкритам применимо к тем, кого не привлекает сознание Кришны. Такие неверующие, или душкритам. описываются как люди недалекие, низшие представители человечества, даже если они светски образованны... Что касается неверующих, то Всевышнему Господу необязательно появляться Самому, чтобы уничтожить их... Господь имеет много помощников, которые вполне могут справиться с уничтожением демонов" , тоесть с уничтожением следующих категорий населения:

отвергающих Кришну, но принадлежащих к другой конфессии: "То, что Кришна – высший авторитет, признается всем миром с незапамятных времен и до наших дней, и лишь демоны отвергают Его" (глава 4, комментарий к тексту 4);

людей, чья жизнь протекает в противоречии наставлениям "Бхагавад- Гиты как она есть", например, живущих нормальной половой жизнью с собственным супругом (супругой): "кто постоянно занят деятельностью, противоречащей наставлениям шастр, тот считается действующим в гуне невежества" (глава 18, текст 28), а гуна невежества неоднократно отождествлялась Прабхупадой в цитируемых произведениях с демонами:

рабочий класс (шудра): " Находящиеся... под влиянием гуны невежества - (называются- прим. ред.) шудрами, (рабочий класс)" (глава 9, комментарий к тексту 32), в других комментариях Прабхупада неоднократно связывал шудру с гуной невежества, которую, в свою очередь, связывал с демонами (смотри, например, комментарий к тексту 12 главы 11 [6]:

"Темницы шахт, фабрик и мастерских развивают в рабочих демонические наклонности");

ученых: "Современные демоны – это вредоносные ученые-материалисты, творящие разные материальные чудеса, которые приносят в общество беспокойство" (смотри "Шримад Бхагаватам", песнь 1, глава 15, комментарий к тексту 8).

Глава 10, комментарий к тексту 38: "Есть множество слуг Господа, являющихся Его карающей силой, и среди них самые важные те, кто подавляют безбожников. Когда наказывают безбожников, орудие наказания представляет Кришну".

Таким образом, те кто не верят в Кришну – демоны, и это четко прописано у Прабхупады, например в главе 4, комментарии к тексту 3, а демонов следует, согласно Прабхупаде же, уничтожать: "... подобные люди постепенно опускаются и становятся свиньями и собаками... Асуры, то есть демоны... Иногда всевышний Господь убивает асур, однако это благотворно для них. ибо, как следует из ведической литературы, всякий, кого убивает Всевышний Господь, получает освобождение" (глава 16, комментарий к тексту 20).

"Шримад Бхагаватам" (песнь 1. ч. 1,2)

Глава 2, комментарий к тексту 19: "А непреданный, сколь бы образованным он ни был, всегда приносит вред".

Глава 11, комментарий к тексту 19: "Непреданные же вообще не обладают никакими положительными качествами".

Глава 13, комментарий к тексту 26: "Человеческое тело предназначено только для того, чтобы углублять знания о преданном служении Господу... А тому, кто загубил свою жизнь, пренебрегая этим, рекомендуется покинуть дом, забыв о своих родственниках и друзьях, и, освободившись от всех обязательств перед семьей, обществом, страной и т.д., покинуть тело в каком-нибудь незнакомом месте, чтобы никто не узнал, где и как встретил он свою смерть".

Глава 3, комментарий к тексту 26: "О, мой Господь, Ты воплощаешься во всех видах жизни..., чтобы... уничтожить неверующих".

Глава 7, комментарий к тексту 36: "Насилие, совершаемое в соответствии с принципами религии, намного выше так называемого "ненасилия".

Глава 15, комментарий к тексту 34: "Несмотря на то, что каждое живое существо – составная частичка Господа, тот, кто досаждает Ему, словно колючка, называется асуром, а тот, кто добровольно служит Господу – деватой... В материальном мире деваты и асуры постоянно враждуют... Этот мир полон живыми существами двух видов, и миссия Господа – всегда, когда бы в том не возникла необходимость, защищать деват и уничтожать асуров на благо тем и другим".

"Шри Йшопанишад"

С.47, Мантра 5: "Для уничтожения безбожников у Господа есть много энергий и посредников, которые и без Него могут выполнить эту задачу".

3. Прабхупада о кришнаитском понимании принципа ненасилия

"Бхагавад-Гита как она есть "

Кришнаитская трактовка принципа ненасилия, как оказалось, отличная от широко распространенного понимания этого принципа, разъясняется Прабхупадой в следующих тезисах:

"Под отказом от насилия обычно понимают, что нельзя совершать убийство или же наносить телесные повреждения, однако на самом деле это означает, что недопустимо быть причиной страдания других. Большинство людей... опутаны сетями материалистического представления о жизни и постоянно подвержены материальному страданию. Поэтому, если человек не способствует возвышению других людей до уровня духовного знания, он совершает злодеяние. Нужно отдать все свои силы распространению истинного знания среди людей... В этом и заключается отказ от насилия" (глава 13, комментарий к текстам 8-12);

"Ахимса означает, что людей необходимо обучать таким образом, чтобы можно было достичь полного использования возможностей человеческого тела. Человеческое тело предназначено для духовного самоосознания, поэтому любое движение или поступок, не ведущие к этой цели, есть насилие над ним. То, что приближает духовное счастье всех людей, называется отказом от насилия" (глава 10, комментарий к текстам 4-5).

Глава 2, комментарий к тексту 3: "От такого великодушия или от так называемого неприменения насилия следует отказаться тем, кто по примеру Арджуны: подчиняется непосредственному руководству Кришны".

Глава 2, комментарий к тексту 31: "Отказ от насилия в политике может быть хорош для дипломатических целей, но никогда не должен возводиться в принцип... Таким образом, убийство в бою во имя религиозных принципов и убиение животных на жертвенном огне не считаются актами насилия, ибо совершаются во имя религиозных принципов и являются благом для всех". Интересно, что в оригинальном варианте этого текста ничего прямо про то, что отказ от насилия не должен возводиться в принцип, не сказано, то есть авторство этого высказывания целиком и полностью принадлежит Прабхупаде, основателю "Международного Общества Сознания Кришны", что совершенно не согласуется с им же провозглашенным и всеми кришнаитами регулярно повторяемым принципом ненасилия. Довольно часто упоминаемый кришнаитами принцип Ахимсы, состоящий в запрете для человека отнимать жизнь у какого-либо живого существа, также в свете вышеприведенных цитат, оказывается, собственно к кришнаитам не относится. Здесь, таким образом, вновь имеют место две доктрины: для внутреннего пользования и рекламно-открытая.

Глава 3, комментарий к тексту 19: "Стремление быть добрым человеком и не совершать насилия – тоже форма привязанности к результатам своей деятельности, но действовать ради Всевышнего – значит действовать без такой привязанности".

Глава 3, комментарий к тексту 29: "Те, кто достигли духовного осознания, не должны пытаться убеждать таких закоснелых материалистов. Лучше заниматься собственным духовным развитием. А эти заблуждающиеся люди могут следовать таким основным моральным принципам, как неприменение насилия".

"Шримад Бхагаватам"(песнь 1, 4.1.2)

Глава 9, комментарий к тексту 26: "Правители никогда не должны лицемерно объявлять себя сторонниками ненасилия, так как для них это прямая дорога в ад".

Глава 7, комментарий к тексту 36: "Насилие, совершаемое в соответствии с принципами религии, намного выше так называемого "ненасилия".

Глава 10, комментарий к тексту 6: "Придерживаться принципа неприменения насилия к людям и убивать бедных животных или быть их врагами – это философия Сатаны".

4.Снятие ответственности с кришнаита за любое преступление, в том числе и за убийство, совершенное во имя целей кришнаитского движения "Бхагавад-Гита как она есть "

Глава 18, текст 17: "Кто не руководствуется ложным эго, и чей разум свободен, тот, даже убивая людей в этом мире, не убивает, и поступки его не имеют для него последствий".

Глава 18, комментарий к тексту 17 : "Любой человек, действующий в сознании Кришны... даже убивая, не совершает убийства... как и не затрагивается он последствиями такого поступка". Далее говорится о том, что солдат убивает на войне по приказу, поэтому не несет ответственности, но в начале этой цитаты говорится именно о любом человеке, находящемся в сознании Кришны.

Глава 18, комментарий к тексту 13: "Действия, выполненные в сознании Кришны, под Его руководством изнутри, не влекут за собой последствий ни в этой жизни, ни в жизни после смерти ".

Глава 18, комментарий к тексту 14: "Достигшие совершенного сознания Кришны в конечном итоге не ответственны за свои действия. Все зависит от высшей воли...".

Глава 2, текст 21: "Как может человек, знающий, что душа неразрушима.... убить кого-либо или заставить кого-либо убивать?".

Глава 2, комментарий к тексту 21: "Насилие имеет свое назначение, и его правильное применение зависит от знания... Когда Кришна призывает сражаться, следует считать, что это насилие направлено на установление высшей справедливости".

Глава 9, текст 30: "Даже если человек совершает самые дурные поступки, но занят чистым преданным служением, следует считать его праведником".

"Шримад Бхагаватам"(песнь 1, ч.1.2)

Глава 17, комментарий к тексту 14: "Преданные Господа (Кришны,- прим.ред.) – мирные и безгрешные по своей природе".

Глава 17, комментарий к тексту 22: "Преданный считает, что никто непосредственно не отвечает за то, кем он является – благодетелем или злодеем... Он, не думает, что кто-то непосредственно несет ответственность за такие поступки".

"Шри Йшопанишад "

С.66, Мантра 2: "Искренний преданный может быть дурачарой, то есть человеком небезупречного поведения, и тем не менее его следует считать чистым, так как он стоит на верном пути... Даже если Его поступки иногда могут показаться греховными, они все же являются чистым благом, ибо грех не может затронуть Господа".

5. Положения о допустимости и возможности убийства родственников во имя Кришны

"Бхагавад-Гита как она есть "

Глава 1, комментарий к текстам 32-35: "Арджуна опасался, что... все его родственники и друзья будут убиты на поле боя... На трансцендентальном уровне, однако, таким рассуждениям нет места".

1. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
2. Макдауэлл Дж., Стюарт Д. Обманщики.- М.: "Протестант", 1994.- 224 с. ^
3. Шри Шримад А.Ч.Бхактиведанта Свами Прабхупада. Бхагавад-Гита как она есть. – Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 832 с. ^
4. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
5. Ом Вишнупада Парамахамса Парирайакарья Астоттарасата Шри Шримад Харикеша Свами. Манифест Варнашрамы.- Части 1 и 2.- Москва- Нью-Йорк- Лос-Анжелес- Вадуц – Бомбей: Бхактиведанта Бук Траст, 1992. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Шинн Л. Становление Движения Харе Кришна в Америке // Вайшнавизм: открытый форум.- 1996.- №1. ^
10. Религиозные объединения Российской Федерации: Справочник. Под общ.ред. М.М.Прусака; В.В.Борщева; Сост.: Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
11. Сорокин А. Похитители душ // Рабочая трибуна, 12 мая 1993 г. ^
12. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Четвертая песнь, часть 1.- Москва: Бхактиведанта Бук Траст, 1994.- 703 с. ^
13. Свами Бхактипада. Бог един (сущность всех религий).- Санкт-Петербург, 1991.- 71 с. ^
14. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шри Йшопанишад.- Москва: Бхактиведанта Бук Траст, 1990.- 181 с. ^
15. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 1.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 549 с. ^
16. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 2.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 605 с. ^
17. Добросоцких А. Свобода для психотерроризма? // Голос труда (Александровская общественно-политическая газета), 16 июля 1994 г. ^
18. Хабнер Джон, Грюсон Линдси. Обезьянка на шесте.- Изд-во Харкорт-Брейс, Джованович, 1988. ^
19. Религиозный экстремизм: кто следующий // Тверская, 13 (газета Правительства Москвы), 2-8 мая 1996 г.- №18.- С.5. ^
20. Технология Хаббарда для Урала: Иностранные секты атакуют опорный край державы // Правда-5, 24-31 января 1997 г. ^
21. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
22. Рабочая трибуна, 22 октября 1993 г. ^
23. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
24. Le Figaro, 1986, 26.II. ^
25. Бойл Дж.Дж. Секты-убийцы // Иностранная литература.- 1996.- №7-8. ^
26. Совершенные вопросы, совершенные ответы.- М.: Бхактиведанта Бук Траст, 1991.- 128 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Международное Общество Сознания Кришны"
(продолжение)

Глава 2, комментарий к тексту 2: "Господь Кришна не одобрил так называемого сострадания Арджуны к своим близким".

Глава 2, комментарий к тексту 39: "Поэтому Кришна хотел объяснить Арджуне. что убив своего деда. он не убьет его душу".

Глава 6, комментарий к тексту 23: "Его мало волнуют случайные происшествия, такие как авария, болезнь, нужда и даже смерть любимого родственника".

Глава 13, комментарий к текстам 8-12: "Нужно пожертвовать всем ради того, чтобы постигнуть Кришну и служить Ему, как сделал Арджуна. Арджуна не хотел убивать членов своей семьи, но когда он понял, что они были препятствием на пути к осознанию Кришны, он последовал Его указаниям... и сразил их".

Глава 11, комментарий к тексту 49: " В начале "Бхагавад-Гиты" Арджуна был встревожен тем, что должен убить Бхишму и Дрону, своих почтенных деда и учителя. Однако Кришна сказал, что ему не следует страшиться убийства своего деда".

"Шримад Бхагаватам''(песнь 1, ч.1.2)

Глава 6, комментарий к тексту 36: "Нарада объяснил, как трансцендентное общение посеяло в его душе семена преданного служения, как благодаря слушанию мудрецов эти семена постепенно прорастали. Это слушание способно сделать человека настолько непривязанным к мирскому, что даже маленький мальчик мог воспринять смерть своей матери – единственного человека, который заботился о нем, – как благословение Бога".

Глава 10, комментарий к тексту 25: "Он женился на 16 108 царевнах... Общее число членов Его семьи... составляло примерно 100 000. И все же еще при Своей жизни Он сумел уничтожить их всех".

Глава 13, комментарий к тексту 16: "Но несмотря на то. что они не хотели убивать в сражении своих близких, это было их долгом, предначертанным высшей волей Господа Шри Кришны".

6.Размытость понятий зла и добра в доктрине кришнаитов "Бхагавад-Гита как она есть "

Глава 2, комментарий к тексту 41: "У того, кто пребывает в сознании Кришны, вся деятельность протекает на абсолютном уровне, ибо над ней больше не довлеет двойственность добра и зла".

Глава 3, комментарий к тексту 19: "Действия в сознании Кришны трансцендентальны по отношению к последствиям как добрых, так и злых дел".

При этом критерием оценки "хорошее-плохое" являются положения произведений Прабхупады и слова руководства кришнаитов, а не моральные нормы: "Правильные поступки согласуются с наставлениями шастр, а неправильные противоречат установленным в них принципам" (глава 18, комментарий к тексту 15).

"Шримад Бхагаватам" (песнь 1. ч.1.2)

Глава 8, текст 25: "Пусть эти беды повторяются вновь и вновь, чтобы мы могли вновь и вновь видеть Тебя".

Глава 8, комментарий к тексту 25: "Так называемые беды – всего лишь иллюзия... Все несчастья, случающиеся в жизни, можно назвать сном".

1.Ядерное оружие в доктрине кришнаитов

"Шримад Бхагаватам" (песнь 1. ч. 1,2)

Глава 7, комментарий к тексту 19: "Ядерное оружие, называемое брахмастрой. применяется только в крайнем случае, когда не остается другого выхода". В качестве примера такая "безвыходная ситуация" приведена в тексте 19 главы 7: "Когда сын брахмана увидел, что его лошади устали, он решил, что ему не остается ничего другого, как применить самое могущественое оружие – брахмастру (ядерное оружие) ".

При этом в использовании ядерного оружия ничего страшного Прабхупада не видит, потому что, согласно его доктрине: "Представления о том, что взрывы современных атомных бомб могут уничтожить мир, – детская фантазия" (глава 7, комментарий к тексту 32).

Глава 7, текст 20: "Так как его жизни грозила опасность, он для очищения прикоснулся к воде и, сосредоточившись, стал произносить гимны, приводящие в действие ядерное оружие, хотя и не знал, как остановить его действие".

Глава 7, текст 27: "Он прочел гимны, приводящие в действие ядерную энергию (брахмастру), но не знает, как вернуть это ослепительное излучение. Он совершил это от беспомощности, охваченный страхом неминуемой гибели".

Кроме того, про ядерное оружие говорится также в комментариях к текстам 27,28 и 30 главы 7, к тексту 13 главы 8, к тексту 20 главы 7, к тексту 44 главы 7, к тексту 12тлавы 8, к тексту 32 главы 10, а также в тексте 1 главы 12 и в других местах цитируемого произведения. Все это воспринималось бы спокойно, если бы не положения "Манифеста Варнашрамы" Харикеши Свами, ученика Прабхупады, про "атомных кшатриев" и необходимость захвата власти [5].

8. Негативное отношение ко внекультовому социуму

"Шримад Бхагаватам"(песнь 1, ч. 1,2)

Глава 2, комментарий к тексту 20: "Большинством же управляют гуны страсти и невежества, и такие люди постоянно охвачены вожделением. желаниями, страстями или погружены в невежество и сон. Из множества таких человекоподобных животных найдется едва ли один настоящий человек, который сознает ответственность человеческой жизни и поэтому старается сделать свою жизнь совершенной, выполняя предписанные обязанности".

Комментарий к тексту 4 главы 10: "Современная так называемая прогрессивная и цивилизованная демократия, позволяющая людям, которые сами хуже животных, убивать животных и голосовать за такое же человекоподобное существо, как и они сами... Человеческая цивилизация должна основываться на том, что производит материальная природа, и не пытаться искусственными средствами развивать экономику, во имя мишурной роскоши и чувственных наслаждений превращая мир в хаос искусственной власти и алчности. Это не что иное. как жизнь собак и свиней".

Глава 15, комментарий к тексту 21: "Материальная цивилизация лишь детская игра... Мертвая цивилизация и ее деятельность подобны возлиянию топленого масла в золу, накоплению денег с помощью волшебной палочки и засеванию бесплодной земли".

Глава 11, комментарий к тексту 12: "Развитие фабрик и заводов носит название угра-кармы, отвратительной деятельности. Она разрушает возвышенные чувства в человеке и в обществе, превращая мир в темницу для демонов... Нечестивые деревья – это бесполезные заросли, годные только на дрова. В современном мире такие нечестивые деревья сажают вдоль дорог".

В рабочих или шудрах Прабхупада видит наличие демонических наклонностей: " Темницы шахт, фабрик и мастерских развивают в рабочих демонические наклонности" (глава 11, комментарий к тексту 12).

Глава 13, комментарий к тексту 42: "Вместо того, чтобы вырваться из тисков майи (иллюзии), глупые люди связывают себя различными именами и обозначениями, такими, как... индусы, мусульмане, индийцы, американцы, китайцы и т.д... "Писаные законы" государства – это несовершенная подделка под свод законов религии".

9.Призывы к невыполнению гражданского долга перед государством проживания

"Бхагавад-Гита как она есть "

Глава 2, комментарий к тексту 41: "Тому. кто занят служением Кришне, нет необходимости согласовывать свои действия с материальным миром, включая обязательства по отношению к семье, нации, человечеству в целом".

Глава 2, комментарий к тексту 49: "Все виды деятельности, за исключением деятельности в сознании Кришны, не стоят трудов".

Глава 3, комментарий к тексту 17: "Тот. кто полностью обладает сознанием Кришны и полностью удовлетворен своей деятельностью в сознании Кришны, не нуждается более в выполнении какого-либо долга".

Глава 3, комментарий к тексту 18: "Осознавший себя человек не обязан более выполнять какие-либо предписанные обязанности, за исключением деятельности в сознании Кришны".

Глава 3, комментарий к тексту 25: "Человек, осознающий Кришну, не сделает ничего, что не способствовало бы развитию сознания Кришны".

Глава 3, комментарий к тексту 35: "Лучше выполнятьсвой долг, в полном сознании Кришны, чем делать то, что предписано другим".

10. Положения о возможности и оправданности лжи во имя целей Кришны

"Бхагавад-Гита как она есть"

Глава 10, комментарий к тексту 36: "Из всех видов мошенничества азартная игра стоит выше всех и потому представляет Кришну. Кришна. будучи Всевышним, может быть более вероломным, чем любой простой человек. Если Кришна решит обмануть человека, то никто не сможет превзойти его в коварстве".

Наличие двойной доктрины у кришнаитов неоднократно подтверждается на страницах "Бхагавад-Гиты как она есть", например, в главе 17, комментарии к тексту 15: "Когда говорит учитель, то ради воспитания своих учеников он может говорить всю правду, но тот же учитель не должен говорить подобное людям, не являющимся его учениками. если это возбудит их умы".

"Шримад Бхагаватам" (песнь 1, ч.1,2)

Глава 13, комментарий к тексту 37: "Для удовлетворения Господа годится все, потому что это связано с Абсолютной Истиной. Нам также предоставилась возможность обмануть членов нашей семьи и оставить дом, чтобы заняться служением "Шримад Бхагаватам". Этот обман был необходим во имя великого дела, и от такого трансцендентного мошенничества не проигрывает ни одна сторона". Руководство кришнаитов неоднократно отрицало наличие в их доктрине понятия "трансцендентное мошенничество". Данная цитата уличает их в лукавстве по этому вопросу.

11. Тезисы о необходимости для адептов кришнаитского движения разрыва внекультовых связей, разрушительное отношение доктрины к семье

"Бхагавад-Гита как она есть "

Глава 13, тексты 8-12: "Отсутствие привязанностей, свобода от затягивающего влияния детей, жены, дома и прочего... – все это Я провозглашаю знанием, а все, что бы ни существовало помимо этого, есть невежество ".

Глава 13, комментарий к текстам 8-12:

"Если обстановка в семье неблагоприятна для духовного развития. следует отказаться от семейной жизни";

"Отсутствие привязанности к детям, жене и дому не означает, что нужно избавиться от всяких чувств по отношению к ним. Но когда они препятствуют духовному прогрессу, следует отказаться от такой привязанности".

Глава 2, комментарий к тексту 15: "Трудности обычно возникают в связи с необходимостью порвать семейные узы, прекратить отношения с женой и детьми. Тот же, кто сумел выдержать эти испытания, поистине завершает свой путь к духовному осознанию".

Да и как можно быть привязанным к своим детям, если Прабхупада считает, что дети являются всего лишь побочными продуктами тела: "... побочные продукты тела, а именно дети" (глава 2, комментарий к тексту 20), а "человек, который... считает побочные продукты тела своими родственниками, а землю, на которой родился, достойной поклонения.... должен считаться подобным ослу" (глава 3, комментарий к тексту 40).

Глава 4, комментарий к тексту 12: "Человеческое общество помешалось на временных вещах, на материальном богатстве – обладании землей, семьей...".

Глава 7, комментарий к тексту 27: "Им свойственны мысли: "Это моя жена. Это мой дом. Я хозяин этого дома. Я муж этой женщины". Такова двойственность, присущая заблуждению. У того, кто сбит с толку подобной двойственностью, совершенно отсутствует разум". Возьмем на себя смелость утверждать, что подобного рода мысли свойственны подавляющей части населения Российской Федерации, причем эти мысли совсем не сбивают наших сограждан с толку, да и заблуждениями вряд ли являются. Не может же отсутствовать разум у почти всего населения нашей страны, исключая горстку кришнаитов!

"Шримад Бхагаватам" ( песнь 1. ч.1.2)

Глава 13, комментарий к тексту 24: "Привязанность к семье до самого конца жизни – это самая последняя степень деградации человека". Понятно что в традициях некоторых индуистских религиозных течений был уход человека, когда он уже вырастил детей и передал жену на попечение старшему сыну, в отречение от мирских дел, но Индия – это еще не весь мир, и подобные традиции отнюдь не свойственны культуре России. Европы, да и подавляющего большинства стран мира. Поэтому называть отказ последовать их рекомендациям "самой последней степенью деградации человека" -по меньшей мере неэтично. Напомним, что цитируемые произведения являются вероучительными книгами для кришнаитов всего мира, и нигде в них не указано, что подобного рода формулировки относятся лишь к индийскому народу или последователям Кришны.

Глава 15, комментарий к тексту 40: "Как правило, люди привязаны к различным внешним обозначениям... связанным с семьей, обществом, страной... Пока человек привязан к этим обозначениям, он считается материально загрязненным".

Глава 18, комментарий к тексту 31: "Крушение мирской жизни чистого преданного призвано поднять его на более высокий трансцендентный уровень".

"Шри Йшопанишад "

С.32, Мантра 2: "Нет смысла жить долго, подобно дереву, или дышать, подобно мехам, или рожать детей, как свиньи и собаки, или есть, как верблюд".

12. Презрительное или прямо оскорбительное отношение к национальной культуре, кино, театру, литературе "Бхагавад-Гита как она есть "

Глава 13, комментарий к текстам 8-12: "Естественно, что у бхакты отсутствует интерес к бессмысленным занятиям спортом, посещению кино, светским развлечениям, ибо он понимает, что все это – лишь потеря времени".

"Шримад Бхагаватам" (песнь I, ч. 1.2)

Кино, спорт и светские библиотеки для Прабхупады сродни пьянству и воровству (глава 1, комментарий к тексту 10): "В этот век люди становятся жертвами не только разных политических группировок и партий. Их подстерегают всевозможные развлечения, направленные на удовлетворение чувств: кино. спорт,... светские библиотеки, дурное общение, пьянство, курение, мошенничество, воровство, драки и проч. Все это будоражит ум, отчего человек постоянно пребывает в тревоге".

Глава 1, комментарий к тексту 17: "...кино. Оно привлекает не очень умных людей падких на фальшивые вещи... Такие глупцы считают само собой разумеющимся, что не существует ничего, кроме этого иллюзорного материального проявления".

Глава 1, комментарий к тексту 19: "Мирская литература относится к гуне тьмы, невежества, но трансцендентная литература в корне отлична от нее. Она возвышается над гуной тьмы, и ее свет разгорается все ярче по мере чтения и понимания ее трансцендентного содержания".

Глава 5, комментарий к тексту 10: "Вороны получают удовольствие, роясь на свалках и помойках, так же, как одолеваемые страстями люди, действующие ради наслаждения, находят удовольствие в вине. женщинах... Существуют разные виды литературы. Популярные произведения, привлекающие людей, подобным воронам, содержат главным образом, гниющие отбросы чувственных тем... При этом они не прославляют Господа (Кришну, – прим. ред.). Чему бы ни была посвящена такая поэзия и проза, она считается украшением мертвеца. Духовно развитые люди, подобные лебедям, не находят никакого удовольствия в подобной мертвой литературе, которая может доставлять удовольствие только тем, кто сам духовно мертв".

13. Отношения между мужчиной и женщиной, согласно доктрине кришнаитов

Прежде всего следует понять, что Прабхупада разрешает половые отношения только в браке и только для зачатия детей, неоднократно называя секс для наслаждения "отвратительным": "Для тех, кто серьезно и искренне стремится к духовному развитию, рекомендуется следовать четырем основным принципам, перечисленным ниже: ... г) не вступать в половые отношения вне брака (а в браке – только для зачатия детей)" ([6],"Мантра- медитация", с. 504).

"Бхагавад-Гита как она есть "

Глава 2, комментарий к тексту 60: "Практический пример дает нам Шри Ямуначария, великий святой и бхакта, который говорит: "С тех пор, как мой ум занят служением лотосным стопам Господа Кришны, при одной мысли о сближении с женщиной я отворачиваюсь и сплевываю". Интересно, ставит ли руководство кришнаитов своих неофитов в известность, что у них существуют и такого рода практические наставления?

Глава 5, комментарий к тексту 21: "Шри Ямуначария, великий бхакта в сознании Кришны, сказал: "С тех пор. как я пребываю в трансцендентальном любовном служении Кришне,... при мысли о половых наслаждениях губы мои кривятся в отвращении, и я сплевываю"... Духовная реализация и сексуальные наслаждения плохо сочетаются друг с другом".

"Шримад Бхагаватам"(песнь 1. ч. 1,2)

Любые половые отношения даже в браке, кроме как в целях зачатия "побочных продуктов тела", Прабхупада называет отвратительными (глава 1, комментарий к тексту 1): "Секс является движущей силой всего материального творения. Половые отношения господствуют повсюду.... представляют собой лишь извращенное отражение изначальной реальности... философы-имперсоналисты... поощряют занятия отвратительным мирским сексом".

Запрещая нормальные половые отношения даже в браке и допуская их только для зачатия детей, Свами Прабхупада в главе 18, комментарии к тексту 45 почему-то считает обезьян "чрезмерно сексуальными": "Без монархического строя правления люди в большинстве своем уподобятся собакам и обезьянам. Обезьяны чрезмерно сексуальны, а собаки бесстыдны в своих половых отношениях".

Глава 11, комментарий к тексту 36: "Вся система санатана-дхармы или варнашрама-дхармы запрещает или ограничивает общение с женщинами".

14. Дискриминационное отношение кришнаитской доктрины к женщине

"Бхагавад-Гита как она есть "

Глава 16, комментарий к тексту 7: "В "Ману-самхите" ясно сказано, что женщине нельзя давать свободу... В настоящее время демоны пренебрегают этими принципами и полагают, что женщинам необходимо предоставить такую же свободу, как и мужчинам".

"Шримад Бхагаватам" (песнь 1, ч. 1,2)

Глава 3, комментарий к тексту 21: "...специально для людей, не обладающих большим разумом – двиджа-бандху, шудр и женщин".

Глава 4, комментарий к тексту 3: "... людей с низким интеллектом: женщин, шудр и падших представителей семей дважды рожденных".

Глава 9, комментарий к тексту 27: "Женщины должны быть стыдливыми. Как только этот регулирующий клапан ослабевает, незаконными половыми связями женщины могут нанести огромный ущерб обществу".

Глава 10, комментарий к тексту 30: " Женщины, торговцы и рабочие не слишком разумны".

Глава 12, комментарий к тексту 26: "Признаки века Кали таковы:

1) вино, 2) женщины, 3) азартные игры и 4) скотобойни... В этот век Кали изданы законы, охраняющие все эти рассадники вражды".

Наиболее скандальной кришнаитской книгой является "Манифест Варнашрамы" [5], написанный Парахамсой Парирайакарья Астоттарасата Шри Шримад Харикешей Свами Махарайя Вишнупадой, ахрайей Международного Общества Сознания Кришны, членом Общества с 1970 года, после смерти основателя МОСК Шрилы Прабхупады занявшим посты гуру-преемника и управляющего имуществом. Красной нитью сквозь все это произведение проходит необходимость захвата кришнаитами во всем мире власти и установления повсеместно тоталитарного режима правления брахманов, который, судя по опусу Харикеши Свами, был бы похлестче маоистского.

Руководство российских кришнаитов заявляет, что данная книга не имеет законодательной силы для всех членов МОСК и является мнением отдельного человека. Здесь следует напомнить, что автор "Манифеста Варнашрамы" является одним из высших руководителей МОСК, продолжателем после Прабхупады цепи личного ученичества, описанной в "Бхагавад-Гите как она есть" ([3], страница 47), имеющим огромное влияние на адептов, и достаточно будет даже части адептов МОСК, все же решивших пойти за одним из своих руководителей (Харикешей Свами или другим, принявшим это произведение в качестве руководства к действию) и воплотить в жизнь тезисы "Манифеста Варнашрамы", чтобы в мире прокатилась волна антигосударственных и антиобщественных акций кришнаитов. Кроме того, Харикеша Свами является правопреемником Прабхупады на посту главы МОСК и его личным посвященным, а при этом нигде нет указаний на приоритет решений кришнаитского руководящего совета (GBS) о непризнании "Манифеста Варнашрамы" программным документом кришнаитов перед указаниями, решениями и доктринами действующего главы МОСК (в цепи ученичества, идущей, по верованиям кришнаитов, от Кришны, после Прабхупады не может быть разветвления, а может быть только один человек, а конкретно – Харикеша Свами) .

Возникают также сомнения, что вообще существовало подобное решение кришнаитского GBS, а если и было, то вполне возможно, что в соответствии с наставлениями Прабхупады, например, в комментарии к тексту 15 главы 17 "Бхагавад-Гита как она есть" [3] или комментарии к тексту 37 главы 13 песни 1 "Шримад Бхагаватам" [16], это решение было принято для отвода глаз и маскировки этого документа, реально программным все-таки являющегося. При всей своей самокритике кришнаиты не отказываются от одной из главных своих доктрин – от концепции Варнашрамы. Достаточно показателен и тот факт, что, когда на "круглом столе" в редакции газеты Правительства Москвы "Тверская, 13" руководству российских кришнаитов в ответ на их заявление, что "Манифест Варнашрамы" не является программным документом этого движения, было предложено официально заявить об этом на страницах газеты, те отказались [19], что лишний раз подтверждает подозрения о наличии у кришнаитов двух доктрин: внешней рекламной и внутренней для посвященных.

На наш взгляд, "Манифест Варнашрамы" [5] своими корнями уходит в такие священные книги кришнаитов: как "Бхагавад-Гита как она есть" и "Шримад Бхагаватам", более того, "Манифест Варнашрамы" Харикеши Свами просто более конкретно и доступно разъясняет смысл системы Варнашрама, разработанной в "Бхагавад-Гите как она есть" (в частности, на страницах 76, 78, 79, 102, 123, 173, 371, 701, 821 [3]), "Шримад Бхагаватам", песнь 1, часть 1 (в том числе, на страницах 64, 92, 226, 280, 412 [15]), "Шримад Бхагаватам", песнь 1, часть 2 (в частности, на странице 85 [16]). Например, необходимость кастового деления общества Прабхупада пытается обосновать в комментарии к тексту 13 главы 2 [15]: "Здравомыслящим людям хорошо известно, что деление на касты и уклады жизни преследует единственную цель – упорядочить общественные отношения и создать людям условия для духовного самоосознания".

Харикеша Свами о своей книге "Манифест Варнашрамы" позже писал (к сожалению, мы не знаем, писал ли он искренне или же под влиянием наставлений Прабхупады в комментарии к тексту 15 главы 17 "Бхагавад-Гита как она есть"):"... ведические писания не повинны в недостатках, присущих моей книге, винить в них нужно только меня, так как это я выдвинул концепции, неприемлемые в современном обществе". На самом деле имеются значительно большие сомнения в приемлемости для общества положений, выдвинутых Прабхупадой в "Бхагавад-Гита как она есть" и "Шримад Бхагаватам" (песнь 1, части 1 и 2). А "Манифест Варнашрамы" скорее является просто компиляцией из этих положений (причем далеко не самых радикальных) и вряд ли превосходит по своему радикализму вышеуказанные труды Прабхупады.

Руководство кришнаитов неоднократно заявляло о своем уважительном отношении к христианству. Однако, широкому читателю и, возможно, даже самим кришнаитам мало известны некоторые оскорбительные для христиан высказывания Прабхупады, в которых ясно просматривается принципиальное противопоставление кришнаизма христианству и уничижительное отношение к последнему.

1. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
2. Макдауэлл Дж., Стюарт Д. Обманщики.- М.: "Протестант", 1994.- 224 с. ^
3. Шри Шримад А.Ч.Бхактиведанта Свами Прабхупада. Бхагавад-Гита как она есть. – Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 832 с. ^
4. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
5. Ом Вишнупада Парамахамса Парирайакарья Астоттарасата Шри Шримад Харикеша Свами. Манифест Варнашрамы.- Части 1 и 2.- Москва- Нью-Йорк- Лос-Анжелес- Вадуц – Бомбей: Бхактиведанта Бук Траст, 1992. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Шинн Л. Становление Движения Харе Кришна в Америке // Вайшнавизм: открытый форум.- 1996.- №1. ^
10. Религиозные объединения Российской Федерации: Справочник. Под общ.ред. М.М.Прусака; В.В.Борщева; Сост.: Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
11. Сорокин А. Похитители душ // Рабочая трибуна, 12 мая 1993 г. ^
12. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Четвертая песнь, часть 1.- Москва: Бхактиведанта Бук Траст, 1994.- 703 с. ^
13. Свами Бхактипада. Бог един (сущность всех религий).- Санкт-Петербург, 1991.- 71 с. ^
14. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шри Йшопанишад.- Москва: Бхактиведанта Бук Траст, 1990.- 181 с. ^
15. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 1.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 549 с. ^
16. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 2.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 605 с. ^
17. Добросоцких А. Свобода для психотерроризма? // Голос труда (Александровская общественно-политическая газета), 16 июля 1994 г. ^
18. Хабнер Джон, Грюсон Линдси. Обезьянка на шесте.- Изд-во Харкорт-Брейс, Джованович, 1988. ^
19. Религиозный экстремизм: кто следующий // Тверская, 13 (газета Правительства Москвы), 2-8 мая 1996 г.- №18.- С.5. ^
20. Технология Хаббарда для Урала: Иностранные секты атакуют опорный край державы // Правда-5, 24-31 января 1997 г. ^
21. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
22. Рабочая трибуна, 22 октября 1993 г. ^
23. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
24. Le Figaro, 1986, 26.II. ^
25. Бойл Дж.Дж. Секты-убийцы // Иностранная литература.- 1996.- №7-8. ^
26. Совершенные вопросы, совершенные ответы.- М.: Бхактиведанта Бук Траст, 1991.- 128 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Международное Общество Сознания Кришны"
(продолжение)

Россия в отношении гласности о полном учении Прабхупады находится под особым патронажем нынешних лидеров российских кришнаитов, поскольку именно русские переводы лишены всех этих важных свидетельств. Ряд книг издательства "Бхактиведанта Бук Траст", основанного Прабхупадой для печатания собственных книг, вычеркнуты из списка официальных изданий. Примером может служить тот же "Манифест Варнашрамы", который российские кришнаиты тщательно прячут от непосвященных. Они, однако, существуют на английском языке и были доступны в переводе небольшими "самиздатовскимн" тиражами в период становления МОСК в России, когда московского отделения издательства Би-Би-Ти и цензуры еще не существовало.

Одной из таких книг является трехтомник "Диалектический спиритуализм, или ведический взгляд на западную философию". Книга представляет собой серию диалогов Прабхупады со своими учениками. Они излагают позицию тех или иных мыслителей, а он дает оценки с точки зрения своего учения.

В главе о Ницше (т.2, стр. 192) в ответ на ницшеанское утверждение о том, что христианский Бог мертв, Прабхупада заявляет: "Если вы создаете искусственного Бога, то лучше, чтобы он был мертв, так чтобы он не сумел наделать большого вреда". Нетрудно понять: речь идет о том, что Христос никогда не был Богом, а поскольку его сделали таким, человечество понесло очень большие потери от этой ошибки. Прабхупада пишет: "Христиане ненавидят евреев за то. что те распяли Христа. Они даже взяли символом крест, чтобы напоминать людям о распятии Христа евреями... Делать акцент на распятии Христа – это способ, которым они поддерживают в себе обиду на евреев". А далее следует самое сокровенное высказывание: "Хотя Христос был распят, не стоит акцентировать на этом внимание".

На протяжении двух тысячелетий спасительная сила христианской веры явила миру тысячи святых, создала огромный духовный потенциал, который многим, теперь вот и кришнаитам, всячески хочется теперь свести к нулю. В предисловии к другой книге "Христос. Кришто. Кришна" издатели, ученики Прабхупады, идут дальше. Они заявляют, что некоторые современные исследования показывают, что Христос вовсе не умирал на кресте, а в бессознательном состоянии был снят с него и затем пришел в себя. А ведь в смерти Иисуса удостоверились римские воины, пронзив копьем Ему ребра, о чем повествует лично присутствовавший при распятии евангелист Иоанн. Не говоря уже о крайней сомнительности подобного рода "исследований" с научной точки зрения, это измышление отрицает основной догмат христианства – воскресение Христово.

Не менее интересна книга "Совершенные вопросы, совершенные ответы" [26], написанная в форме беседы Прабхупады со своим будущим (или уже тогда являвшимся, – прим. ред.) учеником Бобом Коэном. Ниже приведены наиболее интересные фрагменты этой книги (в некоторых местах имя Кришны пишется как Кршна с точками под "р" и "н").

"Боб: А мошенники считают Кршну привлекательным?

Шрила Прабхупада: Еще бы! Ведь Кршна был величайшим плутом.

Боб: Как это?

Шрила Прабхупада (смеясь): "Потому что Он всегда дразнил Гопи... Иногда Радхарани выходила из дома, а Кршна неожиданно нападал на Нее. Она падала и говорила: "Кршна, не мучай меня так". – и когда Они оба оказывались на земле. Кршна пользовался возможностью поцеловать ее. И Радхарани это доставляло огромное удовольствие, хотя Кршна мог показаться величайшим негодяем... Если бы плутовство не было присуще Кршне, откуда бы оно взялось в этом мире?.. Но мошенничество Кршны так прекрасно, что все поклоняются Его мошенничеству... Его мошенничество – благо... Поэтому, когда Он прибегает к мошенничеству – это тоже прекрасно, и это благо... Когда мошенничает Кршна, это замечательно" ([26], с. 10-11).

"Боб: Так в чем же заключается долг учителя? Скажем, преподавателя естествознания. О чем ему говорить в аудитории?

Шрила Прабхупада: В аудитории? Нужно просто говорить о Кршне" ([26], с. 14).

"Шрила Прабхупада: Раз я разделяю точку зрения величайшего ученого (речь идет о Кришне, – прим. ред. ), значит, я – тоже величайший ученый. Сам я могу быть глупцом, но если я получаю знания от величайшего ученого, то и я – величайший ученый" ([26], с. 17).

"Шрила Прабхупада: По ведической системе секса следует избегать полностью... Мужчина привязан к женщине, а женщина к мужчине... Даже в витрине магазина одежды вы увидите манекены мужчин и женщин (интересно, а манекены кого там должны стоять? – прим. ред.)... Вот почему наша ведическая система прежде всего предусматривает воспитание мальчика и юноши как брахмачари – не знающего секса... А четыре класса общества – это брахманы, кшатрии, вайшьи и шудры... Когда мужчина и женщина соединяются, эта привязанность возрастает и побуждает человека приобретать грху (дом), кшетру (землю), заводить суту (детей), апту (друзей и знакомых) и заводить витту. Витта означает деньги. Таким образом человек запутывается... Материальная привязанность предполагает такой образ мыслей: "Я – это тело... Я – американец, я – индиец, я – немец... Это моя страна. Я пожертвую всем ради своей родины и общества". Так иллюзия становится все сильнее и сильнее... Люди постепенно деградируют, и человеческое общество опускается до животного состояния" ([26], с.21-24). "Боб: Пение Харе Кршна – это и есть метод йоги? Шрила Прабхупада: Да, это тоже метод йоги" ([26], с.30-31). "Гость: А как доставить удовольствие представителю Бога? Шрила Прабхупада: Нужно выполнять его указания, вот и все. Представитель Бога (то есть сам Прабхупада или один из высших руководителей кришнаитской организации, – прим. ред.) – это гуру. Он просит вас делать что-то, и если вы выполняете это, он доволен" ([26], с.32).

"Шрила Прабхупада: Есть три вида благотворительности: в благости, в страсти и невежестве. Действовать в благости – значит давать милостыню там, где следует. Вот, например, движение сознания Кршны: тот, кто дает пожертвования на это движение, действует в благости" ([26], с.38- 39).

"Боб: И тогда он совершенно забывает о своей жене? Шрила Прабхупада: Да. Если постараться, то забыть не так уж трудно. С глаз долой – из сердца вон. (Все смеются). Как у меня: жена, дети, внуки. Но с глаз долой – из сердца вон. Вот и все. В ведической системе это очень хорошо предусмотрено" ([26], с.40-41).

"Шрила Прабхупада: Обезьяны, негоднейшие твари, тоже вегетарианцы... Эти голые санньяси, живущие в лесу, – величайшие проказники" ([26], с.49-50; странное какое-то у Прабхупады отношение к обезьянам: то он называет их "чрезмерно сексуальными", а то они вдруг "голые санньяси – проказники", – прим. ред.).

"Боб: Преданные говорили мне. что во время повторения мантры они ощущают экстаз.

Шрила Прабхупада: Да, чем больше вы очищаетесь, тем сильнее экстаз. Процесс повторения мантры – это процесс очищения" ([26], с.53).

"Шрила Прабхупада: Они говорят: "Чем ему так мучиться, лучше убить его ". Это теория входит в моду в коммунистических странах. Старый человек – чей-нибудь дед – страдает, так лучше убить его..." ([26], с.82).

Характеристика.

"Международное Общество Сознания Кришны" классифицировано как деструктивная религиозная организация (тоталитарная секта, деструктивный культ), например, в:

  • Вербальной ноте Посольства Федеративной Республики Германии от 22 ноября 1995г. [1],
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [8],
  • Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 12 января 1996 г. [6], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [7];
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [21].

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994 г.) "Международное Общество Сознания Кришны" названо псевдорелигией.

Корни Харе Кришна уходят в 15 век, когда Чайтанья Махапрабху вывел из верований индуистской секты Вишну доктрину Кришны. Впоследствии это движение ослабло, пока в 19 веке Бхактивинода Тхакур вновь не возродил Сознание Кришны. Тогда же начали появляться первые малочисленные общины кришнаитов в Европе. Его сын, Бхактисиддханта Сарасвати Госвами стал учителем Абхая Чаран Де Бхактиведанты Свами Прабхупады (1896-1977), которому поручил распространение этого религиозного учения на Западе. В 1965 г. кришнаизм появился в Америке. Прабхупада основал "Международное Общество Сознания Кришны" в 1966-67 гг. и оставался его руководителем до самой своей смерти в 1977 году. По официальной кришнаитской версии, сейчас МОСК управляют 2 различные группы: одна, состоящая из одиннадцати человек, руководит духовными вопросами, а совет директоров занимается административными проблемами. Как все происходит на самом деле, неизвестно. Сейчас эта богатая организация насчитывает в Америке 10000 членов. Часть средств МОСК поступает из различных фондов и от продажи иллюстрированного издания "Back to Godhead". В каждом ашраме кришнаитов установлена статуя Прабхупады, отлитая из телесного цвета пластика.

В СССР кришнаиты появились в 1971 г. после посещения страны Бхактиведантой, когда он в Москве в спешке инициировал первого русского кришнаита Анатолия Пиняева. Впоследствии Пиняев отошел от кришнаизма. В 1988 году кришнаитские общины были официально зарегистрированы.

Первый серьезный общественный скандал, связанный с империей кришнаитов, разразился через несколько лет после смерти Прабхупады. Кришнаитская община из Калифорнии (США) оказалась замешанной в отмывании денег, нажитых на продаже наркотиков. А в 1979 году глава этой общины, Александр Кулик, сел в тюрьму за торговлю героином [25].

В статье профессора Ларри Шинна [9] приводится следующий факт. В 1984 году судебное разбирательство по иску семьи Джордж в отношении Международного Общества Сознания Кришны по обвинению некоторых адептов и руководителей кришнаитского движения в лишении Робин Джордж свободы воли, нанесении морального ущерба, клевете на ее мать и действиях, которые приблизили смерть ее отца, закончилось вынесением приговора в пользу семьи Джордж, признанием их обвинений обоснованными и принуждением МОСК выплатить семье Джордж возмещение в сумме 32 миллионов долларов, которая позднее была вскоре снижена Апелляционным судом до 4 миллионов долларов.

В 1988 году два американских журналиста Джон Хабнер и Линдси Грюсон издали книгу "Обезьянка на шесте" (другое название - "Обезьяна на палке: убийство, безумие и Движение Сознания Кришны") [18], где привели описание фактов преступлений, совершенных адептами кришнаитского движения. Следует признать, что книга получилась не вполне объективной из-за того, что авторы переносят антиобщественную или преступную деятельность руководителей общин США и других стран и ряда их адептов на все кришнаитское движение. Тем не менее, в книге приведен целый ряд реальных фактов преступлений адептов МОСК в США и мире, достоверность которых подтверждается в [9], в том числе и факт убийства в июне 1983 года адептом МОСК Томасом Дрешером адептов Чака Сент- Дениса и Стивена Брайанта (после убийства Дрешер, по данным [18], был возведен в степень "свами").

В Сент-Дениса, когда-то бывшего поставщиком наркотиков, впоследствии поселившегося в Нью-Вриндаване (Западная Виргиния, США) и принявшего в общине новое имя – Чакрандара, по некоторым данным, из- за финансовых разногласий Дрешер в присутствии своего сообщника, кришнаита Дэниэла Рида, выпустил из пистолета 12 пуль, а затем добил несчастного, пробив ему череп молотком и отверткой. Тело бросили в заранее вырытую могилу в метр глубиной и забросали землей. Стивен Брайант поплатился жизнью за то, что посмел "вынести сор из избы", обратившись в местную полицию (его, правда, оттуда выставили, посчитав сумасшедшим). 22 мая 1986 года его труп обнаружили на переднем сиденье собственного автомобиля на одной из улиц Лос-Анджелеса. Он был застрелен двумя выстрелами в голову, произведенными почти в упор. Как только в общине кришнаитов в Нью-Вриндаване стало известно об убийстве Брайанта, заговорили, что он стал "обезьяной на шесте" -подразумевался индийский обычай вывешивать убитую обезьяну на жерди посреди банановой плантации, чтобы другим обезьянам было неповадно. Через несколько месяцев Дрешер предстал перед судом по обвинению в убийстве Брайанта, которое, по мнению судей, было заказным. Вторым пунктом обвинения стало убийство Сент-Дениса. Дрешер был признан виновным в обоих случаях [25].

Расследование убийств шло полным ходом, но руководитель кришнаитской общины в Нью-Вриндаване – Киртанананда Бхактипада (в миру – Кит Хам, один из 11 наследников Прабхупады, поделивших после его смерти между собой весь мир) – по-прежнему заявлял, что его огорчают нелепые обвинения, исходящие от "людей, подобных Брайанту". В мае 1990 года, после двухлетнего расследования, большое судейское жюри Западной Виргинии предъявило Киртанананде Бхактипаде и двум его последователям обвинение: в мошенничестве (три пункта обвинения), в преступном сговоре с целью убийства и в подлоге (шесть пунктов). Так, обвинение в тайном сговоре с целью убийства Брайанта стояло в одном ряду с остальными. Через год Кит Хам (Киртанананда Бхактипада) был приговорен к длительному тюремному заключению по первым и последним пунктам обвинения. Обвинение, касающееся убийства Брайанта, отпало в ходе следствия [25]. В марте 1987 г. Бхактипада был исключен из МОСК, что мотивировалось в том числе тем, что "он и его ближайшее окружение действовали вразрез с верованиями МОСК" [9]. Интересно, что, несмотря на это, труды Бхактипады продолжают публиковаться и после его исключения из МОСК (см., например, [13]).

В книге "Обезьянка на шесте" [18], над переводом которой, кстати, на русский язык сейчас работает группа переводчиков, приводятся и другие факты совершения руководителями некоторых кришнаитских общин США и их адептами различных преступлений (убийства, торговля наркотиками, незаконное хранение оружия), в том числе факты грабежей ювелирных магазинов, организованных руководством японского отделения МОСК.

Но обошлось без скандалов в ФРГ и во Франции. Когда западногерманские блюстители порядка решили нанести визит в ашрам во Франкфурте-на-Майне, удивлению их не было предела, ибо вместо молитвенников и благовонных палочек они обнаружили там целый оружейный арсенал плюс 51 тысячу западногерманских марок наличными. Тут же был наложен арест и на хранящиеся в банке на счету ашрама 720 тысяч марок. С похожими результатами закончился и обыск в западно- берлинском филиале МОСК, проведенный практически одновременно. И тут

было найдено оружие. С этого момента кришнаиты в ФРГ были взяты под особый контроль полиции [23]. В [23] также приводится факт избиения кришнаитами из Эрменонвиля (Франция) по приказу своего руководства Анны и Альберто Миранда, пожелавших выйти из кришнаизма. В результате этого инцидента была создана Ассоциация защиты ценностей Эрменонвиля – общественной организации, поставившей своей целью изгнание кришнаитов из замка в Эрменонвиле, а затем и из всей Франции. Как заявили в своей декларации активисты этой ассоциации: "Для нас секты, подобные "Движению Харе Кришна", представляют собой вызов свободе жить и мыслить, вызов демократии, вызов самой духовности, если хотите. Это постоянная опасность для наших детей" [23, 24]. В 1984 году во Франции полицией была закрыта открытая в обход налогового законодательства кришнаитская студия грамзаписи, тиражировавшая "духовную музыку" и послания Прабхупады [23].

Необходимо отметить, что не следует переносить приведенные факты на все Международное Общество Сознания Кришны. Но нельзя забывать и о том, что преступления эти были обусловлены в некоторой степени порядками, царящими в кришнаитских ашрамах (беспрекословное подчинение адептов руководству и пр.), и свидетельством тому может являтьсяНаучное заключение об идеологии и деятельности организации "Движение Харе Кришна" в Беларуси, сделанное Институтом философии и права АН Республики Беларусь (оно подписано кандидатами философских наук Е.С.Прокошиной, И.Ф.Рекуц, А.А.Титовец; цитируется по [17]):

"Кришнаитские "гуру" бесцеремонно, зачастую на дилетантском уровне вторгаются с помощью "бхакти-йоги" в психическую конституцию верующего, неокрепшее сознание юношей и подростков, нанося непоправимый вред. Зомбирование сознания верующих в кришнаитских "ашрамах" позволяет их руководству использовать неоплачиваемый, по существу рабский труд адептов веры в личных интересах. Если учесть, что рядовые члены общины лишены даже предметов личного пользования, а также полноценного сна, выходных дней и отпусков, то степень их зависимости от "гуру" следует признать абсолютной. Совершенно уродливым выглядит решение проблемы брачных отношений. Так, руководство ашрама непроизвольно, не считаясь ни с симпатиями верующих (даже поступая вопреки им), ни с возрастными критериями, формирует брачные пары... " [17].

А вот фрагменты из опубликованного в газете "Рабочая трибуна" заключения специальной комиссии группы специалистов Украины, подписанного, в том числе, кандидатом психологических наук Артуром Жажковым, директором НМЦ "Сенсэко" НИИ психологии Украины (цитируется по [22]):

"Комплексное обследование, проведенное группой специалистов, показало, что попавшие под влияние руководителей общества "Сознание Кришны" и "Великого Белого Братства" подверглись глубокому зомбированию психоэнергетическими средствами, в результате чего в структурах личности, прежде всего интеллектуальных..., произошли существенные изменения. Наибольшие проявляются в механизме нервной регуляции поведением и жизнедеятельностью: извращается природный механизм функциональной асимметрии (подобные результаты наблюдались у подопытных доктора Камерона при применении им шоковой, нейрологической и других форм вмешательства в психику)... Снижаются высшие интеллектуальные функции и вербальный интеллект, что ведет к снижению критичности, повышению догматизма и стереотипии в интеллектуальной деятельности; изменяется соотношение интеллектуального рационально-логического и иррационально-интуитивного контуров вертикальной иерархии нервной регуляции. Огрубление, поведение становится определяемым механизмами ВНД (высшей нервной деятельности, – прим. ред.), более приближенными к роботизированным. Но в то же время ухудшается адекватность общего реагирования на факторы среды, подавляются механизмы интеграции, снижается критичность. Реагирование становится стереотипным. Таким образом подавляется творческая индивидуальность, особенно творческое воображение, механизмы выдвижения и критической проверки гипотез, интуиция, пластичность поведения, активность и способность сопротивляться стрессам. Все эти изменения глубоко физиологичны и вытекают из примененных методов зомбирования и принятого в сектах образа поведения и жизни. Зомбирование ведется с применением психоэнергетических и иных средств , что является нарушением психологической безопасности, принципов свободы совести. Насильственное вмешательство в психику и зомбирование ведут к состоянию "беспомощности по психологическим причинам", поэтому лица, подвергшиеся зомбированию и проявляющие его результаты в поведении, должны рассматриваться как временно недееспособные в связи с временной утратой критичности, самостоятельности, способности правильно воспринимать, оценивать и предвидеть результаты своих действий. Они... самопроизвольно не способны выйти из измененного состояния сознания и психики" [22].

Здесь следует отметить, что у руководства Центра обществ Сознания Кришны в России имеется несколько положительных заключений по их деятельности. У последователей Секо Асахары в России таких хвалебных заключений, сделанных известными учеными, было еще больше. При чтении этих положительных отзывов обращает на себя внимание то, что практически все они сознательно обходят острые углы, связанные с учетом мнений родственников и бывших адептов МОСК, а также написаны в ключе: "не обнаружено, не замечено и т.п.". Как будто хотя бы в одной организации комиссии, приехавшей с целью проведения проверки, руководство покажет что-либо иное, кроме вычищенного и свежевыкрашенного рекламного фасада.

Эд Сенеси, вступивший в МОСК в 1971 году (перед этим он с успехом закончил Университет Фарлей Дикинсон), принял индуистское имя Джаганатха Сута и последующие девять лет провел с движением Харе Кришна; со временем он получил должность главного редактора ежемесячного журнала МОСК "Назад к Богу", позже был сотрудником отдела отношений с общественностью и главным менеджером редакции и художественного отдела Бхактиведанта Бук Траст. Покинув кришнаитское движение, он рассказывал о своей жизни там (цитируется по материалам Центра апологетических исследований в Санкт-Петербурге):

"Философия сводилась к тому, чтобы свести до минимума потребность в пище и сне. Чем меньше ты сможешь есть, чем меньше ты можешь спать, и чем меньше ты можешь иметь половых отношений – тем больше ты можешь посвятить себя Богу; все это было лишь плотской тратой времени. Поэтому все старались. Я помню, как думал, что могу спать по четыре часа в сутки, и какое-то время пробовал вести такой образ жизни, но, в конце концов, не смог спать меньше шести часов в день. Но даже это вызывало во мне ощущение вины. Шесть часов в день я тратил, валяясь на полу в отключенном состоянии, а ведь я мог бы посвятить это время Богу. Я действительно чувствовал вину за свою потребность во сне.

Тем не менее, этот аскетизм вселял в нас изрядную долю презрения и неприязни к тем христианам, которые пытались говорить с нами. Мы не принимали их, хотя во всеуслышание утверждали, что принимаем всех, потому что все люди идут по одному пути возвращения к Богу. Христиане были мясоедами, а мы подчеркивали, что вегетарианство является "первым пунктом" в духовной жизни. И если вы неспособны дойти до этого уровня, вас нельзя назвать даже просто человеком, не то что "духовным человеком". Вы просто используете другие формы жизни в стремлении к плотским наслаждениям, тогда как человеческая жизнь предназначена для духовного служения Богу...

Учитель стал говорить: "Отлично, это поклонение на улицах по- прежнему имеет большое значение, но по-настоящему важно то, что люди страдают из-за незнания закона Божьего. Они совершают грех. Вследствие этого греха они страдают от последствий кармы. Единственный путь избавления от страданий – перестать грешить. Единственный путь перестать грешить – научить людей знанию Бога и Его законов. Знание Бога и Его законов – в моих книгах. Итак, единственный способ прекратить страдания в мире – распространять эти книги, чтобы наставлять и просвещать мир и помочь людям настолько вознестись духом, чтобы они уже не нарушали Божьи законы. Им не придется страдать. Итак, если вы хотите удалить из этого мира страдания, вы должны вынести это знание в мир".

Единственная проблема состояла в том, что никто не хотел читать про синего Бога из Индии, который играет с коровами и забавляется с подругами. Этот образ был совершенно чужд американскому мышлению. Поэтому нам приходилось каким-то образом вуалировать и маскировать то, что мы преподносили людям. Мы даже не говорили ни слова о Кришне. Мы говорили: "Вы слышали о медитации и йоге? Так вот, эта книга как раз о медитации и йоге". Но люди все равно с большой неохотой расставались со своими кровными пятью долларами. Затем кришнаиты стали изобретать еще более хитрые подходы. Они говорили: "Мы будущие учителя и работаем с детьми. Можете ли вы помочь нам какой-то суммой денег? А. кстати, вот вам в подарок книга". Или же они давали каждому человеку по книге со словами: "Мы работаем по всему миру. Занимаемся с детьми и помогаем людям. Почему бы вам не помочь нам деньгами – а себе вы можете оставить книгу".

Применяли они и метод размена купюр, который пользовался особенной популярностью в аэропорту О'Хара. Этот метод появился на свет в Лос-Анджелесе, и суть его состоит в том, что кришнаит подходит к человеку с просьбой: "Послушайте, у меня есть двадцать однодолларовых купюр, и я хотел бы избавиться от мелочи. Видите ли, я работаю с детьми, и у нас есть прекрасная программа вовлечения людей: мы предлагаем оказать помощь нашим детским программам. У меня есть пачка однодолларовых купюр. Не найдется ли у Вас двадцатки, чтобы разменять мне эту мелочь?". Когда человек протянет ему двадцать долларов, член МОСК отделяет от пачки две долларовые бумажки и говорит: "Послушайте, почему бы Вам не оставить нам этот остаток, ведь мы работаем с детьми и делаем очень хорошее дело". Человек, только что давший двадцать долларов, как правило смущается от такого вопроса. Он топчется посреди оживленного прохода в аэропорту. Возможно, он уже опаздывает, спешит на самолет. Большинство людей торопятся уйти, чтобы только поскорее отвязаться.

Более 75 процентов свадеб в МОСК заканчиваются разводами, и могу подтвердить свои слова цифрами. Дети лишаются родителей, уходят жены, уходят мужья – и это просто ужасно. Но вам снова говорят: "Это исключительно ваша вина. Философия здесь не при чем. Вы не можете хорошо относиться к своему супругу и при этом соблюдать безбрачие – и причина тому только в вашей собственной слабости и бездуховности. Это ваша вина".

После этого я начал задавать вопросы. Я говорил: "Подождите. Насколько велика моя вина? Действительно ли это моя вина или что-то ненормально с философией, которая принесла все эти разрушения в браках и домашней жизни: все это жульничество в навязчивых методах".

Справедливости ради, следует отметить, что согласно официальному ответу Генеральной прокуратуры Российской Федерации президенту Центра обществ Сознания Кришны в России Тунееву от 14 января 1997 г. по поводу деятельности кришнаитов на территории России, "данных о противозаконной деятельности Общества не имеется, в связи с чем проверок не проводилось".

Но вот в недавнем номере газеты "Правда-5" [20] был дан анализ деятельности кришнаитов в Екатеринбурге, процитируем: "Организация арендовала детский сад, где проводятся собрания и богослужения, а также квартиры для проживания тридцати нигде не работающих монахов. Трудно представить себе, что средства на аренду этих помещений и широкую миссионерскую деятельность кришнаиты берут от реализации религиозной литературы, которая не пользуется широким спросом у населения. Имеются вполне обоснованные предположения, что кришнаиты каким-то образом связаны с местными криминальными авторитетами Екатеринбурга, которые отчисляют им определенные суммы из воровского "общака". Органами МВД зафиксированы случаи угроз расправы в адрес лидеров общественных организаций, выступающих против деятельности этой религиозной конфессии в регионе. Причем угрозы раздавались именно со стороны уголовников" [20]. Проверить достоверность этой информации пока возможности нет.

Владея собственной радиостанцией "Радио Кришналока (СВ 963 Кгц), кришнаиты могут вести круглые сутки пропаганду своего учения. В Москве также находятся два храма, издательский центр, две ведические гимназии, филиал Института Бхактиведанты.

Кришнаитское руководство в проведении комплекса мероприятий по улучшению имиджа собственной организации сделало ставку на организацию бесплатного питания для нуждающихся. В Москве действует кафе "Фортуна" в котором и предоставляется бесплатное питание нуждающимся. С марта 1995 года по октябрь 1996 года кришнаитская миссия "Пища жизни" проводила раздачу бесплатного питания нуждающимся в Грозном, где она была единственной российской неправительственной благотворительной организацией. За этот период было роздано по данным кришнаитского руководства, около 850 тысяч горячих обедов. До этого миссия "Пища жизни" на протяжении грузино-абхазской войны активно работала в абхазской столице.

В последнее время Центр обществ Сознания Кришны в России провозгласил курс на снижение конфронтации с традиционными религиями России, осуществляет попытки начать ведение диалога с общественными организациями страны и родителями своих адептов.

Однако, на практике это вылилось в участие в судебных процессах против газеты "Мегаполис-Экспресс", А.Дворкина и планировании еще нескольких аналогичных. Руководство российских кришнаитов твердо уверено, что наносить ущерб их организации публикацией своего собственного мнения по поводу их синего бога нельзя, а вот то, что Прабхупада сплошь и рядом в своих произведениях оскорбляет некришнаитов, в том числе подавляющую часть россиян, называя их то "низшими людьми", то "подобными ослу", а также прочими нелицеприятными эпитетами, то это вполне нормально и демократично (см. "Бхагавад-Гита как она есть", ком. к тексту 15 главы 7).

1. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
2. Макдауэлл Дж., Стюарт Д. Обманщики.- М.: "Протестант", 1994.- 224 с. ^
3. Шри Шримад А.Ч.Бхактиведанта Свами Прабхупада. Бхагавад-Гита как она есть. – Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 832 с. ^
4. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
5. Ом Вишнупада Парамахамса Парирайакарья Астоттарасата Шри Шримад Харикеша Свами. Манифест Варнашрамы.- Части 1 и 2.- Москва- Нью-Йорк- Лос-Анжелес- Вадуц – Бомбей: Бхактиведанта Бук Траст, 1992. ^
6. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
7. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
8. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
9. Шинн Л. Становление Движения Харе Кришна в Америке // Вайшнавизм: открытый форум.- 1996.- №1. ^
10. Религиозные объединения Российской Федерации: Справочник. Под общ.ред. М.М.Прусака; В.В.Борщева; Сост.: Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
11. Сорокин А. Похитители душ // Рабочая трибуна, 12 мая 1993 г. ^
12. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Четвертая песнь, часть 1.- Москва: Бхактиведанта Бук Траст, 1994.- 703 с. ^
13. Свами Бхактипада. Бог един (сущность всех религий).- Санкт-Петербург, 1991.- 71 с. ^
14. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шри Йшопанишад.- Москва: Бхактиведанта Бук Траст, 1990.- 181 с. ^
15. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 1.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 549 с. ^
16. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 2.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 605 с. ^
17. Добросоцких А. Свобода для психотерроризма? // Голос труда (Александровская общественно-политическая газета), 16 июля 1994 г. ^
18. Хабнер Джон, Грюсон Линдси. Обезьянка на шесте.- Изд-во Харкорт-Брейс, Джованович, 1988. ^
19. Религиозный экстремизм: кто следующий // Тверская, 13 (газета Правительства Москвы), 2-8 мая 1996 г.- №18.- С.5. ^
20. Технология Хаббарда для Урала: Иностранные секты атакуют опорный край державы // Правда-5, 24-31 января 1997 г. ^
21. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
22. Рабочая трибуна, 22 октября 1993 г. ^
23. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
24. Le Figaro, 1986, 26.II. ^
25. Бойл Дж.Дж. Секты-убийцы // Иностранная литература.- 1996.- №7-8. ^
26. Совершенные вопросы, совершенные ответы.- М.: Бхактиведанта Бук Траст, 1991.- 128 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Миссия Божественного Света"

Руководство.

Основатель – индиец Прем Нагар, передавший затем бразды правления в руки своего сына Махараджи Джи.

Нынешний руководитель – Махараджи Джи (его полное имя – Бальогешвар Парали Хан Сатгуру Дев Шри Сант Джи Махарадж).

Месторасположение центров.

Центры "Миссии Божественного Света" расположены в США, Франции, России и других странах. В России общины последователей гуру Махараджи Джи активно действуют в: Москве, Перми и других городах.

Доктрина.

В "Миссии Божественного Света" слово "знание" означает четыре методики медитации, которым учат в течение начального занятия, что предположительно дает человеку знание Бога; слово "разум" синонимично дурным мыслям и силам внутри людей, которые уводят их от Бога и от Истины; слово "мир" относится к тому, что находится за пределами "Миссии Божественного Света" и поэтому является непросвещенным [1].

"Счастье – не внешний фактор, а состояние души, -декларировал Махараджи Джи. – Если заглох ваш автомобиль, вы первым делом проверяете свечу зажигания – не забрызгало ли ее грязью. Так и ваше состояние – первым делом надо очищать душу...". А добиться этого можно, приобретя "совершенные знания", которые может дать "совершенный учитель", т. е., само собой разумеется, Махараджи Джи. "Обучение истине" является главным для "преми" (в переводе с санскрита – "влюбленные") – адептов гуру. Сеансы "обучения" регулярно проводятся Махатмами. Обретя "познание" , адепты культа уверены, что всеобщий мир и счастье на земле наступят лишь тогда, когда все люди станут последователями Махараджи Джи [1].

Глава "Миссии Божественного Света", гуру Махараджи Джи, требует от своих адептов беспрекословного повиновения, открыто учит своих приверженцев: "Если бы я попросил вас. чтобы вы отрезали себе головы во славу гуру, вы должны отрезать их. чтобы преподнести эти головы ему все сразу " [1].

Характеристика.

"Миссия Божественного Света" – индуистский культ, классифицированный как деструктивная религиозная организация (деструктивный культ, тоталитарная секта) в:

  • Вербальной ноте посольства Федеративной Республики Германии от 22 ноября 1995г. [3];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [4].

Организация "Миссия Божественного Света" была основана индийцем Премом Нагаром в 1960 году в Северной Индии. Несколько лет спустя, умирая, он завещал своему сыну, Махараджи Джи, продолжить семейное религиозное предприятие. Несмотря на свои девять лет, мальчик бойко взялся за работу. Новоявленный "пророк" и те люди, которые стояли тогда за ним, решили не ограничиваться территорией Индостанского полуострова и перебрались за океан – в Калифорнию.

В 1971 г. Махараджи Джи совершил триумфальное турне по США, выступая в основном перед молодежью, которая принимала его с восторгом. Он гастролировал с проповедями по Австралии и Южной Африке. В 1972 г. Махараджи объявил город Денвер своей столицей. После этого начинается наступление "гуру" на Западную Европу.

В культовых литературных источниках "Миссии Божественного Света" сообщается, что уже в возрасте двух с половиной лет он стал рассуждать на божественные темы, а в семь лет начал выступать с религиозными поучениями по-английски. В восемь лет он произнес свою первую публичную проповедь, а спустя четыре года выступил на миллионном митинге в Нью-Дели [1, 5].

За спиной и от имени гуру Махараджи действовала организация, включавшая специальные комитеты по рекламе, финансовой и издательской деятельности. Около 2 тысяч Махатм ("апостолов") по всей стране вели специальные занятия по обучению "знанию". Мастера рекламы создали образ неиспорченного человеческими пороками "святого ребенка", непосредственно общающегося с внеземными мистическими силами, а потому способного излагать божественную мудрость в наиболее чистой , неискаженной форме [5].

Многие молодые искатели истины нашли своего гуру. Начался беспрецедентный рост числа американских последователей Махараджи Джи. Вокруг него сложилась атмосфера неистового идолопоклонства. Юный пророк получил поддержку со стороны ряда известных американских политических деятелей, в его адрес поступали щедрые пожертвования.

Одной из ступеней приобщения к "совершенному знанию" является церемония принятия в состав "миссии". Над новичком производят четыре операции. В темной комнате "апостол" нажимает на глазные яблоки кандидата до тех пор, пока не вызовет у него ощущения вспышки ослепительного света ("божественный свет").Голову "рекрута" опрокидывают назад, а он должен так загнуть язык, чтобы почувствовать выделения из носоглоточных отверстий ("нектар").На третьей стадии ему дается секретная мантра для медитации и показывается, как добиться ритмичного дыхания ("слово"). Новичок плотно затыкает пальцами уши до тех пор, пока не ощутит непрерывный тревожный звук ("божественная гармония")[5, 6].

Опыт знания продолжается в особых собраниях – "компаниях истины", в которых Махатма и ученики обсуждают проблемы знания и преданности делу "миссии". Но главное – медитации, которыми адепты должны заниматься не менее двух часов в день, а многие отводят на них гораздо больше времени. Медитация становится особым инструментом поддержания настроения на одном и том же уровне, средством ухода от всех жизненных проблем и невзгод [5]. По оценкам [5], пройдя через всю эту систему психического подавления личности, через жесткий психопрессинг руководства культа, последователи "Миссии Божественного Света" оказываются наглухо отрезанными от общества.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Объявленные вне закона // Рабочая трибуна, 23 марта 1993 г. ^
3. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
4. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
5. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
6. Митрохин Л.Н. Религии "Нового века".- М., 1985. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Культ Раджниша (Ошо)

"Квинтон витал в небесах Востока, где пострашнее, чем в преисподней Запада" (Г.К.Честертон)

Другие названия: "Единственная религия"

Руководство.

Основатель организации – Раджниш Чандра Мохан, родившийся 11 декабря 1931 года в Центральной Индии, известный также как Бхагван Шри Раджниш (в переводе с санскрита "бхагван" означает "святой человек") и Ошо.

Называвший себя "основателем Единственной религии" Раджниш был сыном состоятельных родителей. Он получил высшее образование, преподавал философию в индийских университетах. Бхагван Шри Раджниш, также известный как Ошо ("океанический", "растворенный в океане") и ачарья ("учитель") – одна из наиболее ярких и неоднозначных личностей в религиозной истории XX века, являющийся просветленным мастером для одних (своих адептов) и скандально известным разрушителем древнеиндийских традиций и верований, "духовный террорист" и "секс-гуру" для других.

Одна из активнейших последовательниц Ошо в Москве – Попова Наталья Павловна,1951 г.р.

Месторасположение центров.

Штаб-квартира движения – OSHO Commune International, 17 Koregaoh Park, Poona MS India.

Центры Ошо, возглавляемые саньясинами, одетыми в красные и оранжевые одежды, были образованы в 22 странах, в том числе в США, Индии, Англии, Франции, Канаде, Японии, России и других странах.

В России – в Санкт-Петербурге, Воронеже (действует с 1996 г. под названием "Тантра Йога") и Москве.

Известно, что культ (в лице Поповой Н.П. и др.) проводил занятия в средней школе №984 г.Москвы.

Численность адептов.

К1984 году Раджниш собрал около 350 тысяч последователей, средний возраст которых был 34 года [12].

Точных данных по России нет. Известно лишь, что в Воронеже – 30- 35 последователей Раджниша.

Доктрина.

Учение Ошо – смесь тантризма с откровениями самого Раджниша.

Тантра занимает в индуизме особое положение. Тантра в каком-то смысле является противоположностью йоге, так как йога – это путь старания и дисциплины, тогда как тантра – это путь вседозволенности. До того, как в Индии распространилось христианство, тантризм достиг уровня грубости, жестокости, колдовства и предрассудков, зачастую непостижимых для современного сознания. В своих грубейших формах тантра включает в себя черную магию, сексуальные оргии и человеческие жертвоприношения [2].

"Я основатель единственной религии, -заявлял Раджниш, – другие религии – обман. Иисус, Мухаммед и Будда просто совращали людей... Мое учение основано на познании, на опыте. Людям не надо мне верить. Я разъясняю им свой опыт. Если они находят его правильным, они его признают. Если нет, то у них нет оснований в него верить" [9]. "Основатель единственной религии" призывал своих последователей "остановить время, погрузившись в мгновение". Проповедовал "освобождение от собственного "я", от совести. Говорил, что нужно жить, ни о чем не думая, не отягощая себя мыслями ни о прошлом, ни о будущем, ни о семье, ни о хлебе насущном [8]. А в качестве единственного пути к этому указывал на свою систему, включающую медитации, песнопения, ритуальные танцы, похожие на пляски первых хиппи [1].

Раджниш учил, что, на белом свете без любви не обойтись:

"Развивайте вашу сексуальность, не подавляйте себя! -призывал он. – Любовь – это начало всего. Если вы пропустили начало, не будет у вас и конца... Я не вдохновляю на оргии, но и не запрещаю их. Каждый за себя решает сам" [8] . В выпущенном цитатнике Ошо на тему секса довольно ясно отражена позиция Бхагвана по этому вопросу:

"Нет ничего грешного в чистом простом сексе... Нет нужды скрывать его за прекрасным словом "любовь". Нет нужды создавать вокруг него романтический туман" ([6], с.5);

"Это должно быть чистым явлением: двое в этот момент чувствуют, что они хотели бы соединиться на более глубоком уровне, вот и все. Никакой обязанности, никакого долга, никакого обязательства в этом. Секс должен быть полон игры и молитвы " ([6], с.6);

"Я даю вам полную свободу. Мои усилия здесь только для того, чтобы помочь вам идти за пределы этого', таким образом, если вы гомосексуалист, вы должны идти за пределы гомосексуальности; если вы гетеросексуальны, вы должны идти за пределы гетеросексуальности" ([6], с.50);

"Ребенок в детской кроватке играет со своими половыми органами, а мать входит и убирает его руки. Теперь это шок для ребенка: он начинает бояться дотрагиваться до своих собственных половых органов. А это так приятно трогать их... это так расслабляет. Трогая их, ребенок достигает не- сексуального оргазма: это просто удовольствие. Естественное побуждение потрогать половые органы, поиграть с ними – это так прекрасно" ([6], с.55);

"Когда секс становится соединенным, слитым с осмыслением. рождается абсолютно новая энергия – эта энергия названа Тантрой... Настоящая Тантра – это не техника, а любовь. Это не техника, а молитва... В тантрическом соединении вы можете находиться часами... Мантра сосредоточена на другом виде оргазма... Тантрический оргазм можно назвать оргазмом долины" ([6], с.70-74);

"Обычный сексуальный оргазм выглядит как сумасшествие. тантрический оргазм – это глубокая, расслабленная медитация... Тантрический любовный акт можно совершать столько раз, сколько вы хотите... Просто продолжайте играть и вовсе не думайте о половом акте. Это может случиться, а может и не случиться" ([6], с.76-77).

Но не только проповедью свободы сексуальной жизни привлекал к себе Раджниш. "Каждый саньяси, -писал он, – должен внести большой вклад. ибо мы пытаемся воплотить великую мечту, в которой могут встретиться все религии, в которой земля сможет стать нашим домом – не разделенная на нации, расы и цвета кожи". Эту мечту осуществят последователи Раджниша – "просветленные" или идущие к "просветлению" [1].

Ашрамы Раджниша – это оазисы и питомники новых людей нового мира. И, конечно, путь к "просветлению" им поможет показать лишь гуру Бхагван. "Каждый потенциально может стать Богом... Бог – это состояние сознания... это – способ наслаждения жизнью прямо здесь и сейчас". "Просветление" – прыжок в неизвестное и, чтобы совершить его, нужно отдаться всей душой Бхагвану, снять психические барьеры перед ним.. "Когда вы становитесь учеником, когда я инициирую вас..., я просто пытаюсь вам помочь найти самих себя" [10].

Идеал нового человека Ошо пропагандировал как человека, способного радоваться полнокровной физической жизни и одновременно достигать вершин духа. Такого человека он называл Зорбой-Буддой, избирая Будду в качестве символа души, а Зорбу – в качестве символа тела (Зорба – герой одного из романов греческого писателя Казандцакиса, наделенный огромным потенциалом жизнелюбия).

Раджниш неоднократно враждебно высказывался о традиционных религиях: "Мы делаем революцию... Я жгу старые писания, крушу традиции... Стреляйте в меня, но я не обращусь в вашу веру"[15]. При этом Раджниш прочил очень скорое приближение всемирной катастрофы: "Этот кризис начнется в 1984 году и закончится в 1999. Все виды разрушения будут царствовать на земле в это время – от природных катастроф до самоубийства достижениями науки. Другими словами, наводнения, невиданные со времен Ноя, землетрясения, извержения вулканов и все возможное даст нам природа... Будут войны, ставящие человечество ни грань ядерной войны, но его не спасет Ноев ковчег. Раджнишизм – вот Ноев ковчег сознания, уголок спокойствия в центре тайфуна... Катастрофа будет глобальна и неизбежна. Укрыться от не можно будет лишь в моем учении" [13]. В начале 1984 года Раджниш расширил свое предсказание о якобы грядущей катастрофе, заметив, что исполнится пророчество Нострадамуса, и СПИД убьет 2/3 мирового населения [12]. При этом про своих последователей он сказал: " Я не скажу, что раджнишисты переживут катастрофу, но я могу сказать с абсолютной уверенностью, что те. кто выживет, будут раджнишисгпами. а остальные – обезьянами (то есть не доросшими до уровня раджнишевского "сверхчеловека",- прим. ред.) или совершат самоубийство. В конце концов оставшиеся не имеют значения" [13].

Среди предлагаемых адептам медитационных практик, разработанных Ошо, есть называющаяся "Умереть сознательно" [7].

Характеристика.

Культ Ошо (Раджниша) классифицирован как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • Вербальной ноте посольства Федеративной Республики Германии от 22 ноября 1995г.[3];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций" [4];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим". 1996 г. [17];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [11].

По оценкам [2], культ Раджниша является одним из наиболее разрушительных для сознания адептов. Техника внутреннего роста в культе кроется в том, что духовный рост адепта ставится в прямую зависимость от приближения и привязанности к личности гуру. Все это сопряжено с идеей якобы личной выгоды. В подтверждение этого ниже приведен отрывок из письма матери адепта Раджниша: "Обращение к Вам – единственная надежда спасти сына. Дело в том, что сын попал в сети "Центра ОШО Раджниш". В этом. так называемом "центре", под видом медитации применяют методы психического воздействия на волю человека. Мой сын полностью подчинился воле руководителя этого центра и перешел в его полное распоряжение... В настоящее время сын нигде не работает, ведет паразитический образ жизни. который до встречу с-последователями Раджниша ему был несвойственен. От меня он требует: чтобы я убиралась из квартиры... Я глубоко уверена, что мой. сын. находясь теперь под воздействием психоэнергетических средств. способен, вопреки своему желанию, совершить действие, неподвластное рассудку и здравому смыслу".

Раджниш родился в 1931 году в семье джайнов, приверженцев одной из древних религий Индии. В 1957 г. Раджниш закончил университет, получив диплом с отличием, золотую медаль и степень магистра философских наук. Несколько лет он преподавал философию в различных университетах. С конца 60-х годов Ошо начинает демонстрировать свои оригинальные медитативные техники, организуя в различных местах Индии медитационные лагеря.

С начала 70-х годов вокруг Раджниша в Пуне начала складываться коммуна, привлекавшая все большее количество людей с Запада, ищущих духовную истину. За несколько лет община превратилась в крупный центр, способный принимать одновременно до двух тысяч человек. Выступления Раджниша записывались на магнитофон и позже были изданы в виде отдельных книг, число которых в настоящее время превышает шесть сотен.

В дальнейшем ашрамы Раджниша были образованы в других местах Индии, а также в США, Англии, Франции, Канаде, Японии, России и ряде других стран. Проповеди Раджниша находили своих адресатов. До пятидесяти тысяч людей проходило за год через школу песнопений и медитаций, основанную в Пуне [1].

Как сообщалось в прессе времен основания центра в Пуне, некоторые посетители коммуны возвращались с рассказами о сексуальных оргиях и употреблении в общинах Ошо наркотиков. Некоторые исследователи считают, что к практикам Ошо вряд ли применимо слово "оргии", так как Раджниш не разделяет проявления жизни на положительные и отрицательные, подобно многим индуистским культам, в доктрине Ошо понятия добра и зла размыты.

Одна из широко применяемых в культе Раджниша духовных практик – так называемая "динамическая медитация". Объясняется, что якобы с ее помощью "снимаются последствия предыдущего жизненного опыта. обретается энергия". Каждый сеанс начинается с хаотического дыхания под удары барабана. За счет сопровождающей такое дыхание гипервентиляции легких человек пьянеет от избытка кислорода. Ему советуют кричать, кататься по полу, делать любые непроизвольные движения. Особое состояние, переживаемое при этом человеком, объясняется как нечто таинственное, возможное только благодаря некоему секрету, которым обладает гуру. На самом же деле, по мнению профессора доктора Маргарет Тейлер Сингер (Калифорнийский университет), это явление имеет четкое физиологическое объяснение и представляет собой не более, чем трюк [2].

В культе Раджниша вместе с гуру работали профессионалы- психотерапевты. Руководители внушают людям, что человек сам виноват в своем предыдущем мучительном состоянии, поскольку он якобы был неадекватен в своем поведении. Через несколько дней "излечения" люди теряют способность размышлять сами, они становятся людьми без собственной биографии, "существующими здесь и сейчас". Теперь они готовы принять "новую доктрину". Особенно эмоционально воспринимают гуру женщины-адептки, их в культе – большинство. Религиозный обряд выглядит примерно так. Раджниш выкрикивает слова: "Жизнь! Смерть! Отчаяние! Счастье!" Они смешиваются, и в конечном счете это означает – "ничто". Это бормотание доводит учеников до транса, похожего на медитацию. В этом состоянии у человека практически отсутствует рассудительность, человек находится вне реальности [2].

Становясь саньясином (монахом) в культе Раджниша. человек полностью лишается собственной воли. Поэтому саньясины могут существовать только в группах, подчиняясь воле руководителя. Культ характеризуется особой фанатичной преданностью адептов даже на фоне остальных деструктивных культов. Например, когда Раджниш намекнул, что женщина, обремененная детьми, не может достигнуть просветления, тут же в культовом центре Лагуна-Бич многих саньясинов-женщин стерилизовали [2].

В своих культовых обрядах Раджниш нередко вводил своих адептов в состояние нирваны (в переводе с санскрита "блаженство", "озарение") с помощью наркотиков, а отдельные сеансы медитаций в ашрамах "святого человека" заканчивались драками и поножовщиной. Бывали случаи, когда сектанты, обезумев от причитаний Бхагвана и от наркотиков, ломали друг другу руки и ноги [1].

Психиатр Бэтти Тилден (Великобритания) считает, что без помощи медицины адепты культа Раджниша не способны вернуться к нормальной жизни. Психотерапевты, работавшие на Раджниша, были людьми холодными, расчетливыми и безжалостными. Для Раджниша жизнь и здоровье его последователей ничего не стоили: "Меня не интересуют наши возможности. Если вам плохо, значит так должно быть. Все это делается во имя любви..." [2].

Заявление адепта культа, тридцатилетнего пермского врача: "Мой внутренний опыт, духовная радость, пережитая мной, свидетельствуют о том, что путь к истинной свободе лежит через освобождение человека от голоса совести. Голос совести в человеке – это голос дьявола" [2] только подтверждает, что культ можно вполне уверенно отнести к разряду потенциально наиболее опасных с точки зрения возможного участия в организации антисоциальных акций, в том числе, и террористических актов.

Тэл Брук, бывший посвященный индийского гуру Сатьи Саи Бабы, после посещения Пуны так описал свои впечатления [12]:

"Предмет ужаса и обожания в средствах массовой информации, Раджниш создал образ "нового человека", отвергающего все нормы и традиции. Человек, по мнению Раджниша, есть гедонистический бог, не зависящий ни от чего (кроме как от внутреннего голоса Раджниша) и свободный придавать космосу любой облик в зависимости от своего желания. Это господствующий искатель удовольствий, сущий в самом себе, никому ничего не должный. Семья проклята, дети – обуза. Пока "неосаньясин" имеет деньги, он бешено развлекается. Затем интерес к нему исчезает. Убийства, изнасилования, таинственные исчезновения людей, угрозы, поджоги, взрывы, брошенные дети "ашрамовцев", просящие милостыню на улицах Пуны, наркотики – все это в порядке вещей у дивных гибридов в красном, которые считают себя дерзновенными первооткрывателями нового смысла "любви". Христиане, работающие в психиатрической больнице Пуны, подтвердят все сказанное, не забыв упомянуть о высоком уровне психических расстройств, связанных с тем, что ашрам забрал в свои руки политическую власть и жаловаться на него некому".

В начале 1981 года появились сообщения об угрозе для жизни Раджниша. В ашраме ввели строгий режим, всех входящих обыскивали на предмет оружия. Был совершен поджог магазина, а недалеко от медицинского центра ашрама произошел взрыв. По словам представителей культа, покушение на гуру в феврале заставило администрацию ашрама ускорить уже начатый прежде процесс поиска новой штаб-квартиры. По сообщению журнала "India Today" [16], "полиция и власти города Пуна единодушны во мнении, что инциденты были спровоцированы последователями Раджниша", потому что "последние две недели расследования показали, что Раджниш Фаундэйшн по уши увязла в неоплаченных налогах, присвоении пожертвований на благотворительные цели, кражах и в уголовных делах на членов секты, расследование которых к моменту ее ухода из города не было закончено" [16].

В 1981 г. правительство Индиры Ганди лишило ашрам Бхагвана права считаться религиозной организацией [10]. Консульство США в Бомбее выдало Раджнишу визу, и 1 июня 1981 года, распродав имущество ашрама и захватив с собой 17 самых преданных учеников, он тайно вылетел в Нью- Йорк. После того, как Раджниш покинул Пуну, его приверженцы распространились по Западу, задавшись целью основать по всей Европе "священные города", которые планировалось сделать самоокупаемыми и которые должны были стать альтернативой обществу, являясь образцами "саньясы". В США были предприняты усилия создать модель "святого города", управляемого самим "учителем". 10 июля 1981 года центр медитации "Чидвилас Раджниш" в Монклере (Нью-Джерси) приобрел у инвестиционной компании из Амарильо (Техас) ранчо Биг Магди за 6 млн. долларов (из них наличными – 1,5 млн.). Его территория недалеко от Мадраса (штат Орегон) занимает более 100 квадратных миль. Также центру удалось снять в аренду 14889 акров в том же районе у Американского бюро земельного хозяйства [12].

Вскоре в Биг Магди собрались две сотни последователей Раджниша из 16 европейских стран, чтобы уже в сентябре восторженно поприветствовать учителя в его новом доме. Еще через некоторое время были преданы огласке намерения построить "первый просвещенный город в Америке" под названием Раджнишпурам (город Раджниша). 4 ноября 1981 года комиссия графства Васко проголосовала с двойным перевесом голосов за то, чтобы в мае 1982 года провести референдум по вопросу, можно ли считать хозяйство Биг Магди городом. Голосуют в подобных случаях лишь местные жители, а в данном случае – последователи Раджниша, и результат предугадать было нетрудно: 154 голоса за появление города Раджнишпурам и ни одного против [12].

За короткое время в пыльной степи штата Орегон, недалеко от провинциального местечка Энтелоуп, на заброшенном ранчо "Биг Магди Ранч" был создан оазис западной цивилизации: аэродром, комфортабельный отель с казино, торговые улицы, рестораны. Пролегли дороги со специальными автобусами, курсирующими по указанным "святым человеком" маршрутам. Это "чудо" было создано трудом 6000 приверженцев Раджниша, а также на деньги 500 тысяч так называемых адептов- гастролеров, живущих вдалеке от гуру, но регулярно приезжавших в Орегон для общения со своим лидером и переводившими на его счет внушительные суммы. Состояние Бхагвана постоянно росло. "Я – гуру богатых. Существует достаточно религий, которые занимаются бедными, мне же оставьте заниматься богатыми",-говорил Бхагван. Состояние Бхагвана Раджниша приближалось к уровню в 200 миллионов долларов, не облагаемых налогами, четыре самолета, вертолет и 91 "роллс-ройс" [10].

"Мы хотели бы. чтобы у него было 365 "роллс-ройсов". Новая машина – на каждый новый день в году", – доверительно сообщила корреспонденту журнала "Фигаро" фанатичная последовательница "пророка" [9]. В одном из этих роскошных автомобилей Бхагван совершал свой ежедневный объезд паствы. Ровно в 14 часов 30 минут гуру самолично садился за руль и медленно, торжественно дефилировал вдоль живой стены из своих адептов, выстроившихся по краям так называемой "дороги нирваны". Они почитали за счастье лицезреть своего кумира, задрапированного в изумрудного цвета хламиду, и бросали розовые лепестки под колеса его автомобиля [10].

С самого начала попытки культа создать рай в орегонской пустыне вызвали ожесточенное сопротивление. Законность возникновения нового города подверглась сомнению по двум причинам: во-первых, был нарушен пункт Конституции о разделении государства и церкви и, во-вторых, решение комиссии графства Васко о референдуме нарушило законы о землепользовании штата. Возникла угроза демонтажа большинства строений. В качестве меры предосторожности на случай решения о демонтаже Раджнишпурама и чтобы показать, что культ имеет влияние среди муниципальных служб и властей, раджнишисты официально заняли близлежащий городок, решив переименовать его из Энтелоупа в Раджниш [12]. Воспользовавшись тем, что, по местному законодательству, достаточно прожить на территории штата 22 дня, чтобы получить право голоса на выборах в местные органы властей, гуру решил увеличить количество избирателей в Энтелоупе за счет своих последователей. В Нью-Йорке, Сан- Франциско и других крупных городах Соединенных Штатов сторонники Бхагвана начали зазывать в ашрам алкоголиков, бродяг, наркоманов. Все это продолжалось вплоть до выборов мэра городка [1]. Операция "подели жилище с ближним", проведенная Раджнишем, собрала таким образом в г.Раджнише 3500 человек [12]. Последователи Бхагвана проголосовали за нужного гуру человека, и Энтелоуп был переименован в Раджниш.

Большинство из сорока исконных жителей Энтелоупа, в основном пожилые люди, подверглись постоянному надзору полицейских сил саньясинов, были обложены налогом в пользу секты и были вынуждены лицезреть в городском парке учрежденный городским советом, полным раджнишистов, нудистский пляж. Они предпочли сдаться и выехать из города. Город рос по мере того, как последователи Раджниша скупали имевшиеся дома и строили новые [12].

А в это время Американская служба иммиграции продолжала расследование по подозрению в нарушении иммиграционных законов и соответствующих уголовных норм членами организации "Раджниш Фаундэйшн Интернэшнл". Более 30 раджнишистов, включая руководство, подозревались в фиктивных браках граждан США с зарубежными гражданами [12, 14].

Бездомные и алкоголики, сделав свое дело. могли уходить. Личной гвардии гуру (его охранял целый отряд специально обученных боевиков, вооруженных не только стрелковым оружием, но и боевым вертолетом с ракетами) был дан приказ разогнать подозрительную компанию. Однако бродяги не спешили покидать ими же самими провозглашенный г.Раджниш. Батрачить на гуру они тоже не собирались. Скрепя сердце, гуру вынужден был согласиться на то, чтобы они остались среди его паствы. А в окрестностях новоиспеченного Раджнишпурама-Раджниша стали происходить странные события. Несколько раз полиции штата пришлось расследовать весьма схожие по почерку преступления: люди как будто засыпали, умерщвленные неизвестным ядом. Причем все жертвы были из числа недавно появившихся приверженцев Бхагвана, принимавших участие в голосовании. Их трупы находили в разных местах, но только не в самом Раджнишпураме. Полиция по понятным причинам заподозрила гуру и его сподвижников. Почувствовав опасность, Бхагван решил устраниться от светских дел и принять обет молчания [10].

В то время, как Раджниш устранился от дел коммуны, приняв обет молчания, группа его ближайших помощников творила беззакония. Получили известность крупные финансовые скандалы в руководстве организации [5].

Четыре года "святой" молчал. Посредником его общения с миром стала Шила Сильвермэн – его верная последовательница. Она жесткой рукой руководила ашрамом, регулярно собирала дань с сектантов и, конечно, обеспечивала рекламу молчальнику поневоле, который продолжал выпускать брошюрки, призывающие к "свободе через сексуальность". Она лично возглавила воинство ашрама, насчитывающее в своих рядах около 100 человек. Когда же окрестные фермеры попытались призвать обитателей Раджнишпурама к соблюдению христианской морали или хотя бы элементарных норм человеческого общежития, Шила пригрозила убийством пятнадцати фермеров за каждого одного последователя Раджниша, заявив. что скоро весь Орегон будет называться Раджнишпурамом: "Чтобы добиться этого, я готова каждый бульдозер, идущий на снос этого мира. окрасить своейкровью!" [8,14]. Под воздействием общественного мнения полиция, а потом и ФБР возбудили дело против секты Бхагвана. Раджниш решил заговорить, однако было уже поздно [1].

Около четырех десятков следователей ФБР вели расследование непосредственно в Раджнишпураме. Ими были обнаружены склады оружия. лаборатории по производству наркотиков, которые регулярно добавлялись в пищу сектантам, тщательно закамуфлированный подземный ход для бегства гуру в случае чрезвычайных обстоятельств [1].

27 октября 1985 г. Раджниша взяли под стражу в аэропорту города Шарлотт в штате Северная Каролина, куда собственный самолет Бхагвана приземлился для заправки горючим. Раджниш и восемь его приближенных якобы летели на Бермуды.

Незадолго до разоблачения "верховная жрица" Шила Сильвермэн, почуявшая, что над ней сгущаются тучи, сочла за благо перебраться со своей личной охраной и очередным мужем в Западную Европу. Пока "святой" бил в набат и собирал свои поредевшие ряды, Шила сняла со счета ашрама в швейцарском банке 55 миллионов долларов и исчезла. Какие только обвинения не выдвинул Бхагван в адрес своей недавней единомышленницы. Оказывается, она пыталась отравить жизнь личного врача "святого", покушалась на жизнь самого гуру, убивала бродяг, тела которых полиция находила в окрестных полях... "Верховная жрица" тоже не бездействовала. Когда в Штутгарте "Интерпол" выследил Шилу и ее банду, миссис Сильвермэн охотно начала исповедоваться: "Бхагван – это избалованный ребенок, который не может дышать без ежемесячных 250 тысяч долларов карманных денег. Это гений по использованию людской доверчивости, наркоман, не способный жить без "валиума". История его жизни – сплошное жульничество. И я была соучастником этой аферы. Он и я, мы составляли великолепную пару ловкачей" [10, 18].

Скоротечный судебный процесс, проходивший в Портланде (штат Орегон), закончился 14 ноября 1985 года. Бхагван получил чисто символическое наказание: десять лет условного тюремного заключения плюс 300 тысяч долларов штрафа. Кроме того, Бхагвана обязали в течение пяти дней покинуть пределы Соединенных Штатов [1, 10]. После того, как Раджниш был депортирован из США, он попытался остановиться в какой- либо стране, где были его последователи (а к тому времени по всему свету было уже около 300 раджнишевских центров), но 21 страна или запретила ему въезд, или депортировала его без всяких особых объяснений (как, например, Греция).

В середине 1986 года Раджниш вернулся в Индию. В течение нескольких месяцев коммуна в Пуне возобновила и расширила свои психотерапевтические и медитативные программы, что нашло отражение в слове "Мультиверситет", которое Раджниш выбрал в качестве общего названия для своих учений и практик.

К концу 80-х годов здоровье Раджниша значительно ухудшилось. В последние месяцы перед смертью, если позволяло самочувствие, Раджниш выходил к своим ученикам на "медитации музыки и молчания", а затем они просматривали видеозаписи его предыдущих бесед. Раджниш умер 19 января 1990г.

С середины 80-х годов учение Раджниша стало встречать активное противодействие общественных организаций. Призыв к полной свободе, дополненный весьма свободными взглядами Ошо на семью, брак, сексуальные взаимоотношения, вызвал бурю общественного неодобрения и оппозицию против него во всем мире, был воспринят как пропаганда вседозволенности.

С 1 по 7 мая 1997 года "Центр ОШО" планирует проведение в Подмосковье семинара "Прикосновение к тантре", где предлагаются следующие программы:

"практическая тантра-йога,

парные упражнения,

дыхательные техники,

различные тантрические техники, работа с чакрами,

работа с телом,...

преодоление барьеров в выборе партнеров,

преодоление трудностей в общении между мужчиной и женщиной,...

карты Таро".

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Медведев М.Ю. Пять дней в Орхусе или православный взгляд на "новую духовность".- Пермь, 1995.- 48 с. ^
3. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
4. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
5. Рабочая трибуна, 23 марта 1993 г. ^
6. Ошо. Секс. Цитаты из бесед.- М.: Гуманитарный центр "Энроф", 1993. ^
7. Ошо. Медитация – искусство экстаза.- М.: Изд-во ЦДК "Единство", 1993. ^
8. Paris-match, 1985, 8.XI. ^
9. Figaro-magazin, 1986, 15.III. ^
10. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^
11. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
12. Мартин У. Царство культов.- Санкт-Петербург: СП "Логос", 1992.- 352 с. ^
13. Bhagwan Shree Rajneesh. Rajneeshesm.- Rajneeshpuram, Oregon, 1983. ^
14. McCormac W., Driver B. Rajneeshpuram: Valley of Death? // Oregon Magazin, Sept. 1984. ^
15. This Is a Revolution, Bhagwan Shree Rajneesh, video cassette 18C236, Dec.28, 1980. ^
16. Chandler Uday Singh. Sins of Bhagwan // India Today, June 15, 1982. ^
17. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
18. Le Point, 1985, 11.XI. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Центр "Униведа"

Другие названия: Центр духовного и физического оздоровления на аюрведической основе "Униведа".

Характеристика.

Центр "Униведа" – организация, использующая оккультные практики и различные техники психотренинга и самосовершенствования, заимствованные из религиозных течений индуистской направленности.

Руководители и адепты организации обозначают ее деятельность как пропаганду здоровья физического и духовного.

Каждый год осенью набирается одна группа, запись в нее осуществляется с мая. В курс обучения входят следующие дисциплины: техники массажа, астрология, изучение ведических писаний, медитация и др.

Организация старается поддерживать отношения с другими религиозными организациями индуистской ориентации, в частности, с обществами Сознания Кришны.

Наиболее точно характеризует подобного рода организации Обращение деятелей науки, подписанное академиком Н.Лаверовым, академиком В.Кудрявцевым, академиком В.Гинзбургом, профессором, действительным членом РАЕН С.Капицей, ректором МГУ В.Садовничим, профессором А.Венгеровым, опубликованное недавно в "Независимой газете" [1] и приведенное ниже:

"Мы, нижеподписавшиеся ученые, представляющие различные области знаний, хотим привлечь внимание общественности к проблеме духовной безопасности российского общества. В нашем обществе возник определенный вакуум в духовной жизни, который быстро заполняется извращенными представлениями, примитивными предрассудками, антинаучными и псевдонаучными идеями. Газеты, телевидение и радио заполнены сообщениями о "пользе" деятельности некоторых религиозных сект, сенсационных "открытиях" уфологов, о коварных действиях инопланетян против людей, о политических прогнозах астрологов и "ясновидящих" и, конечно, о "достижениях" колдунов, магов и псевдоцелителей. Реклама деятельности шарлатанов достигла позорного размаха и осуществляется с грубым нарушением законодательства о рекламе и лицензировании медицинской деятельности. Мы считаем, что распространение и пропаганда мракобесия во всех его формах и проявлениях представляют серьезную угрозу духовным, нравственным и социальным ценностям нашего общества и опасность для физического и психического здоровья людей.

Познание мира бесконечно, и поэтому всегда было и остается что-то непознанное. Наиболее сложным объектом познания оказывается сам человек. На этом спекулируют представители парапсихологии, психотроники и т.п. и выдают за установленные факты проявления телепатии, телекинеза, ясновидения. Строго научно проведенные исследования, не подтвердив существование такого рода явлений, выявили при этом, что большинство фактов, приводимых как доказательство, были результатом мошенничества. Наука признает и ценит огромный, накопленный всей историей человечества, в том числе и российского народа, опыт народной традиционной медицины. Есть люди, обладающие особыми способностями общения с другими людьми и воздействия на них, что нередко позволяет им оказывать помощь, включая излечение каких-то недугов. Эти факты психологического и психофизического взаимодействия между людьми заслуживают серьезного научного изучения. Но на этом фоне объявилось огромное количество авантюристов, не обладающих какими-либо способностями и знаниями, но крайне агрессивно себя рекламирующих. Именно они чаще всего оказываются на экранах телевизоров и фигурируют в репортажах некоторых газет. В их арсенале – такие понятия, как "сглаз", "порча", "завораживание" и т.п. Все это игра на мнительности, тревожности, настороженности людей. находящихся в стрессовых ситуациях. С научными знаниями эти понятия не имеют ничего общего. В лучшем случае такого рода "целители" просто обманывают людей, в худшем – ставят под угрозу их здоровье и жизнь, внушая ложные надежды и мешая им тем самым вовремя обратиться к настоящим врачам.

Мы обращаемся к гражданам России: будьте благоразумны! Не верьте проповедникам религиозных сект, колдунам, астрологам, ложным целителям, которые обещают вам легкое и простое решение всех ваших проблем! Искусственный уход от проблем и самообман приводят не к их решению, а к их осложнению и даже трагедиям. Также совершенно недопустимо, чтобы органы власти России вступали в какое-либо взаимодействие со всякого рода сомнительными представителями парапсихологии, уфологии и тем более астрологами, ясновидящими и т.п. Напротив – власти должны позаботиться о более строгой практике лицензирования деятельности "народных целителей", с тем чтобы исключить из нее авантюристов.

Понимая законы рыночной экономики, выгоду для редакций от печатания рекламных объявлений, мы тем не менее призываем средства массовой информации воздерживаться от рекламы и пропаганды мракобесия во всех его формах и проявлениях. Сознавая действенность средств массовой информации, вы должны понимать, какой вред можно принести, вводя людей в заблуждение. Свобода слова не должна становиться свободой обмана".

1. Независимая газета, 15 декабря 1996 г.- Электронная версия "НГ" (ЭВНГ). ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Сахаджа-йога"

Руководство.

Основательница – Шри Матаджи Нирмала Деви, родилась в Чиндавара, географическом центре Индии, 21 марта 1923 г.

Месторасположение центров.

Центры "Сахаджа-йоги" активно действуют в следующих городах России: Москве, Тольятти, Бердске Новосибирской области, Воронеже и ряде других городов.

В Москве – несколько центров.

Численность адептов.

Точных данных нет. Однако, известно, что в Воронеже – до 100 последователей "Сахаджа-йоги".

По данным [3] , в Тольятти из 800-тысячного населения этого города около 80 тысяч (!) человек причисляют себя к последователям "Сахаджа- йоги".

Доктрина.

Согласно сектантской литературе [1], "5 мая 1970 г. Шри Матаджи Нирмала Деви ввела необычный метод внутреннего изменения, называемый сахаджа-йога".

"Сахаджа-йога" – это отнюдь не некий кружок оздоровительной направленности, который могут посещать последователи любых религий, а секта, абсолютно несовместимая с православием, отрицающая многие православные правила ("К Богу нельзя прийти через пост" и др.), являющаяся одним из направлений индуистского тантризма с поклонением богине зла Кали (см. раздел "Тантрические секты").

Как и в большинстве прочих сект, адептам культа обещается приход "золотого века". Насаждается менталитет собственной элитарности и харизматичности [1]: "Это приход новой эры истины"; "Вибраторные знания – абсолютные знания"; "Шри Матаджи Нирмала Деви принесла веку Водолея уникальный метод понимания истины, называемый сахаджа-йога". При этом отмечается, что "сама Шри Матаджи никогда не обращается ни к каким книгам" [1].

Как и подавляющее большинство ее коллег по придумыванию новых "религий", Нирмала Деви не замедлила выдать бредовое "откровение" по поводу истории России, заявив, что, оказывается, православие на Руси приняли лишь потому, что другие религии пьянства не допускали [3].

Характеристика.

Организация "Сахаджа-йога" отнесена к разряду тоталитарных сект в:

  • Информационном бюллетене Новосибирского центра по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского "Сектантство, оккультизм и целительство в современной России: проблемы и опасности" (1996 г.) [2].

У себя на родине в Индии Шри Матаджи Нирмала Деви – очередное "воплощение божественной сущности", а по совместительству супруга индийского бизнесмена – не снискала себе признания, поэтому отправилась на его поиски в другие страны, в том числе в Россию. Когда летом 1990 года она приезжала в Москву, универсальный спортивный зал "Дружба" был забит до отказа. В начале 1996 года состоялась встреча мэра города Тольятти Сергея Жилкина с Нирмалой Деви. Мэр преподнес ей цветы и уделил два часа своего времени. Шри Матаджи была страшно счастлива и призналась:

"Вы первый мэр, который решил со мной встретиться" [3].

Со времени первого появления Нирмалы Деви в России движение сахаджа-йогов сошло в нашей стране почти на нет. Исключение составил лишь город Тольятти, где численность последователей "Сахаджа-йоги" (около 80000) чуть ли не превысила численность всех остальных сахаджистов во всем мире. Безграмотное в религиозном отношении руководство АвтоВАЗа и АвтоВАЗбанка в постперестроечную эпоху клевало на все, что хоть отдаленно было связано со словом "духовность" [3] . Сам Каданников выделял вазовский самолет для транспортировки Шри Матаджи в Тольятти из Индии [3]. Ей бесплатно предоставлялись автотранспорт, роскошная турбаза, стадион для выступлений. Полосы местных газет заполнялись хвалебными одами. Неудивительно, что "проповедница вибраторных знаний" зачастила в Тольятти для "очистки кармы" многотысячной стадионной аудитории, а заодно и "оздоровления экологии". Ее ждали как мессию. Если она не приезжала в назначенный день – люди ночевали на стадионе. Некоторые из жаждущих исцеления во время стадионных вакханалий с коллективным "уходом" многотысячной толпы "в астрал" так поправляли свою "карму", что, по словам главврача городской психбольницы Валентина Евдокимова, отдельным субъектам приходилось долечиваться в этом лечебном заведении [3].

За рекордно короткий срок выросла армия сахаджистов, среди которых были медики, журналисты, воспитатели и заведующие детскими садами, преподаватели средних школ. Многие из них принялись внедрять "истинное знание" по месту работы. Так, в городе появились детсады и даже частные учебные заведения, где преподавались куски "учения" Нирмалы Деви ("вибраторные знания" и пр.). В один из очередных своих приездов Шри Матаджи солгала своим тольяттинским последователям, сказав, что, дескать, благословил ее на "труды ратные" митрополит Петербургский и Ладожский Иоанн (ныне почивший). Тут Шри Матаджи не угадала, так как владыка Иоанн всегда был самым непримиримым обличителем сект и лжеучений [3].

Представители четырех религиозных конфессий – православные, магометане, католики и лютеране – обратились к губернской Думе с письмом. в котором потребовали пресечь деятельность тоталитарных сект, и в первую очередь – "Сахаджа-йоги", на территории Самарской области. Губернская Дума оставила обращение без внимания. А позиции сахаджистов в Тольятти только все укреплялись. Они влились в молодежное движение города, заняв в нем одно из главенствующих положений, стали опорой созданного молодежного парламента. И, наконец, Тольятти недавно стал первым и пока единственным в мире городом, в законодательную власть которого прошел представитель "Сахаджа-йоги". Им стал 28-летний Юрий Александров – один из лидеров тольяттинских йогов. Более того, он стал председателем комиссии по молодежной политике Гордумы [3].

В 1995 г. в г.Бердске Новосибирской области произошло зверское убийство последовательницей секты "Сахаджа-йога" своей полуторагодовалой дочки [2] в припадке галлюцинаций и помешательства, вызванных участием ее в религиозном обряде "очищения", проводившегося в отношении нее руководителями местной общины "Сахаджа-йога", женщина нанесла дочери множественные ножевые ранения. Кровь погибшей девочки изуверка собрала в кастрюлю, которую поставила на кухне. После ареста правоохранительными органами убийцы, руководители "Сахаджа-йоги", как это обычно и происходит в культовой среде, отказались от своей последовательницы, заявив, что та посвященной не была, а просто интересовалась их учением, хотя отметили, что убийца действительно участвовала в обряде "очищения" по собственному желанию для устранения появившихся в последнее время галлюцинаций. Примечательно, что после убийства и отправки по решению суда сахаджистки-убийцы в спецпсихбольницу, культ отправлял на квартире, где произошло убийство, и на могилке девочки свои религиозные обряды.

1. Восхождение йоги Махаджан.- Тольятти: Общество Сахаджа-йоги, 1991 г. ^
2. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^
3. Полынский А. Тольятти уходит в астрал // Комсомольская правда, 14 марта 1997 г.- С.16. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Культ Сатьи Саи Бабы

Руководство.

Основатель – Сатья Саи Баба, хороший фокусник. В переводе с санскрита слово "сатья" означает "истина", "саи" – "мать" и "баба" – "отец", то есть имя основателя и руководителя переводится как "истинные мать и отец". Сатья Саи Баба родился 23 ноября 1926 года в небольшой деревушке на юге Индии (штат Андхра Прадеш).

Месторасположение центров.

Центры и группы последователей Саи Бабы расположены практически во всех крупных городах России, в том числе следующих:

Москва, Санкт-Петербург, Астрахань, Волгоград, Хабаровск, Воронеж и др.

В Москве – в районе м. "Планерная" по вторникам и четвергам.

Одной из организаций, под прикрытием которых действует культ Саи Бабы в Москве является также группа "Помоги себе сам".

Численность адептов.

Точных данных нет. Известно только, что примерная численность активных адептов в Астрахани – 10, Воронеже – 25.

Доктрина:индуистской направленности.

Своими последователями Саи Баба воспринимается как воплощение бога, чудотворец, перевоплощение мистика Шри Саи Баба из Ширди, являвшегося великим индуистским святым, проповедником равенства людей и сторонником единства мусульман и индусов [1].

Саи Баба в своих декларациях заявляет о том, что пришел ради всего человечества, а не ради отдельных народов и религий, что его задача – через Истину и Любовь восстановление прямого пути к Богу и возрождение в людях стремления к духовности, братству и сотрудничеству. Несмотря на то, что Саи Баба неоднократно в своих выступлениях заявлял, что пришел не для того, чтобы основать новую религию или навязать людям свое учение, на самом деле он претендует своим учением на некое надконфессиональное, единственно верное религиозное экуменистическое учение, которое в виде фрагментов Истины присутствует во всех религиозных учениях, то есть претендует на квинтэссенцию всего наилучшего, что есть во всех мировых религиях. Помня о великом множестве в последнее время подобных претендентов, на деле оказывавшихся всего-навсего авторами бредовых компиляций и нелепиц, а не новых истинных учений, возникают значительные сомнения в правдивости этого утверждения Саи Бабы.

Согласно собственным предсказаниям Саи Бабы, он умрет в 2022 г. [1].

Характеристика.

Культ Саи Бабы отнесен к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.).

Последователи культа заявляют, что в 1940 г. Саи Баба прошел через неистолкованный медиками стресс, длившийся около двух месяцев и характеризовавшийся сильными болевыми ощущениями и периодическими потерями сознания. После этой странной болезни его парапсихологические способности очень возросли и расширились. Всю жизнь Саи Бабы его сопровождают рассказы о совершаемых им "чудесах", которые включают исцеления, снятия болей, предсказания. Но главные "чудеса" Саи Бабы заключаются в его якобы материализации из воздуха различных мелких предметов от "священного пепла" до массивных золотых лингамов (лингам – мужской половой орган), вытаскиваемых им из своего рта [1].

В культе вообще довольно активно практикуется производство "благословленных" или "материализованных" Саи Бабой мелких предметов – лингамов различных размеров и конфигураций из различных материалов, медальонов, часов, колец, кулонов, сладостей, предназначенных для "исцеления и благословения" адептов культа. В культовых источниках говорится о существовании неких документальных фильмов, в которых показан якобы заснятый процесс материализации Саи Бабой этих предметов.

Культ претендует на участие в образовательных программах учебных заведений. Известен случай, когда воспитательница одного из детских садов г.Москвы – последовательница Саи Бабы – стала активно проповедовать среди своих подопечных малышей учение своего культа. По настоянию родителей детей это безобразие было пресечено сотрудником правоохранительных органов, который провел с воспитательницей беседу, разъяснив ей противоправность ее действий.

1. Индуизм. Джайнизм. Сикхизм: Словарь / Под общ. ред. Альбедиль М.Ф. и Дубянского А.М.- М.: Республика, 1996.- 576 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Трансцендентальная медитация"

"В конце концов каждый должен выбрать между индуизмом и христианством, потому что все остальные веры входят в состав состав первого и исключаются вторым" (Ч.С.Льюис)

Другие названия: ТМ, "Наука творческого интеллекта" (НТИ), "Наука созидательного интеллекта".

Руководство.

Основатель – Махеш Прасад Варма, позже известный как Махариши Махеш (иногда в российских публикациях эта часть имени пишется в транскрипции "Мехеш") Йоги, родившийся 18 октября 1911 г. в семье сборщика налогов в индийском городе Уттар-Каши. После окончания в 1942 году Аллахабадского университета, получив степень бакалавра физических наук, он поступил работать на завод, но вскоре увлекся древнеиндийской литературой и стал изучать санскрит. В своих духовных исканиях Махеш стал учеником индийского религиозного проповедника Свами Брахмананды Сарасвати, известного также как Шри Гуру Дева, который и посоветовал Махариши выделить из Веды (часть писания индуизма) технику медитации. Махеш учился у него 13 лет и в итоге разработал собственную технику медитации. Имя Махариши Махеш Йоги происходит от слов "Maha" ("великий") и "rishi" ("видящий" или "святой"). Махеш – это его родное имя. Йоги – наставник техники медитации йоги. Махариши был назначен для выполнения планов Гуру Дева, а именно для донесения его учения до мира. В 1958 г. Махариши организовал в Индии движение Духовного возрождения, годом позже приехал в США и основал там свою организацию для распространения учения Гуру Дева [1].

Месторасположение центров.

Штаб-квартира: г.Вашингтон, округ Колумбия. США. В США действуют также Международный университет Махариши (МУМ). Фарфилд, штат Айова, и Колледж естественного закона МУМ, Вашингтон, округ Колумбия.

Центры медитации по методике Махариши существует в Голландии, Великобритании, США, Индии и многих других странах.

Во Франции "Трансцендентальная медитация" прикрывается названием "Партии природных законов" и имеет фонд "Аюрведа".

В России центры и группы последователей культа "Трансцендентальная медитация" действуют в Москве, Санкт-Петербурге, Воронеже и других городах.

В Москве действуют:

"Международный университет Махариши" и "Международный институт технологий Махариши" (Аюрведа Махариши).

Численность адептов.

На сегодняшний день несколько миллионов человек в США и во всем мире обучены технике медитации Махариши. Только в США было основано 359 учебных центров "Науки творческого интеллекта" [1].

В 1990 г. в одной только Армении было порядка 12000 адептов ТМ [5].

В Воронеже – до 60-70 приверженцев "Трансцендентальной медитации".

Доктрина.

Учение Махариши представляется при его рекламировании и привлечении неофитов в качестве средства для улучшения здоровья, повышения умственных и творческих способностей и снятия стресса и напряжения. Судя по заявлениям бывших адептов, именно таким образом ТМ завоевывает сторонников. Но ТМ не является какой-то нейтральной дисциплиной, которой можно заниматься, не причиняя вреда человеку. Фактически ТМ – это индуистская техника медитации, пытающаяся соединить человека с Брахмой – индуистской концепцией Бога [1].

Собственно трансцендентальная медитация представляет собой технику размышления, при которой субъект безмолвно, монотонно распевает назначенную учителем мантру до тех пор, пока не достигнет состояния, называемого "космическим" (или "блаженным") сознанием [7]. Махариши в одной из его работ признал, что "мантры помогают вызывать богов и духов из потустороннего мира" [8].

В общих чертах смысл религиозной концепции, разработанной Махариши сводится к следующему. Сознание и разум любого человека питаются из единого творческого источника, который глубоко скрыт от повседневной жизни – так же, как скрыты корни деревьев. Чтобы достичь этого источника гармонии и огромной энергии, человек должен проникнуть в глубь себя, совершить переход, "трансценденцию":отсюда и название метода: "трансцендентальная медитация". Махариши пропагандирует собственные техники медитации как универсальные, возможные для применения любым человеком, как способные принести счастье и здоровье каждому, кто будет серьезно заниматься ею по крайней мере два раза в день по 10-20 минут, как способную активизировать и оздоровить всю нервную систему человека: "Медитация – это единственный ответ на все вопросы человека. Может быть разочарование, может быть депрессия, печаль. бессмысленность, мучение – проблем может быть много, но ответ один. Медитация – это ответ".

Важным элементом в технике медитации по Махариши является мантра. Считается, что каждый человек должен иметь собственную мантру. Однако, практически, несколько человек могут иметь одну и ту же мантру, не зная об этом, поскольку никто не обязан рассказывать другим, какая именно у него мантра. Зачастую же одинаковые мантры давались разным людям, исходя, например, из их возраста. Один бывший инструктор ТМ рассказывал, что им было предписано обманывать несведущую публику, в особенности относительно значения мантр [7].

Бог, согласно доктрине ТМ, "обнаруживается в двух фазах реальности: как величайшее создание абсолюта, вечной природы и как личностный Бог на высшем уровне феноменального творения". Это "величайшее создание" идентифицируется с природой: "Все в природе – это демонстрация абсолюта неличностного существа, вездесущего Бога... Этот неличностный Бог является тем существом, которое обитает в сердце каждого"[\].Человек также идентифицируется с Богом: "Каждая отдельная личность, по своей природе . является неличностным Богом". Этот самый Бог следит за ходом эволюции: "Бог, верховное всемогущее существо. в котором эволюционный процесс обретает свое завершение, находится на высшем уровне творения... Он охватывает всю эволюцию и различные жизни бесчисленных существ во всем космосе" [1].

Уходя корнями в восточные религии, ТМ искажает различие между добром и злом. Учитывая, что философия ТМ придерживается монистической точки зрения: "все есть Одно" (все живые существа, равно как и неодушевленные предметы, рассматриваются как часть единой "божественной сущности"), она не определяет соотношение между добром и злом [7]. В философии Единой Сущности этические различия исчезают; предполагаемые противоположности – свет и тьма, добро и зло – сливаются и растворяются друг в друге. Здесь уместно еще раз напомнить о существовании документальных данных о том, что Чарльз Мэнсон "находился под сильнейшим влиянием философии Единой Сущности", когда приказал убить актрису Шарон Тейт и ее друзей, считая, что достиг такого состояния сознания, которое выходит за пределы морали (такое поведение вполне в духе традиции поклонения индуистским богам) [7].

При всем этом Махариши убеждает, подобно другим лидерам культов, своих последователей, что его путь – единственно возможный:

"Только тогда, когда человек становится постоянно присутствующим в вечной свободе абсолютного Существа, он "освобождается от всех грехов". Брахмабинду Упанишад объявляет, что гигантская гряда грехов, тянущаяся на многие мили. сокрушается той Цельностью, которую мы обретаем посредством трансцендентальной медитации. Иного выхода нет". Махариши объявлял, что человек может стать добродетельным, всего лишь если будет практиковать разработанные им практики медитации. Как результат исканий своих приверженцев он объявляет освобождение от перевоплощений и единение с абсолютным Существом. Махариши обещает своим адептам:

"Будьте тверды и знайте, что вы – Бог, и когда вы знаете, что вы – Бог, вы будете жить как Бог" [1].

Характеристика.

"Трансцендентальная медитация" была классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ), например, в:

  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [6];
  • Вербальной ноте посольства Федеративной Республики Германии от 22 ноября 1995 г. [10];
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.);
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [12];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [11].

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994 г.) организация "Трансцендентальная медитация" была названа псевдорелигией.

Культ был основан в 1958 г. по инициативе Махариши Махеша Йоги.

"Трансцендентальная медитация" (ТМ) – восточный культ, прикрывающийся западной терминологией и научной маской. В федеральном суде Нью-Джерси (США) он был признан индуизмом под новым именем (дело "Малнак против Махариши", 19 октября 1976 г.) и после этого был запрещен в школах, где преподавался с 1974 г. Фактически ТМ – это индуистская техника медитации, пытающаяся соединить человека с Брахмой – индуистской концепцией Бога [1].

На сегодняшний день несколько миллионов человек в мире обучены технике медитации Махариши, которая считается нерелигиозной, но на самом деле насквозь пропитана индуизмом.

ТМ является религиозной по природе, несмотря на уверения в обратном. Она берет начало в писаниях индуизма. Те, кто вступают в ТМ, проходят через ритуал посвящения, во время которого читается Пуджа – санскритский гимн поклонения. Он упоминает 24 бога индуизма и предписывает посвящаемому во время церемонии преклонять колени 27 раз. Посвящаемый, не знающий санскрита, ничего не знает об обращении к этим богам. Но от этого происходящее не перестает быть актом поклонения со стороны посвящаемого. Религиозная природа ТМ хорошо видна в переводе Пуджи (английский перевод Пуджи можно найти по адресу: Jude 3 Missions, P.O. Box, Orange, CA 92668) [1].

Известно высказывание Махариши: "Трансцендентальная медитация – это путь к Богу" [4]. Он называет ее "воплощением всех религий, простой практикой глубокой трансцендентальной медитации" [1].

В 1977 г. федеральный суд штата Нью-Джерси запретил распространение учения НТИ/ТМ (Наука Творческого Интеллекта/ Трансцендентальная медитация) в школах, прийдя к выводу: "Учение НТИ/ТМ и Пуджа религиозны по своей природе; другое заключение недопустимо и необоснованно... Нет ни малейших сомнений по поводу фактов или религиозной природы учения Науки Творческого Интеллекта и Пуджи. Учение НТИ/ТМ ведет к нарушению сути Первой Поправки, и поэтому это учение должно быть запрещено" [1,2].

ТМ, провозглашающая себя методом расслабления, отдыха и личного роста, не приносящим вредных побочных эффектов, опасна для человека и эмоционально и духовно. Опасности много превосходят возможные успехи по снятию нагрузок. Человек, входящий в ТМ в измененное состояние, часто испытывает страх потери ощущения реальности и самоконтроля.

Американская Медицинская Ассоциация резко упрекнула ТМ в обмане: "Расследование применяемых движением методов раскрывает большое многообразие форм дезинформации, обмана и манипуляций ложью и научными фактами" и назвала ее "последним изобретением Махариши в деле обмана огромного числа людей, занимающихся ТМ" [3]. Журнал американской медицинской ассоциации после позитивного отзыва на медитативные техники Махариши в майском номере за 1991 г. писал, что "был введен в заблуждение последователями индуистского гуру Махариши Махеш Йоги", что в ранее опубликованной статье содержались необоснованные утверждения и недостоверная информация [1].

Некоторые эксперты прямо утверждают о вреде для человеческого здоровья медитативных практик ТМ: "Энтузиасты ТМ, считающие медитацию универсальной панацеей, не замечают того, что медитация представляет значительную опасность для еще незрелых людей" [9].

1. Макдауэлл Дж., Стюарт Д. Обманщики.- М.: "Протестант", 1994.- 224 с. ^
2. United States District Court, District of New Jersey, Civil Action №76-341. ^
3. Лос-Анджелес Таймс, 7 октября 1991 г.- С.В:3. ^
4. Meditation of the Maharishi Mahesh Yogi.- New York: Bantam Books, 1968.- P.59. ^
5. Секта // Комсомольская правда, 1 июня 1993 г. ^
6. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
7. Берри Гарольд Дж. Во что они верят.- М.: Ассоциация "Духовное возрождение", 1996.- 392 с. ^
8. Walter Martin. The New Cults.- Ventura, CA: Regal Books, 1980. ^
9. Kroll Una // London Times, june 30, 1973. ^
10. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение.- 1996.- №3.- С.8. ^
11. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
12. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Тантрические секты: "Тантра-Сангха"

"Нас обвиняют в том, что мы, словно охотники за ведьмами, пытаемся пресечь деятельность каких-то приезжих миссионеров. Но на самом деле это ведьмы, воспользовавшись несовершенством нашего законодательства, вышли на охоту и ведут эту охоту за душами российских граждан"

(В.Савицкий, Госдума, сентябрь 1995г.)

Месторасположение центров.

В Российской Федерации существует уже довольно много тантрических групп, действующих в следующих городах:

Москва ("Академия йоги", "Тантра-Сангха", культ Раджниша, "Брахма Кумарис", "Восточный Дом"), Санкт-Петербург ("Брахма Кумарис", тантрическое общество "Панчама-Веда"), Пермь ("Радха Соами Сатсангх", "Брахма Кумарис"), Нижегородская область (г.Дзержинск – филиал "Тантра- Сангха")и многие другие.

По состоянию на 1 января 1996 г. в России было зарегистрировано 3 тантрических религиозных объединения [4].

Московская община "Тантра-Сангха" под руководством Шрипады Садашивачарья зарегистрирована 8 сентября 1992 г., хотя фактически возникла за несколько лет до этой даты. Первые приверженцы тантризма в РФ появились в конце 80-х – начале 90-х годов. Группы тантристов есть почти в каждом крупном городе России, а также на Украине, в Белоруссии и в ряде стран СНГ [4].

Численность адептов.

В Москве насчитывается 5 монахов и около 50 полноправных адептов общины "Тантра-Сангха", прошедших обряд инициации, а также до 1 тысячи "свободных последователей" тантризма, не прошедших обряда

инициации [4]. Оценка численности адептов тантризма может быть проведена лишь очень приближенно вследствие высокой эзотеричности тантристских групп и дает цифру порядка нескольких тысяч, максимум до 12 тысяч.

Печатные органы: "Тантра-Сангха" издает информационно- просветительский журнал "Тантрический путь" (периодичность – 1-2 раза в год).

Доктрина.

Тантризм – одна из разновидностей индуизма, включающая в себя методы йоги и систему эзотерической (скрытой от непосвященных) практики. Вероучение тантризма является весьма сложным и основывается прежде всего на тантрах – священных текстах этого религиозного течения, почитающихся как богооткровенные [4]. Слово "тантра" имеет широкое смысловое значение. "Тан" обозначает "распространять", "тра" – "спасать". Тантристы считают, что тантра – это писание, предназначенное для практики [2]. Общее число тантр с трудом поддается исчислению, одних только употребляемых насчитывают от нескольких десятков [3] до нескольких сотен [4]. В качестве священных, кроме того, используются значительное количество упатантр – второстепенных тантр, а также общие для тантризма и индуизма тексты: Веды, Пураны, Итихасы и др., но только в той части, где они согласуются с Тантрами. Все священные тексты тантризма написаны на санскрите, являющемся также языком тантрического культа [4]. К упатантрам приравниваются произведения тантрических духовных учителей – комментарии к тантрам, трактаты по религиозной философии, магии, йоге и другим мистическим дисциплинам.

Происхождение тантризма связано с культом Великой Богини- Матери. Современный тантризм складывался под влиянием ведической религии, брахманизма и буддизма, однако черты древнего почитания Богини-Матери хорошо сохранились и поныне. Тантристы считают свое вероучение универсальной религией всех людей, из которой развились и черпают свою духовную силу остальные религии. В одной из наиболее почитаемых тантр – "Маханирвана-тантре" – говорится: "Все люди на земле – от высокорожденных брахманов до нижайших неприкасаемых – способны следовать вечному Пути Тантры".

Тантрическая религиозная традиция очень неоднородна и включает в себя множество всевозможных течений и сект, приверженцы которых, как правило, взаимно признают друг друга единоверцами. Индуистская тантрическая традиция подразделяется на несколько направлений, основными из которых являются Шакта (или шактизм, поклонники Шакти) и Шайва (поклоняющиеся Шиве).

В традиции Шакта считается, что особое место в ряду аспектов Абсолюта занимает Божественная Мать Шакти: "Из всех аспектов Абсолютного, особое место в Тантре занимает Шакти. или БожественнаяЭнергия, Божественная Мать. В традиции Она постигается как Изначальная Богиня, Изначальная Сила..., из которой произошло все сущее. Она имеет множество имен, аспектов и форм" ([2], с.37). Одной из почитаемых форм Шакти является черная богиня зла Кали: "В традициях индуистской Тантры особенно важное место занимает поклонение таким аспектам Шакти, как Дурга, Кали, Тара" ([2], с.39).

Дурга (буквально – удаленная, недосягаемая) – супруга Шивы, воплощение его энергии, одна из самых популярных богинь в индуизме, под именем Дэви особо почитается Шактистами [3].

Кали (Черная), иначе Махакали (т.е. Великая Кали), также Шьяма (Черная) – одно из имен супруги Шивы, в образе которой воплощается наиболее грозная сторона характера богини [3] . Тем не менее поклонение Кали в Индии, и в частности, среди тантристов имеет мощную традицию. В авторитетных источниках тантристов Кали описана достаточно подробно во всех своих формах ([2], с.41-46):

"Слово Кали буквально означает "черная", "темная", "темно-синяя"... Слово кали – это женский род от кала – одного из имен Шивы. означающего "черный", "время", "судьба", "смерть"... Кали изображается черной, так как в черном цвете исчезают все различия. Она – вечная ночь, посреди которой Она стоит на "небытии"... Она освобождает о всех ужасов существования и страха смерти... Формы Кали многочисленны и охватывают все сферы деятельности и существования во вселенной... Вот несколько форм Кали. даваемых в шакта-Тантрах для медитации.

Дакшинакалика. Она украшена ожерельем из человеческих голов, у Нее длинные выступающие зубы... В нижней левой руке Она держит отрубленную человеческую голову, в верхней левой руке Она держит меч... На ней пояс из рук мертвых тел... Ее местопребывание – место сожжения трупов. Она стоит на груди Махадэвы (Шивы), лежащего как труп, Ее окружают шакалы. Ее лицо ужасающе, кровь стекает с уголков Ее губ... Другой образ Дакшинакалики выглядит следующим образом: у Нее темный цвет кожи,... в Своих правых руках Она держит кинжал... и человеческий череп: гирлянды из человеческих голов украшают Ее голову и шею: ожерелье из змей на Ее груди... Своей левой ногой Она стоит на груди трупа. Своей правой ногой – на спине льва. облизывающего труп.

Сиддхакали. Она пьет кровь из черепа, который держит в левой руке... Гухьякали. Она черна, как грозовая туча... У Нее впалые глаза. свирепые зубы, высунутый свисающий язык... На Ней ожерелье и священный шнур из змей. Она сидит на ложе из змей. Пучок Ее спутанных волос касается неба. Она прихлебывает вино из черепа. На ней гирлянда из 50-ти человеческих голов... Ее со всех сторон окружают капюшоны змей... Мертвые тела служат украшением для Ее ушей... Когда Она смеется. Ее громкий хохот наводит ужас.

Бхадракали.У Нее впалые глаза. Ее лицо темно, как чернила. Ее зубы подобны черным ягодам джамбу... Она плачет, говоря: "Я не удовлетворена. Я проглочу весь этот мир залпом, как маленький кусок еды!" В своих двух руках Она держит аркан...

Шмашанакали. Она черна, как гора черной мази. Ее местопребывание – место сожжения трупов. У Нее растрепанные волосы, иссушенное тело и устрашающий вид. У Нее впалые красные глаза. Она держит в правой руке череп, наполненный вином и в левой руке – свежеотрубленную голову. С улыбающимся лицом. Она постоянно жует сырое мясо... Обычное место для поклонения Ей – это место кремации, где поклоняющийся должен совершать ритуалы, будучи обнаженным.

Ракшакали или Махакали. Она черного цвета... В своих левых руках Она держит кинжал и череп... На Ней ожерелье из змей... Ее левая нога – на груди трупа".

Не менее оригинально описание бога разрушения Шивы: "Шива – наивысший объект почитания для шайвов... Изначальное тело Шивы, или Его тонкая Сущность – это Лингам... Лингам – высший объект почитания;

почитая Его – почитают непроявленного, непознаваемого умом и чувствами Шиву... В Своей ужасающей форме Шива – обитатель мест сожжений..., сопровождаемый повсюду свитой духов и демонов, супруг ужасной Кали... Он – всепожирающий Чанда" ([2], с.47-51).

Вообще любая религиозная практика тантристов неизбежно обращена более к Шакти, нежели к Шиве. В "Нируттара-тантре" сказано, что "невозможно достичь освобождения без постижения Шакти" .Тантристы стремятся поставить себя в идеальные отношения с Шакти, а через нее – и с Шивой. Декларируемая цель тантрической религии – "собрать все души в единой божественной семье Шивы и Шакти".

Характеристика.

Самой крупной тантрической группой в настоящее время является тантрическая община "Тантра-Сангха", основанная и возглавленная Шрипадой Садашивачарьей – тантрическим монахом (авадхутой) русского происхождения, получившим в Индии посвящение в традиционную тантрическую преемственность. Адепты общины после посвящения получают санскритские имена, венчаются по тантрической традиции, ведут предписанный культовыми правилами образ жизни [4].

В тантрической традиции важную роль играют мантры: "Мантра – звук или энергетическая вибрация, концентрируясь на которой, достигают спасения. Обычно слово мантра переводится как "очищающая ум или сознание" ([2], с.67), из которых наибольшее значение отводится так называемой биджа-мантре, представляющей собой мантру в виде короткого слога:

"Биджа-мантра – это "семя-слог", обладающий внутренней скрытой потенцией или энергией, которая может быть раскрыта в результате его правильного повторения" ([2], с.68). Адепты тантризма считают, что знание биджа-мантр и тайной науки их практического применения – отличительная особенность всей тантрической системы. Согласно [2], наиболее широко используются следующие биджа-мантры: "Ом", "Хрим", "Крим", "Шрим", "Клим", "Хум" и "Пхат".

Тантрический культовый обряд (пуджа) отличается от богослужений, проводимых в обычных храмах своим особым эзотеризмом и медитативностью. Различается пуджа внутренняя (или ментальная) и внешняя. Вообще тантрические секты используют множество самых разных практик, ритуалов, видов поклонения, методов медитации и йоги. Тантрическая система эзотерична по своему характеру, и поэтому практики и обряды могут совершаться последователями тантризма только после посвящения, которое носит также тайный характер. Храм "Тантра-Сангха" расположен на 8-м этаже обычного жилого дома в двухкомнатной квартире. Здесь ежемесячно, каждое новолуние, во время культового обряда в честь богини Кали приносится в жертву какое-либо животное или птица отсечением головы с помощью ритуального меча. Кровь выливается в сосуд, изготовленный из человеческого черепа, и подносится богине [4].

Кровавые жертвоприношения являются обычной культовой практикой в тантрических группах, хотя следует отметить, что не во всех, некоторые избегают таких обрядов, но их – меньшинство. Например, специфической особенностью богослужения в честь Дурги являются именно кровавые жертвы: обычно это козел или буйвол (существует табу на подношение Дурге самок животных), хотя иногда в список возможных включаются птицы, черепахи, рыбы, олени, тигры и т.д., а также человеческие существа и даже кровь собственного тела [3] , что подтверждается и культовыми литературными источниками: "Нельзя не отметить, что с поклонением Дурге (а также Кали или Таре) достаточно часто бывает связано жертвоприношение животных" ([2], с.41).

В целом при ближайшем рассмотрении, исключая разве что словесную часть обрядов, культовые практики тантристов весьма напоминают сатанистские следующими чертами:

1. Использование в обрядах предметов, сделанных из человеческих костей. В Москве отмечается существование тантрической секты, где культовые обряды проводятся с использованием, кроме сосудов из человеческих черепов, также и ритуальных дудочек, сделанных из человеческих берцовых костей [1]. В листовках "Тантра Сангха" написано, что эта организация оказывает весь спектр оккультно-магических услуг.

2. Кровавые жертвоприношения. Интересно, что в культовой литературе тантристов написано: "Среди всех тантрических практик есть такие, которые являются особенно тайными, их надлежит оберегать от непосвященных" ([2], с.89). Помня, что даже в прошлом столетии отмечались человеческие жертвоприношения тантристов, возникает подозрение, что в некоторых тантрических группах человеческие жертвоприношения практикуются и сейчас.

3. Облик и качества самого объекта поклонения, что имеет в этом сравнении важное значение, потому что тантристы во время своих культовых служении отождествляют себя с объектом поклонения: "Тантрическая медитация предполагает отождествление себя с объектом медитации, то есть с Абсолютом в той или иной личной форме" ([2], с.9).

4. Использование во время тантрических культовых обрядов ритуала майтхуна, представляющего собой сексуальные контакты во время обряда адептов, участвующих в нем. В различного рода религиоведческих справочниках отмечается, что нынешние тантристы полностью изжили такого рода практики, но вот что написано в культовом тантрическом источнике, датированном 1992 годом: "Чакра – это мистический "круг". состоящий из посвященных садхаков и садхика. то есть имеющих тантрическое посвящение мужчин и женщин, которые вместе образуют единый божественный союз... Майтхуна (сексуальное единение) является самым сакральным и кульминационным действом всего обряда... Тантры запрещают такие действия как принятие вина или секс вне чакры. Однако. внутри чакры – в богонаправленном сознании, с самоконтролем и под руководством гуру – такие действия являются способствующими совершенству в вира-садхане... Что касается последнего элемента обряда панчататтва (шешататтва). называемого майтхуна (сексуальное единение). то он заслуживает отдельного описания, так как является завершением всего обряда и обладает особым значением... Согласно некоторым Тантрам. например Маханирване, в Кали-югу садхака должен иметь майтхуну только со своей женой. Однако, в той же Маханирване далее указывается, что вира- садхака. владеющий собой и обладающий сиддхи (совершенствами), может совершать майтхуну внутри чакры также и с парастри. т.е. с другой посвященной в чакра женщиной, которая не была до этого его женой. Совершение шэша-таттвы с парастри, посвященной в чакру -разрешается для вира и в ряде других Тантр" ([2], с.98,102-103). Позволим себе предположить, что именно так в ряде тантрических сект и происходит.

Как велико количество тантрических сект, так велико и разнообразие совершаемых ими обрядов. В некоторых сектах "для достижения внутренней гармонии" применялись групповой секс и мастурбация, начинавшиеся с созерцания гениталий участвующих в ритуале. Другие секты (в основном в Индии) славят Шиву обрядами, весьма болезненными для молодых девственниц. Их "отдают замуж" за божество на алтаре, основным украшением которого является изображение эрегированного фаллоса из камня. Из боязни быть растерзанными жрецами, руководящими церемонией, девушки обязаны расстаться с невинностью, не издав при этом ни стона. В Индии тантризм доверял жрецам и выбор будущих супругов. При подборе пар они учитывали лишь гороскоп женщины и цикл ее месячных. Эта процедура обычно проходила в строгом секрете, так как часто нарушала запрет на общение между кастами. Случалось, что "чистые мужчины" оказывались связанными браком с женщинами из касты неприкасаемых. Такие нарушения, будь они известны, непременно повлекли бы за собою репрессии со стороны ортодоксальных индусов. Из-за этого сформировался даже обычай уничтожать "нечистую" супругу – с целью сохранить тайну [5].

Тантрические группы на территории России в своем подавляющем большинстве являются деструктивными религиозными организациями, что обусловлено в том числе следующими объективными факторами:

1. Самой доктриной тантристов, которая считает, что она стоит выше всех мирских законов и социальных канонов: "Тантрическая традиция по сути своей внесоциальна, а еще лучше сказать, надсоциальна, так как она стоит выше правил и ограничений какой-либо социальной системы. Истинная Тантра свободна от утопических идей построения идеального общества" ([2], с.10-11).

2. Принуждением адептов к разрыву внекультовых и семейных связей и негативным отношением тантрической доктрины к внекультовому социуму: "Индуистские Тантры говорят о трех типах людей, которые могут практиковать Тантру, получив необходимое посвящение от учителя. Первый тип называется пашу (животное). Пашу – это обычные люди, связанные оковами добропорядочности, увлечений, страха, стыда, ненависти, поведения... Второй тип, называемый вира (герой), – это люди, чье стремление к высшей цели тантрического пути ничем непоколебимо... Третий и наивысший тип адептов, практикующих Тантру, называется дивья (божественный)" ([2], с.23). Родственники адептов тантрических сект, в частности, "Академии йоги" отмечают у них потерю интереса к жизни вне узких рамок культа, отказ от семьи, друзей, отказ от продолжения обучения в учебном заведении, отказ от работы.

3. Насаждение в среде тантристов двойной морали и позиции "цель оправдывает средства": "Тантрический подход к духовному пути – чисто практический. Истинная Тантра лишена каких-либо форм обывательского мышления, условностей или псевдоморали" ([2], с.7).

4. Претензии на всеохватность и всеобъемлемость Тантры, стремление диктовать своим адептам линии поведения во всем: "Тантры, однако. – это непосредственные руководства к действию, и они содержат в себе множество практических методов для реализации. Содержание тантр охватывает весь спектр жизни человека, не отметая никаких сторон существования" ([2]. с. 5-6).

Тантрические секты (конкретно – действующие именно на территории России) классифицированы как деструктивные религиозные религиозные организации в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [6];
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [7].

1. Мегаполис-Экспресс, 11 декабря 1996 г.- №48.- С.13. ^
2. Димешвар Рам Аватхута. Тантра постижения высшей реальности.- Санкт-Петербург, 1992.- 112 с. ^
3. Индуизм. Джайнизм. Сикхизм: Словарь / Под общ. ред. Альбедиль М.Ф. и Дубянского А.М.- М.: Республика, 1996.- 576 с. ^
4. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
5. Фролова Е. Сладкие ночи Востока // Тайная власть.- 1996.- №12.- С.11. ^
6. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
7. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Миссия Чайтаньи "Институт Знания о Тождественности"

Руководство.

Основатель и руководитель – Джагад Гуру Сиддхасварупананда Парамахамса Крис Батлер (родился в 1948 г.).

Руководители в России – его инициированные ученики Вишну дас (Вальдемар Кочуба) и Хари даси.

Месторасположение центров.

Центры организации расположены в нескольких странах мира: в Англии, Швейцарии, Польше, Австралии, США, на Филиппинах и др.

Главный центр организации расположен в США на Гавайах.

Есть центры на Украине и в России: в Москве и Санкт-Петербурге.

Доктрина.

Учение организации представляет собою синкретическую доктрину на основе учения Чайтаньи.

По словам последователей учения, оно передается по системе парампары (ученической преемственности) и базируется на Ведических Писаниях: "Бхагавад-Гите как она есть", "Шримад Бхагаватам", "Чайтанья- Чаритамрите". Цель учения в том, чтобы научить людей Бхакти -любви и преданности Богу. Последователи этого учения нередко цитируют Библию в своих произведениях [1].

Согласно верованиям членов Миссии, пять тысяч лет назад Шри Кришна – Верховная Личность Господа – поведал "Бхагавад-Гиту". Господь Чайтанья, который явился в Индии пять сотен лет назад, учил, что во время хаоса и смятения единственный способ подняться над этим – совместное воспевание "святых имен" Верховного Господа [1].

При этом в "Миссии Чайтаньи "Институт Знания о Тождественности" наряду с изучением традиционных для последователей Чайтаньи книг ("Бхагавад-Гита как она есть" и др.) не отвергаются и священные книги других религий (Библия, Коран и др.). Наиболее авторитетными считаются Библия и "Бхагавад-Гита как она есть", написанная и прокомментированная Прабхупадой. Доктрина отождествляет христианство и кришнаизм, выставляя себя в качестве некого объединяющего учения, являющегося квинтэссенцией всех лучших черт, присущих этим религиозным учениям:

"Тем не менее даже этого быстрого взгляда достаточно для того, чтобы начать понимать то положение, которое занимают Иисус и Кришна. Иисус – сын. а Кришна – отец. Иисус – сын Кришны! Потому Иисуса и называют Христом, что Он был помазан Кришной. Красота этого факта выше любого прославления! Это знание освободит мир от тисков проникнутого беспокойством сектантства... Мы увидим, что Иисус не желает ничего другого и не учит ничему другому, нежели Кришна!" ([3] , с. 30);

"Христианину нет надобности объявлять себя индусом... Переход из "христианина" в "индуса", в "мусульманина" не поможет вам. Оставайтесь в своем одеянии, своем статусе: внешнее изменение не поможет. Но примите это дополнительное знание Гиты и познайте истинное значение слова "христианин" ([3] , с.63).

Доктрина организации утверждает позицию "цель оправдывает средства": "Нам нужно бросить свои заботы о мнениях света и искать Господа любой ценой" ([3] , с.63). Подобно произведениям Прабхупады, книги основателя "Миссии Чайтаньи "Института знания о тождественности" так же содержат положения о необходимости отречения от всего материального (дом, семья и пр.): "Но мне не следует воображать, что я люблю Иисуса, если я все еще связан с материальными желаниями" ([3] , с.60). Весьма интересен и следующий тезис: "Но поймите надежду Иисуса! Его желание состоит в том, чтобы я любил Бога, а не мир!" ([3] . с.61).

Искусственность доктрины "Миссии Чайтаньи "Института Знания о Тождественности" и несоответствие ее действительности иллюстрируются в самих "Бхагавад-Гита как она есть" и "Шримад Бхагаватам". Так. описание облика Кришны приводится в главе 11, текстах 16.19,23,24,25,26,27,29,30 "Бхагавад-Гита как она есть" [4]: "Я вижу в твоем теле .много-много рук. чрев. ртов. глаз. простирающихся повсюду, без предела... Я вижу. как Ты изрыгаешь пламя и сжигаешь всю эту вселенную Своим собственным сиянием... Все планеты и их полубоги ввергнуты в смятение видом Твоей великой формы с ее многими ликами, глазами, руками, бедрами, ногами, чревами и многими устрашающими зубами... Твои зияющие рты... Все люди устремятся в Твои зевы. подобно мотылькам, летящим на огонь, чтобы погибнуть в нем... Вижу, кик Ты поглощаешь люден со всех сторон своими пылающими ртами... Я не могу сохранять равновесие при виде Твоих пламенеющих смертоносных ликов... Наши главные воины устремляются в Твои устрашающие зевы. И я вижу. как головы некоторых, застревая между Твоими зубами, сокрушаются ими". Довершает это "милое" зрелище ложе из змей, на котором восседает Кришна ([4], глава 11, текст 15). Соответствие несколько странного облика Кришны его сущности обосновывается словами от имени самого Кришны ([4], глава 10, тексты 29,34, глава 11, текст 32): "Я – Яма. Бог смерти... Я – всепожирающая смерть... Я есть время, великий разрушитель миров, и Я пришел сюда. чтобы уничтожить всех людей", а также в следующих текстах и комментариях:

"Таким атеистам... Но в конечном итоге и они оказались беспомощными и не смогли спастись, когда Господь предстал перед ними в облике жестокой смерти" ([5], глава 1, комментарий к тексту 1).

"Своими ногтями надвое разорвал могучее тело безбожника Хиранйакашипу" ([5], глава 3, текст 18).

"Всемогущий Бог... может отобрать всю вселенную, попросив маленький клочок земли" ([5], глава 3, комментарий к тексту 19).

У Кришны вообще много разного рода подозрительных для нетрансцендентного человека качеств, например, в комментарии к тексту 19 главы 8 [5] описано следующее прямо-таки ужасающее качество: "Он убил ведьму Путану, несмотря на то, что она смазала свои груди ядом. рассчитывая отравить Его. Господь стал сосать ее грудь, как обыкновенный ребенок, и вместе с молоком высосал ее жизнь".

"О Господь, никто не может понять Твои трансцендентные игры. которые... способны ввести в заблуждение кого угодно" ([5], глава 8, текст 29).

"Его зачастую пугается сам страх" ([5], глава 8, комментарий к тексту 31).

"Раны, нанесенные телу Господа острыми стрелами Бхишмадевы. доставляли Господу такое же наслаждение, как укусы невесты Господа" ([5], глава 9, комментарий к тексту 34).

"Сложившиеся обстоятельства были превыше клятв. Кршна (именно так написано в оригинале, – прим. ред.) больше известен под именем бхакта- ватсала – тот, кто любит Своих преданных, и Он предпочел остаться бхакта-ватсалой. а не мирским моралистом, никогда не нарушающим своей клятвы" ([5], глава 8, комментарий к тексту 13).

"Он поддерживает эти вселенные и в должный срок уничтожает их, причем вся эта деятельность нисколько не влияет на Него" ([5], глава 3, комментарий к тексту 36).

"Смерть – это Сама Верховная Личность Бога" ([6], глава 13, комментарий к тексту 19).

"Он один творит, поддерживает и уничтожает материальный мир, и все это не оказывает на Него никакого влияния" ([6], глава 10, текст 24).

Характеристика.

Основатель и руководитель "Миссии Чайтаньи "Института Знания о Тождественности" Джагад Гуру Сиддхасварупананда Парамахамса Крис Батлер является, по словам его последователей, личным учеником Бхактиведанты (Шрилы Прабхупады) и, следовательно, звеном в цепи ученической преемственности, восходящей к самому Чайтанье: "Я – представитель моего духовного учителя. Его Божественной Милости А.Ч. Бхактиведанты Свами Прабхупады, который есть чистый преданный Бога и который также принял настоящего духовного учителя" ([3] , с.59). Выйдя по некоторым причинам из "Международного Общества Сознания Кришны", Крис Батлер написал несколько книг, в которых раскрыл свое учение, и основал в начале 1980-х годов свою собственную организацию [2].

В Россию представитель этой цепи управленческой преемственности впервые прибыл в конце 1991 г.. а в 1992 г. было еще два посещения с целью проповеди учения. Лекции собрали определенное количество заинтересовавшихся и пожелавших ознакомиться с учением более глубоко. В 1993 г. организация зарегистрирована Управлением юстиции г. Москвы [1].

1. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
2. Butler Chris. Who are you? Discovering your real identify.- Honolulu, Hawaii: The Identity Institute, 1984. ^
3. Джагад Гуру Крис Батлер Сиддхасварупананда Парамахамса. Духовная любовь. Иисус любит Кришну.- М.: "Миссия Чайтаньи "Институт Знания о Тождественности".- 66 с. ^
4. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Бхагавад-Гита как она есть.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 832 с. ^
5. Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 1.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 549 с. ^
6. Шри Шримад А.Ч. Бхактиведанта Свам Прабхупада. Шримад Бхагаватам.- Первая песнь, часть 2.- Москва-Ленинград-Калькутта-Бомбей-Нью-Дели: Бхактиведанта Бук Траст, 1990.- 605 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Тоицу Кекай"

Месторасположение центров.

"Тоицу Кекай" давно уже действует на территории России, и особенно активно – на Сахалине [1].

Доктрина.

Название в переводе звучит, как "Общество за Единство".

Характеристика.

"Тоицу Кекай" – влиятельная на Корейском полуострове религиозная организация.

Прослеживаются довольно тесные связи "Тоицу Кекай" с "АУМ Синрике". Достаточно сказать, что более половины недвижимости "АУМ Синрике" в японской столице (здания и земельные участки) перешли к этой организации на неясных условиях от "Тоицу Кекай"[1].

1. Миссионерское обозрение (Приложение к газете "Православная Москва").- 1995.- №33-34. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Восточный Дом"

Руководство.

Основатель движения – Шри Шри Рави Шанкар.

Месторасположение центров.

В Москве – здание Института почвоведения.

Характеристика.

В листовках "Восточного Дома" сказано, что эта организация создана "для любителей эзотерики, медитации и здорового образа жизни". Последователи называют свою организацию "клубом".

Организация пропагандирует "оздоровительную" систему "Сударжан Крия", которая, по словам адептов, является "методикой исцеляющего дыхания".

По словам одного из бывших последователей, "Восточный Дом" представляет собой "тоталитарную жесткую секту индуистской направленности, практикующую все методы воздействия на сознания своих членов".

Адепты этой организации в общении с неадептами ведут себя несколько странно, регулярно отключаясь от разговора и уходя разумом в какие-то другие "миры".

Возможно, организация имеет какое-то отношение к Раджнишу (Ошо), потому что 21 марта 1997 года последователи "Восточного Дома" отмечали праздник, посвященный Ошо. Скорее всего, "Восточный Дом" является отколовшимся от Раджниша течением, основанным его учеником или помощником.


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

"Белый лотос"

Руководство.

Лидер и основатель культа – Скубаев Владимир Иванович. Ранее работал сельским школьным учителем, затем сапожником и лифтером. К восточным единоборствам (школа Шат-Фут-Фань) он был приобщен лаосцами, обучавшимися в СССР.

Месторасположение центров.

Культ в основном действует на территории Украины (десятки городов): Черкассы, Ялте, в западных областях Украины и др.

В России – Москва, Санкт-Петербург и некоторые населенные пункты Всеволожского района Ленинградской области (там действует филиал, ориентированный на подготовку девушек и женщин).

Численность адептов.

По словам Скубаева, в 1993 г., число его "бойцов" перевалило за 25 тысяч человек.

Характеристика.

"Белый лотос" – крайне реакционный культ восточной направленности на базе изучения восточных единоборств (Шат-Фут-Фань), отнесенный к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [2].

Руководство активно занимается коммерческой деятельностью, в частности, охранным бизнесом и грузовыми перевозками. Культ существует за счет коммерции и поборов с приверженцев. "Белый лотос" скорее можно отнести к разряду коммерческих с криминальным уклоном, хотя какая-то религиозная основа его, безусловно, есть, и основывается она на восточных религиозных учениях буддистского направления (скорее – псевдобуддизм). Символ культа – изображение пяти "котов" (зверей из семейства кошачьих: тигра, леопарда, ягуара, пантеры и черного кота) [1].

При принятии в культ новичка того заставляют писать типовое заявление, содержащее, в частности, такие строки: "Прошу принять меня в организацию "Белый лотос" в целях воспитания во мне духа бойца, мужества и выносливости... Совершенно добровольно отказываюсь от всяческих свобод и прошу считать меня собственностью школы и организации "Белый лотос". Обязуюсь исполнять любые приказы учителя и наставников, все правила школы.

Обязуюсь сохранять свое пребывание в организации "Белый лотос" в строгом секрете. Обязуюсь аккуратно оплачивать свое обучение. Прошу учителя и наставников распоряжаться мною по собственному усмотрению. В случае моего ухода или исключения я обязуюсь уплатить сумму, указанную мне моим •наставником или учителем" [1]. Отбор в организацию был очень жесткий. Кандидат должен был пройти собеседование, тестирование, карантин и участие в акциях.

С момента вербовки неофита на него заводится специальное досье, состоящее из несекретной части (сведения как в любом отделе кадров: имя, фамилия, дата рождения, прописка и т.д., кроме того, "возможность подняться по тревоге", "умение бойца водить автомашину, мотоцикл, катер и т.д.") и секретной части, в которой, помимо данных о морально-волевых качествах, собирается информация о наказаниях (когда, за что, как воспринял) и мнениях товарищей по культу. Досье содержит, например, следующие вопросы:

"2. С кем встречается, поддерживает тесные отношения вне "Белого лотоса"? Желательно: их места проживания, номера телефонов, мнение окружающих об указанных лицах.

5. В каких мероприятиях участвовал? (Мероприятия не раскрывать. давать по кодовым обозначениям).

6. Как выполнил работу, рассказывает ли об этом среди окружения?"

В культе практикуются физические наказания для желающих порвать с ним (наказание розгами, обливание водой и выставление на холод и пр.).

Послушнику индоктринируется, что он должен "считать за большую честь наказать врагов", "постоянно заботиться о материальном положении" (учителя и школы). Устав организации также требует, чтобы адепты отдавали 50 % прибыли или заработка в кассу организации [1].

Хотя основу обучения составляли восточные единоборства, турниры проводились крайне редко, а если и проводились, то внутри организации, что мотивировалось тем, что некогда и незачем выставлять напоказ боевые секреты.

Структура организации, как и анкетные данные бойцов, многоплановая. Для широкой публики организация представляется в качестве своего рода спортивного клуба при религиозной общине или наоборот. То, что происходит внутри, известно лишь узкому кругу лиц. Лишние вопросы и контакты между группами в составе "Белого лотоса" не поощряются. В состав управления входят 5 отделов: охраны (для охраны Скубаева и его семьи, персон "руководящего состава", храма, встреч и сделок, а также для сопровождения грузов), разведки и контрразведки, карательный, обеспечения и спецназначения. Структура тщательно отрабатывалась. В отделах существовали подотделы, например, в карательный отдел входили следственный, учебно-подготовительный и другие. Основным был отдел разведки, куда входила как внутренняя, так и внешняя разведка, целями которых были обозначены выявление и нейтрализация деятельности "врагов школы". Адепты обучались методам ведения шпионской деятельности. В организации практиковалась взаимная слежка между адептами, которые были обязаны писать доносы друг на друга [1].

Мотивацией прихода людей в организацию зачастую являлись жажда общения со сверстниками в нетрадиционной обстановке, встреч с необыкновенными людьми, поиск романтики и острых ощущений. Хотя были варианты, когда туда приходили люди, просто привыкшие повиноваться и всегда иметь над собой твердую руку. Так, человек, проведший в "Белом лотосе", около 5 лет заявил: "Есть люди, которые привыкли подчиняться. Просто потому, что по-другому жить не хотят и не могут. Они. как кролики, под гипнозом. Удав на них смотрит, и они сами прыгают ему в глотку" [1].

Культ имел неприятности с правоохранительными органами в связи с незаконным хранением оружия.

Среди адептов "Белого лотоса" принята специальная система татуировок – как опознавательных знаков, которые различаются в зависимости от ранга в общей иерархии организации и от региональной принадлежности.

1. Спецназ под знаком пяти котов // Рабочая трибуна, 27 августа 1993 г., 31 августа 1993 г., 1 сентября 1993 г. ^
2. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Культ Ауробиндо Гхоша

Руководство.

Основатель – Гхош Ауробиндо (1872-1950), индийский религиозный философ.

Месторасположение центров.

Последователи учения Ауробиндо Гхоша имеются в Индии, Европе и Америке.

В России адепты этой организации действуют в Ярославле (численность не известна).

Доктрина.

Философской основой системы Гхоша явилась реформированная им веданта ("интегральная веданта").Особенность ее – отрицание иллюзорности мира и понимание майи как реальной силы (шакти) брахмана, благодаря которой он обладает способностью самопроявления [1].

Согласно учению Гхоша, промежуточным звеном между абсолютной реальностью (брахманом) и эмпирическим миром является "супраменталыюе сознание", в котором первоначальное единство брахмана дифференцируется в "духовное многообразие". В результате отчуждения этого многообразия от своего источника возникает мир, цель развития которого – возвращение к своему источнику, возможное только посредством совместного освобождения всего человечества. Привести к этой цели может лишь интегральная йога, посвящение всей деятельности реализации божественного начала путем использования религиозных этических, эстетических и других импульсов человека в их совокупности [1].

Характеристика.

Как Рамакришна и Вивекананда, Гхош видел выход из кризиса современного человечества и особенно Индии в обращении к духовно- религиозному наследию древней Индии. Однако, в последний период своей жизни Гхош очень большое внимание уделял оккультной психологии, явлениям "сверхсознания" и т.п. [1]. Вероятнее всего, именно на этой части его учения и сделан акцент в религиозных группах его последователей в России и странах Европы.

1. Энциклопедия мистицизма / Под ред. А.Семенова.- Санкт-Петербург: Изд-во "Литера", Изд-во "ВИАН", 1997.- 480 с. ^


3. Религиозные группы и деструктивные религиозные организации восточной ориентации

Центр "Ананда"

Другие названия: Духовное братство "Ананда", общество крия- йоги, последователи Йогананды, группа "Утренний свет".

Руководство.

Основатель – Парамахамса Йогананда (1893-1952).

Руководители Центра "Ананда" в Москве – инструкторы А.Шахов, А.Бельский, С.Шахова, И.Куликова, Н.Каныгина, К.Чаврина.

Месторасположение центров.

Организация "Ананда" представляет собой сеть независимых маленьких общин во многих странах, в том числе в США (Сиэтл, Портлэнд и др.), Италии (в Ассизи), Франции (Париж) и России.

В США действует базовый центр – "Общество самопознания": Los-Angeles, California.

Московский Центр "Ананда": ул. Старая Басманная.

Доктрина.

"Ананда" на санскрите значит "счастье", "радость", "блаженство". Йогананда известен созданным им учением Крия-йоги, которое он описал в своей книге "Автобиография йогина". Йогананда говорил, что его учение – это "учение самореализации, реализации совершенства высшей сущности, того высшего, что лежит внутри человеческой природы". Обучение теоретическим положениям и практикам Крия-йоги Йогананда называл как "Путь Крия-йоги" [1].

Характеристика.

"Ананда" – индуистский культ. Мантра организации – "ОМ Шанти". Центр "Ананда" организует и проводит серию обучающих семинаров, в том числе в других городах. Так, в [1] указано, что в 1997 году планируется провести около 10-15 семинаров в разных городах России и СНГ.

Для желающих обучаться предлагается детально изучить в центре "техники энергизирующих упражнений, специального комплекса Хатха-йоги. медитации Хонг-Со. техники духовных песнопений". После базового семинара предлагается пройти шестимесячное обучение в группе "поддержки практик Базового Уровня в ожидании проведения Посвящения в Ученичество и обучения Технике Аум". После чего адепту предлагается присоединиться к группе "криябанов" в ожидании получения инициации Крия. "Техника Аум" называется секретной и очень высокой [1].

1. Ананда (Ежеквартальный вестник московского центра Крия-йоги), зима 1996/97 гг.- М.: Изд-во "Уран", 1997.- 16 с. ^


4. Деструктивные религиозные организации западной ориентации

"Богородичный Центр"

Другие названия: Российская Марианская Церковь, Церковь Божией Матери Преображающейся, Община Божией Матери, секта Иоанна Береславского, Фонд "Новая Святая Русь", "Мария, XXI век", "Вселенская Параклитская Богородичная Церковь", Церковь Третьего Завета, последователи – "синие рыцари".

Руководство.

Основатель и духовный лидер – Береславский (Янкельман) Вениамин Яковлевич. Административный руководитель – отец Петр (Большаков Сергей Юрьевич, бывший программист и польский католик).

Были посвящены в сан Тихоновской катакомбной Истинной Православной Церковью (ИПЦ), не признанной РПЦ. В своем Окружном послании от 21.5.1992 г. по старому стилю (3 июня по новому) глава Тихоновской ИПЦ схимитрополит Феодосий и митрополит Епифаний осудили учение БЦ и отлучили "от Святой Православной Церкви иеромонахов Иоанна Береславского, Петра Большакова и Серафима, ранее запрещенных в служении за отход от своих епископов в самочинное сборище, не подчиненное иерархии Тихоновской ИПЦ и распространение лжеучения о "Третьем Завете" [11]. Духовный лидер "Богородичного Центра" Береславский В.Я., успевший издать более 20 книг об "откровениях", полученных им от иконы Богоматери "Одигитрия", с 3.02.1971 наблюдался в психоневрологическом диспансере по поводу хронического душевного заболевания в форме параноидной шизофрении, несколько лет являлся инвалидом 2 группы по психическому заболеванию, дважды находился на стационарном лечении в психиатрических больницах г.Москвы, с 1990 г. психоневрологический диспансер посещать прекратил.

Другие руководители – отец Серафим, Александр Долаберидзе.

Месторасположение центров.

По утверждению руководства "Богородичного Центра", его поддерживают более 700 общин в России и СНГ, однако официальную регистрацию в России имеют только 4 общины. В Церкви Пресвятой Богородицы Преображающейся 7 епископов, около 100 священников, до 10 тысяч прихожан. В Чеховском районе Московской области приобретен обширный земельный участок, где будет располагаться монастырский комплекс и сельскохозяйственная ферма [12].

Центры и общины богородичников расположены в следующих городах России:

Воронеж, Иркутск, Краснодар, Москва и Московская область (Серпухов, Чехов, Люберцы и др.), Нижний Новгород, Пермь, Санкт- Петербург, Саратов, Свердловская область (Каменск-Уральский), Улан-Удэ, Южно-Сахалинск и др.

Численность адептов.

По информации "Богородичного Центра", к ним относятся до 100 общин. Реальное число – меньше. В стране около 100 тысяч адептов (постоянная паства), несколько больше – сочувствующих. Точных данных нет. Известно только, что примерное количество активных последователей в Перми – около 800 человек.

Доктрина.

Теоретической базой является откровение Божией Матери, якобы переданное через Береславского.

В догматике "Богородичным Центром" предлагается учение о "третьем завете", фактически означающее, что Новый Христов Завет – ущербен, неверен (иначе в чем смысл замены его новым?), отсюда следует вывод о необходимости добровольного согласия на перемену завета, замену его еще более новым, "богородичным" заветом.

В "богородичном" изложении тринитарного догмата мы узнаем, например, о том, что Богородица – подательница Духа Святого и Сама – Дух Святой (Третья Ипостась). Некоторым образом Она причастна и к Первой Ипостаси, а со Второй прямо отождествляется в целом ряде случаев.

Она – премирна, надмирна, предмирна, участвует в сотворении мира; Она имеет свойства Божий, ибо Она – дух, вездесуща, вечна, всеблага. Она обладает собственной божественной полнотой, Она – подательница Святого Духа. Она заменяет душу человека, подавая вместо нее особый "дух Матери Божьей". У нее есть собственный план спасения человечества. У Нее же – и Свой, "Богородичный" крест. Она и Сама – Ипостась (видимо, четвертая?), и в тоже время – полиипостасна (у Нее пятьсот ипостасных имен).

Вопреки богодухновенному знанию, данному нам ("един Бог, един и посредник между Богом и человеками, человек Иисус Христос" – 1 Тим. 2,5), в догматике "отцов" "Богородичного Центра" Богородица, а не Христос, – посредница между человечеством и Богом. Она дает собственные заповеди (в том числе заповедь любви к Богу и к ближнему) и требует особой "богородичной святости".

Вполне естественны в связи с изложенным екклезиологические представления "Богородичного Центра", основа которых – тезис о том, что "Церковь Христова не состоялась", ввиду чего необходима новая "Церковь Богородицы". Причем эта "Церковь" есть Сама Богородица, и в таковом виде Она присутствует в известных местах Песни Песней.

В итоге мы сталкиваемся с весьма своеобразным теоретическим построением – Отец, Сын, Дух Святой, Мать (Христа), Жена (Его же – как Церковь) и Дочь (Бога-Отца).

В эсхатологии предлагается осужденный Церковью хилиазм, идея о Богородице как Спасительнице мира (связанная, видимо, то лч с отождествлением Ее со Христом, то ли с теоретическим вытеснением Его качества как Спасителя мира) и своеобразная мысль об отмене Страшного суда.

Знание свое (вернее – псевдо-знание) "отцы"-богородичники черпают из ряда источников, из которых необходимо выделить прежде всего следующие четыре.

1. Католическое богословие и практика, где особенно следует выделить догматы о непорочном зачатии, воскресении и вознесении Богородицы, поклонение сердцу Иисусову и сердцу Матери Божьей, а также дисциплинарную практику иезуитов.

2. Софиология свящ. Павла Флоренского и мариология прот. Сергия Булгакова, причем из первого абсорбирована идея о тождественности Богородицы и Софии, фактически вводящая "четырехипостасное" представление о Боге, а из второго – его двусмысленности о Богородице как "проявлениикак быдвуипостасности Христа", о Ее "как быотождествлении со Св.Духом", а также идею об отождествлении Девы Марии и Христовой Церкви.

3. Гностические и иудео-христианские воззрения, в каббалистическом духе феминизирующие Дух Святой (исходя из женского рода – евр. "Руах" – дух) и отождествляющие Богородицу и Первую Ипостась в идее "андрогина".

4. Эзотерика Е.П.Блаватской – и это самое страшное, так как за всеми масонскими симпатиями (ибо масоны-де – носители истинного знания) и "теологическими изысками" этой чуть ли не "богородичной святой", включающими полный комплекс гностицизма и иудео-христианства с феминизацией Св.Духа, демиургами и т.д., тщательно маскируется кощунство, которое трудно воспроизвести без трепета (в итоге же – чистый сатанизм): тезис о том, например, что "Люцифер – выше и старше Иеговы, Сын Завета", сам – Свет и благо; представление о люциферичности Иеговы (ибо Он – так называется по Блаватской – и был змием-обольстителем книги Бытия); вполне естественным результатом этих богохульств нужно считать взгляд на андрогинного козла Мендеса-Бафомета, всегда считавшегося изображением диавола, который стал у Блаватской "телом Святого Духа".

Таким образом, "Богородичный Центр" предлагает учение весьма синкретическое, вобравшее в себя спектр эзотерических воззрений от астрологии, индуистской мистики, всякого рода "астралов" и шамбалы до каббалы и теософии.

Первое специальное (по постановлению прокуратуры, возбудившей уголовное дело по признакам ст. 143-1 У К РСФСР) комплексное экспертное психолого-психиатрическое исследование было проведено в конце 1994 года комиссией при Государственном научном центре социальной и судебной психиатрии им. В.П.Сербского. Это исследование, согласно конкретно поданным заявлениям, ограничивалось только организацией "Фонд Новой Святой Руси" ("Богородичный Центр"). Отвечая на вопросы, поставленные прокуратурой, экспертами, в частности было отмечено, что в литературе, издаваемой "Богородичным Центром", содержатся призывы, направленные на причинение физического и психического вреда здоровью граждан, а так же содержатся призывы к невыполнению гражданских обязанностей, таких как отказ от брака, семьи, воспитания детей, учебы, общественного полезного труда; что поведение лиц, вовлеченных в секту является результатами усвоения ими учения "Богородичного Центра" и соответствует положениям этого учения [16]. Данная комиссия исследовала многотомные материалы по этому делу .Процитированные ниже выдержки из Заключения №1431-з комиссии комплексного экспертного психолого-психиатрического исследования деятельности организации "Фонд Новой Святой Руси" ("Богородичный Центр") от 28 декабря 1994 г., опубликованного в [16], дают наглядное представление о доктрине "Богородичного Центра" на первом этапе его существования.

По учению "Богородичного Центра" (БЦ), мировое зло сконцентрировано в женщине. "Богородичный Центр" вводит мистическое понятие "б..." – собирательный образ женственного начала в мире [3].

"Архимандрит" П.Краснов в статье "Советская мать – содомская священница" пишет, что сатана "прогрыз в тонком теле Евы дыру между ног, осрамил ее и внедрился в ее плоть, создав там свой престол", что сатана сделал "гениталии центром личности Евы"; "Вот почему нечестивая мать распространяет вокруг себя содомскую вакханалию, являясь бессознательно или осознанно поверенным лицом князя тьмы. его священницей. Она превращает мужа в сына и сына в мужа, постоянно погружая их в свою бездонную. разженную геенской похотью ненасытную утробу, сиречъ в утробу дьяволицы, священнодействуя на генитальном престоле, воздвигнутом сатаной. Она осваивает по подсказке даймоны – родового демона новые астральные виды темного блуда, премерзкого в очах Господних, экстрасенсорику и восточную оккультную эзотерику. Время прозреть на нечестивую, обличив скрываемые за внешней лживой человеческой благопристойностью мерзости сатаны. Время положить им конец"; "Женоцентризм – болезнь болезней, исчадие зла, предвестие распада"; "Над Россией нависает проклятая родовая безысходность ".

"Игумен" Николай (Румянцев) в своей статье "Коммунистические б..." утверждает, что в Москве "кругом шныряют б... и несть им числа", "Б... – незаконно владеющая престолом или желающая власти над мужчиной", "именно б... стояли у истоков коммунистической революции – заряжали, инспирировали, стравливали мужчин... установили свой престол голой шлюхи" [16]. В книге Береславского "Родовой поток" [4] утверждается необходимость полного самоотречения, смирения, беспрекословного послушания "святым отцам". "Не имей суждений и весь мир станет твоим". Попавший в секту "новичок" должен многократно твердить: "У меня нет своего ума, совести, тела, воли "; "И надо решиться убить себя – это именно та жертва, к которой призывает Господь". "Не имей ничего своего, ничего не делай для себя" – наставляет верующих Божия Матерь в своем откровении О.Иоанну (Береславскому) [5, 16].

Береславским и другими наставниками "Богородичного Центра" в их трудах превозносятся нищета духа, отказ от всей культуры, высших человеческих идеалов, а также отказ от родителей, брака, семьи, своих детей, от учебы и работы, от воспитания детей. В уголовном деле приводятся дополнительные выдержки из книг Береславского [16]: "Земная мать – прообраз дьяволицы. Земной отец – прообраз сатаны"; "И каждый отец – сыноубийца, и каждая мать, распявшая господа, – жена дьявола"; "Во грехе родила меня и матерь моя... и сеется ею только смерть и тления... Отрекись, брат\"; "Пречистая дева Мария даст тебе истинную жизнь"; "Три ее божка – чрево, блуд и сын. Три мерзкие богини – грудь, гениталии и задница... Целые поколения жучков аферистов, авантюристов, болтунов и комнатных мафиози были взращены подобными матерями. И над всем этим – огромный идол "мамы", задавившей своим задом две трети человечества".

Выдержка из статьи "генерал – епископа" П.Большакова в газете "Рыцарь Веры" [6]: "Всему миру, всему человечеству необходимо отречься от дьяволоцивилизации, от проклятых родов, отцов и матерей идолопоклонников". Аналогичные высказывания есть и в других литературных творениях Береславского. Так в книге "Богородичное Лоно" [7] он пишет:

"Черты настоящего падшего порядка: привязанность к миру. брак. семья, страсти... Новое Лоно: хождение перед пречистой, покаяние, странничество, нищета ";

"Ныне телесное соитие (даже узаконенное) – грех не меньший, чем растление малолетних и вожделение к отцу и матери, за что следует соответствующий спрос";

"Никаких домашних храмов. Странничайте по земле";

"Но придет час, когда за одну страницу Слова будут отдавать годами накопленное имущество. Говорю Вам: час тот придет. Иные побросают дома свои, услышав глас призыва";

"Развитие интеллекта и рассудка пошло в пагубу роду адамову ";

"Не вступайте в браки земные без особого благоволения параклитского иерея. Придет время, когда утробы материнские будут рожать лишь подобия рода человеческого, так что не сможете назвать их людьми, ибо это будут духи злобы, материализовавшиеся в человеческих телах ".

В книге "Голгофские таинства":"Кто оставит семью, обретет семьею всю вселенную ".

В книге "На скрижалях сердца" [8]:

"Попечением о детях своих умножаете грехи их: тысячи бесов проникают в их психику и, как зловредные хирурги, производят поражения и раны";

"Степень привязанности к миру есть степень нелюбви и предательства Христа".

В книгах Береславского, в частности перечисленных, высказываются суждения о вреде ночного сна, о необходимости ограничения приема пищи. Сон – это " родовой гипноз", в который ввергают человека демоны. "Убью себя. но не усну", -советует мысленно говорить вовлеченным в секту Береславский. "Сон – преисподняя греха. Сон – погружение в ад" и т.д... Из книги Береславского "Три века Славы" [9]: "Первый пост в том, чтобы не услаждаться пищей. Второй пост – не услаждаться ничем земным – ни ближними, ни занятиями никакими, ни трудами, ни помыслами, ни газетами. ни книгами ".

"Богородичный Центр" почитает Григория Распутина святым ( [1], с.60): "Старец Григорий Распутин – предвестник новой эпохи, богородичный пророк. Один из самых оклеветанных людей на земле. Его тайна до сих пор не открыта миру. Человечеству представлен совершенно превратный образ старца Григория Распутина-Нового. Вслед за Сергеем Булгаковым, многие историки до сих пор рассматривают его как оккулыпчста. мага, разрушившего императорскую семью. Вопиющая ложь! Распутин вел последнюю императорскую чету в Лоно Божией Матери... Императрица называли его нежным словом: Друг. Но кто же друг. если не Бог? На Распутина восставали враги Божий: масоны, фарисеи, политиканы, журналисты. демократы. Старец лучился чистой целомудренной любовью, и ему были открыты великие тайны будущего. На нем была особая метка предвестника новой эпохи. Распутин – предтеча Новой Святой Руси. благословляющий Святую Русь преображением и образом державной. Это были редкостная душа. учитель любви, открывающий сердца... Если бы он пользовался магическими приемами, праведная царица Александра никогда не назвала бы его другом. Но Распутин – верный друг и небесный вестник.

Поскольку старец Григорий был духовником и отцом императорской четы. оскорбление его есть оскорбление не только последних мучеников. святых императора и императрицы, но и всего самодержавия, и всей тысячелетней истории России".

Характеристика.

"Богородичный Центр" классифицирован как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [14], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [15];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [10];
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [18].

Официальная дата создания – 1989 г., именно тогда заявили о себе, как о "Богородичном Центре" (тогда – как о профсоюзе).

"Богородичный Центр" – очень закрытая организация, характеризовавшаяся на первом этапе своей деятельности крайними формами экстремизма, прикрываемого внешней благопристойностью (как и все религиозные новообразования, провозглашает только самые добрые цели). Основными задачами определены "возрождение лучших традиций благочествия, основанных на Священном писании и свидетельствах о явлениях Божией Матери в 20 веке. благотворительная и просветительская, в том числе издательская деятельность".

Печатные органы – "Рыцарь веры" и "Оазис мира". Отмечаются попытки инфильтрации "Богородичного Центра" в систему образования. Стремятся к имиджу монахов и инфильтрации в государственные и военные структуры по линии духовников ("каждому государственному или военному руководителю – духовного наставника" ).

Иерархия "Богородичного Центра" ведет свое происхождение от последователей митрополита Истинно Православной Церкви Геннадия (Секача). В настоящее время руководители "Богородичного Центра" отлучены иерархами геннадиевской ветви Истинно Православной Церкви от Церкви и лишены сана как "впавшие в ересь". Архиерейская хиротония Иоанна (Береславского) произведена по благословению архиепископа Иоанна (Бондарчука) епископатом Украинской Автокефальной Православной Церкви. Некоторые общины Церкви Пресвятой Богородицы Преображающейся действуют в качестве общественно-просветительских, благотворительных и иных фондов [12].

До середины 1993 года в откровениях архиепископа Иоанна (Береславского) преобладали пророчества о близости конца мира, наступлении эпохи "церковного запустения и всемирных катаклизмов". России и всему миру предрекались всевозможные бедствия, если народ не покается и не признает его учение. Утверждалось, что спасут свои души лишь немногие праведники, которые должны преодолеть все мирские соблазны, в том числе отречься от семьи, родных, отказаться от собственности, передав ее Церкви, и т. п. Столь радикальная проповедь, в сочетании с авторитарным руководством "Богородичным Центром" архиепископа Иоанна (Береславского), привела к кризису данной религиозной организации. После IV Богородичного собора (конец 1992 г.), не согласившись с отрицанием семьи, звучавшим в Откровениях архиепископа Иоанна (Береславского), от "Богородичного Центра" отошли ряд его прежних сторонников: епископ Феодор (Коробейников), иеромонах Тихон и многие другие [12]. На первом этапе доктрине организации соответствовала и ее деятельность. Известны, например, случаи организации последователями Береславского беспорядков здании районной библиотеки г. Москвы (ул.Берзарина, д.6) на Рождество 1992 года, пресеченных столичным ОМОНом, и столкновения с ОМОНом у ДК Мосгортранса в январе 1993 г. [2,13].

В 1994-1995 годах Церковь Пресвятой Богородицы Преображающейся объединилась с Вселенской Марианской Церковью (не признаваемая Ватиканом организация, имеющая последователей среди католиков США, Латинской Америки, Польши и других стран). Укрепление связей "Богородичного Центра" со Вселенской Марианской Церковью (1993-1994) стимулировало существенные изменения в его доктрине [12]. В настоящее время взят курс на улучшение имиджа организации, вследствие чего начато постепенное изъятие культовой литературы "Богородичного Центра" ранних его периодов. Архиепископ Иоанн (Береславский) начал менять тональность проповедей. В его "откровениях" конца 1993 г. – начала 1994 г. Богородица предрекает уже не скорый конец мира и страшные бедствия, а рождение Новой Святой Руси. Постепенно начало меняться отношение к семье [12].

Ниже приведено заключение экспертов Российской академии государственной службы при Президенте Российской Федерации и Комитета по связям с религиозными организациями Правительства Москвы относительно характера доктрины и деятельности "Богородичного Центра" [17]:

"Богородичному неохристианству свойственны экстремистские установки: проклинается земное существование человека, официальные церкви объявляются лишенными святости, а светские общественные и государственные учреждения – божественной благодати. Оно предусматривает установление в России теократии: во главе государства должны стать "богородичные пророки", министры и губернаторы также должны быть из богородичников. В силу своей религиозной экзальтации и чрезвычайной активности "Богородичный центр" представляет собой воинствующую секту, не случайно в ее лексиконе часто звучит военная терминология: старших послушников называют "рыцарями", а старцев – "генералами". Богослужение насыщено военными гимнами и маршевыми ритмами. Эти "воины и воительницы, состоящие в завете с Богом", образуют особый религиозный орден, базирующийся на безоговорочном послушании рядовых монахов своим наставникам. От новообращенных требуют отказа от брака и семьи, их изолируют от родителей, подвергают идеологическому прессингу, поселяют небольшими группами ("агапы"), в которых подвергают неусыпному контролю. У богородичников своя религиозная символика и особая голубая униформа".

Раз в квартал проводятся сборы с участием гостей из других регионов.

По сообщению ИТАР-ТАСС, в начале 1996 г. в Иркутской области областной суд запретил деятельность объединения "Сибирский благотворительный общественно-просветительский фонд "Центр Матери Божией Преображающей", оставив в силе решение кировского районного суда. Последний признал ранее деятельность фонда не соответствующей его уставу и закону "Об общественных объединениях" [19].

1. Оазис мира.- М.: Издательство "Новая Святая Русь".- 1995.- №7.- 72 с. ^
2. Московская правда, 22 января 1993 г. ^
3. Рыцарь Веры.- М.,1992.- №7. ^
4. Береславский В.Я. Родовой поток.- М., 1993. ^
5. Рыцарь Веры.- 1994.- №1/15. ^
6. Рыцарь Веры.- 1992.- №8. ^
7. Береславский В.Я. Богородичное Лоно.- М., 1993. ^
8. Береславский В.Я. На скрижалях сердца.- М., 1992. ^
9. Береславский В.Я. Три века Славы.- М., 1992. ^
10. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
11. Окружное послание иерархии Тихоновской катакомбной Истинной Православной Церкви от 21/3 мая 1992 г. по стар.ст/н.ст (июнь). ^
12. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
13. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
14. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
15. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
16. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^
17. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
18. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
19. Просветители от "Богородицы" // Рабочая трибуна, 9 февраля 1996 г. ^


4. Деструктивные религиозные организации западной ориентации

"Свидетели Иеговы"

Другие названия: "Издательское общество сторожевой башни Сиона", общество "Сторожевой башни".

Руководство.

Основатель – Чарльз Тейз Рассел (1852-1916), малообразованный владелец галантерейных магазинов в штате Пенсильвания (США), сумевший создать хорошую организационную структуру и основные доктрины секты. Начало истории секты связано с серией скандальных разоблачений во лжи, финансовых спекуляциях и многочисленными судебными разбирательствами. Ее руководители всегда проявляли крайнюю самоуверенность и дерзость, стремление наиболее дешевой ценой приобрести ореол мученика. Рассел не раз попадал в неприятные ситуации. В 1913 г. его жена получила через суд развод, а ему были предъявлены обвинения в мошенничестве и лжесвидетельстве.

Координатор Управленческого Центра – Дасевич Михаил Николаевич [8].

Месторасположение центров.

Мировым духовно-административным центром "Свидетелей Иеговы" является Руководящая Корпорация, признаваемая верующими "видимым посредником Господа на земле". Она состоит из 15 человек, находится в Бруклине (Нью-Йорк, США). Проповеднической деятельностью в различных регионах мира руководят 95 филиалов Руководящей [8].

Главный религиозно-административный центр организации находится в Бруклине (Нью-Йорк).

В Российской Федерации центры и общины организации "Свидетели Иеговы" действуют во многих городах, в том числе следующих:

Архангельск и Архангельская область, Астрахань и Астраханская область (2 зарегистр. и не менее 10-12 незарегистр. общин), Белгород, Биробиджан, Благовещенск, Владивосток, Владикавказ, Вологда и Вологодская область, Воронеж и Воронежская область (Борисоглебск, Грязи, Хреновое, Масловка), Екатеринбург и Свердловская область (зарегистр. 1 община и 7 общин незарегистр.), Иркутск, Ижевск, Йошкар-Ола, Казань, Калининград, Кемерово и Кемеровская область (Белово, Новокузнецк, Прокопьевск, Осинники, Таштагол, Междуреченск), Краснодарский край (Краснодар, Новороссийск, Анапа, Геленджик, Ейск, Абинский и Крымский районы, Славянский, Темрюкский и Красноармейский районы, Приморско-Ахгарск и др.), Красноярск и Красноярский край (60 общин во всех районах, за исключением Эвенкии), Курск, Липецк, Магадан, Москва и Московская область (Серпухов, Калининград, Орсхово-Зусво, Ногинск, Красногорск, Балашиха, Раменское, Шатура, Сергиев-Посад, и др.), Мурманск, Нижний Новгород, Новосибирск и Новосибирская область, Орел, Пермь и Пермская область (в 7 районах), Петрозаводск, Петропавловск-Камчатский, Псков, Ростов-на-Дону и Ростовская область (Батайск и др.), Санкт-Петербург и Ленинградская область, Саранск, Сарапул, Ставрополь и Ставропольский край (Невинномыск, Георгиевск и др.), Тверь, Улан-удэ, Ульяновск, Уфа, Челябинск и Челябинская область, Чита, города Хабаровского края, Южно- Сахалинск и другие населенные пункты О.Сахалин, Якутск , Ярославль и Ярославская область (Тутаев и др.) и др.

На 1 января 1996 г. в России зарегистрировано 128 общин и один Управленческий центр (координирует деятельность общин на территории России и 9 других республик бывшего СССР, за исключением Украины, Молдовы, Прибалтийских государств) организации "Свидетели Иеговы".

Управленческий центр религиозной организации "Свидетели Иеговы" в России – г.Москва, ул.Маршала Устинова.

Собрания:

Места собраний (всего в Москве около 30 собраний): м. "Кунцевская"; м. "Октябрьское поле"; м. "Щукинская"; помещение в клубе им.Петра Алексеева; м. "Тушинская" (платф. "Трикотажная"); м. "Измайловская"; м."Царицыно"; м."Новые Черемушки".

В Санкт-Петербурге:

Центр управленческий региональный – пос.Солнечное.

Численность адептов.

Организация насчитывает 25694 общины и распространена в 203 странах и островах. В 1965 г. было напечатано 230 миллионов экземпляров журналов "Сторожевая башня" и "Пробудись". И хотя "Свидетели Иеговы" не составляют списков своих приверженцев, есть основания полагать, что во всем мире их сегодня насчитывается несколько миллионов человек.

В 1975 году "Свидетелей Иеговы" насчитывалось в США 554257 в 6542 общинах. К 1988 г. их число выросло до 752404, а количество общин достигло 8336. В Бруклине в 1956 г. построено здание типографии в 13 этажей, построены также типографии и в других странах, в том числе в Германии и Швейцарии.

В 1946 г. в СССР было 8633 Свидетеля Иеговы, в 1956 г. – более 17 тыс. В России на 1 января 1992 года было зарегистрировано одно религиозное объединение секты "Свидетели Иеговы", а на 1 января 1995 года – уже 105, причем активно действующих не только по месту своей регистрации. Число членов секты, к примеру в Москве, составляет 3% от количества всех жителей. Около половины из них – молодежь и дети [6]. Общее количество адептов Общества "Сторожевой башни" ("Свидетели Иеговы") составляет, по разным оценкам, от 90 тысяч человек на территории бывшего СССР, в том числе и России, [6] до около 200 тысяч человек только в Российской Федерации [5].

Известно, что в Санкт-Петербурге – около 15 тысяч активных адептов "Свидетелей Иеговы", в Кемерово – около 300 активных адептов этой организации, в Екатеринбурге и области примерная численность активно действующих адептов – 850 человек, в Вологде и Вологодской области – 200, в Челябинской области – 140-200, в Хабаровском крае – 5000, в Саранске – 50, в Петрозаводске – 200, в Магадане – 50, в Красноярском крае – 4000, в Южно-Сахалинске – 150, в Ярославле и Ярославской области – 70-100, в Перми и Пермской области – 1000, в Белгороде и Белгородской области – около 1500, в Астрахани и Астраханской области – 300, Владивостоке – 2500, Мурманске – 60, Ставрополе – 1500.

Доктрина.

Богословие "Свидетелей Иеговы" крайне примитивно, противоречиво и ориентировано на людей, не знающих Священного Писания, начал истории религий, философии и физики. Базой богословия являются личные взгляды основателей секты, ошибки и заблуждения которых по мере разоблачения компенсируются подтасовками изолированных от всего текста цитат из Библии и ложным их толкованием. Например, они поклоняются имени Бога – "Иегова", считая, что оно полностью соответствует Его сущности. Тем самым они делают идолом одно из многих имен Бога, непостижимого по Своей сущности. Бог, по их мнению, занимает определенное место на небе, что на самом деле никак не соответствует сущности Бога. Они отрицают личность Святого Духа, отвергают Троицу и Божество Иисуса Христа, "не замечая" большого количества однозначно положительных высказываний Библии об этом. "Свидетели Иеговы" отвергают истинность Боговоплощения, а, следовательно, подлинность Искупления и спасения, о которых неоднократно утверждается в Священном Писании. Сектанты убого спекулируют по вопросам возникновения и взаимодействия пространства и времени, свойств мира. В частности, они настаивают на вечности существования Земли. Подобных примеров можно привести множество. За время существования секты ею было сделано множество пророчеств о конце света, например, 1872, 1874, 1914, 1925, 1975 годы. Характерной особенностью секты является непрерывное нагнетание нетерпимости к инакомыслящим и ожидание скорого конца света [5, 9].

Христиане различных конфессий едины в том, что иеговисты ничего общего с христианством не имеют.

Одним из своих главных направлений деятельности у нас в России "Свидетели Иеговы" считают борьбу с Православием. Тут они пользуются прямой и беззастенчивой ложью. Поэтому секта огульно объявляет сатанистскими все без исключения основы Православия, в то же время относя себя к истинному христианству. "Свидетели Иеговы" провозгласили о великом отступничестве христианского мира и призывают христиан выйти из Церкви. Для них Крест Иисуса Христа – символ зла, так как его внешнее подобие иногда встречается у язычников. Отсюда, игнорируя многочисленные высказывания в Новом Завете и данные исторических наук, они утверждают, что Иисус Христос был распят на столбе. Точно так же, применяя в своих объяснениях обман и фрагменты публикаций об языческих религиях, они отвергают Священное Предание, Таинства, иконы, священство, храмы, монастыри.

Распространенный прием сектантов – бездоказательные и неконкретные обвинения священников в непорядочности, а всей Православной Церкви – в разложении.

Секта активно создает свое предание: толкование Библии (и даже прямое изменение и сознательную фальсификацию ее текста!), обряды и дома для их совершения (залы Царства), обычаи, журналы, пособия по вербовке, язык и культуру общения. Их "вольный" перевод Библии называется Переводом Нового Мира. К примеру, однозначно встречаемое в греческом тексте слово "Господь" фальсификаторы заменили на слово "Иегова" более чем в 200 местах Нового Завета [5].

Таким образом, канонический текст Библии подгоняется под примитивное богословие "Свидетелей Иеговых" [9].

"Свидетели Иеговы" представляют весь мир единым теократическим государством с центром в Бруклине, считаясь с существующими властями постольку, поскольку они вынуждены это делать.

"Свидетели Иеговы", равно как и адепты других религиозных групп, верующих в истребление нечестивых, неоднократно ссылались на то. что слово "вечная", дважды встречающееся в соответствующем стихе (Евангелие от Матфея 25:46), переведено в английском тексте Библии двумя разными словами – "everlasting" и "eternal". Из этого они делают вывод, что выражение "мука вечная" означает, что грешники будут навсегда отлучены от бога. При этом, по их мнению, речь идет не о вечном страдании в геенне огненной, а. вследствие отсутствия у иеговистов веры в библейскую истину о существовании рая и ада, о полном немедленном истреблении грешников во время "Страшного суда", что не подтверждается оригинальным текстом Библии, однако вызывает устойчивые ассоциации с террористическим актом "АУМ Синрике" в токийском метро 20 марта 1995 г.

Характеристика.

Организация "Свидетели Иеговы" была классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ)в:

  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [1], а также в официальных "Обращении к россиянам..." , и "Обращении к средствам массовой информации..." участников этой конференции [2];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [3];
  • Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего с 16 по 20 мая 1994 г. в Москве [4];
  • Постановлении Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.;
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [13].

Основателем этой организации является Чарльз Тейз Рассел, родившийся 16 февраля 1852 года в городе Аллегени, штат Пенсильвания. С детства он посещал конгрегациональную евангелическую общину. Еще будучи молодым человеком (17-ти лет от роду), он воспротивился доктрине этой деноминации о предопределении и бессмертии души. Возможно, на него оказало свое негативное влияние заурядное своеволие в сфере догматического богословия, которое присуще большинству протестантских конфессий. В 1870 году, в возрасте 18 лет он организовал "кружок" по изучению Библии, состоящий из шести человек. В 1876 году он сошелся с человеком по имени Нельсон Барбор, который так же, как и Рассел, верил, что Второе Пришествие Иисуса Христа должно произойти в 1914 году. Когда в 1879 году Рассел организовал собственный журнал "The Herald of the Morning", они совместно выпустили книгу "Три мира", где утверждали, что 1914 год – "конец времени язычников". Впоследствии Рассел отделился от Барбора, официально принадлежавшего адвентистам седьмого дня, и переименовал свой журнал, назвав его "Сионская Сторожевая Башня и вестник присутствия Христа" [5].

Это издание (первоначально выпускаемое тиражом в шесть тыс. экземпляров) стало провозвестником современной "Сторожевой Башни, возвещающей Царство Иеговы". Сейчас этот "идеологический молот" ежемесячно бьет по восемнадцати миллионам человек, которые в большинстве своем являются невольными жертвами этой антихристианской и противоречащей всякому здравому смыслу пропаганды. Эсхатология "Сторожевой Башни", не основанная ни на Священном Писании, ни на Священном Предании, превратилась в жуткую картину уничтожения "Иеговой" миллиардов людей, которые отказались от "чудесного Царства Иеговы". Члены же этого "Царства" (нарисованного их собственным воспаленным воображением) являются реальной угрозой обществу, так как лишают людей духовной стабильности, ничего не предлагая взамен, кроме мрачных картин будущего [5].

В 1884 г. "Свидетели Иеговы" зарегистрировались в штате Пенсильвания под названием "Издательское общество сторожевой башни Сиона". Нынешнее название – "Свидетели Иеговы" – официально закреплено за ней с 1931 г.

В 1886 году Рассел опубликовал первый том из своей серии толкований на Священное Писание под названием "Тысячелетняя заря". Этот комментарий (семь томов), называемый "Изучение Писаний", и есть основное толкование Священного Писания в этой организации. Позднее, спустя некоторое время после смерти Рассела, новый президент организации, Рутерфорд, опубликовал седьмой и последний том этого "комментария" – "Исчезнувшая Тайна". Эта книга стала причиной разногласия, приведшего к расколу организации в 1931 году. Основная масса пошла за Рутерфордом под новым именем "Свидетели Иеговы" (до этого времени все они носили имя "расселиты"), остальная же часть, меньшинство, самоорганизовалась в "Ассоциацию учеников по изучению Библии Зари". Начиная с конца прошлого столетия, секта начала распространяться с молниеносной быстротой. К 1908 году центром организации стал Бруклин, штат Нью- Йорк, Хикс-стрит, 17. Этот "центр" стали называть "Бруклинская скиния". Как выяснилось, Рассел был еще и преуспевающим бизнесменом, контролирующим весь огромный финансовый капитал общества, ибо он, сосредоточил в своих руках 9 9% акций учрежденного им акционерного общества. Со временем стали появляться мнения и статьи о "губительном учении человека, который не является ни ученым, ни богословом". Об учении Рассела заговорили, как об "антирациональной, антинаучной, антибиблейской и антихристианской пропаганде, извращающей очевидные доктрины Священного Писания". О самом же Расселе сложилось мнение, как о человеке, который "не получил даже среднего образования, практически ничего не знает о философии, систематическом и нравственном богословии и находится в полном неведении относительно древних языков". Рассел не оставался в долгу и подавал в суд за клевету, но так как не мог доказать что это ложь, то, как правило, проигрывал процессы [5].

Рассел восстановил против себя общество, и оно открыто боролось против него. Его выслали из Канады в начале Первой Мировой войны, так как он и его последователи яростно выступили против мобилизации войск, внеся тем самым политическую сумятицу в общество. Проведя тщательные "детальные библейские исчисления" и прийдя к "твердому и разумному убеждению", он сделал заявление, что "в 1914 году следует ожидать полного уничтожения современного христианского мира...". Однако обещанный "конец мира", несмотря на все его старания, так и не наступил [5].

После кончины Рассела (он умер в поезде на территории Техаса, 31 октября 1916 года) организацию возглавил Д.Ф.Рутерфорд. Он издал седьмой том к шеститомному комментарию "Изучение Писаний" под названием "Исчезнувшая тайна", в котором полностью опровергал все ранее написанное Расселом, чем и вызвал раскол организации. Этот раскол продлился до 1931 года, ставшего датой рождения нового названия организации. В 1931 году Рутерфорд взял название "Свидетели Иеговы" из книги пророка Исаии (43 глава, 10 стих). Он лишь замаскировал расселизм и ввел в заблуждение миллионы людей, поверивших, что "Свидетели Иеговы" – другая организация. Он реформировал богословие секты, т.к. ей угрожал распад. Президент так же, как и "пастор", не удержался и объявил свою дату Второго Пришествия, назначив его на 1918 год. Но потом он опять совершил "ряд простых вычислений" и определил, наконец, точное время прихода "Царства Божия" на землю. Это оказался 1925 год. Незадолго до назначенной даты Конгресс "Свидетелей Иеговы" торжественно принял резолюцию о "гибели человеческой цивилизации". После несостоявшегося Армагеддона кризис организации был настолько велик, что в ее рядах осталось всего около 24-х тысяч человек. Но тут дата перескочила на 1942 год, и опять тысячи простаков "воспрянули духом" . Пообещав воскрешение Патриархов (Авраама, Исаака и Иакoва), он выстроил для них прекрасный особняк "Бет-Сарим" (Дом Князей), в который они должны были поселиться по своем воскресении. Новый президент общества Рутерфорд вплоть до своей смерти (он умер в 1942 году) яростно нападал на официальную религию, о которой отзывался в крайне резких выражениях, порой переходивших в сквернословие. Тем не менее, его авторитет среди "Свидетелей" вырос настолько, что сомневаться в его словах – означало оспаривать авторитет самого Бога. Он провозгласил себя рупором Иеговы и заявлял о своем полном презрении ко всем религиям и их лидерам. Особенно яростно он нападал на римо-католиков. Вместе с тем за гонения на "Свидетелей" он призывал к ответу, обвиняя гонителей в религиозной нетерпимости. Рутерфорд обладал глубоким ясным голосом и умел завораживать огромные аудитории. Но он очень редко выступал публично и тщательно охранял свою личную жизнь. Конец правления Рутерфорда не был таким торжественным, как все его предыдущее правление . Рутерфорд был очень плодовитый писатель, написал более ста книг, множество статьей которые уже к 1914 году были переведены на 80 языков [5].

Таким образом, можно сделать вывод, что Рассел и Рутерфорд – две ключевые фигуры этой организации. Если бы не они, ее просто не существовало бы.

Организация имеет жесткую и развитую многоуровневую иерархическую управленческую и финансовую структуру. Административно- территориально секта как всемирная организация содержит сверху вниз: руководящую корпорацию во всемирном главном отделе в Бруклине, ее уполномоченных представителей в крупных зонах, под ними по порядку комитеты филиалов, надзирателей в областях, надзирателей в районах, старейшин в собраниях и рядовых членов. Секта утверждает, что самой руководящей корпорацией руководит непосредственно Бог.

Везде жестко действует принцип: "Кто противоречит руководству, тот работает на сатану" и развитая система запретов. Во всех звеньях регулярно составляются подробные отчеты о деятельности и передаются вверх по инстанции. Каждый год 1 января в сектантской печати публикуется детальная итоговая таблица по совокупности отчетов. В большинстве филиалов имеются хорошо оснащенные типографии и сети распространения публикаций. Большинством российских организаций "Свидетелей Иеговых" руководят зарубежные контролеры.

Руководящий центр организации "Свидетели Иеговы" в нашей стране находится в поселке Солнечный около г. Санкт-Петербурга. Там строится комплекс зданий под названием "Вефиль". Отечественные сектанты-строители бесплатно работают по 12 часов в сутки под управлением зарубежных наставников. За последние годы массовое пополнение этой секты происходит в основном за счет граждан России и государств бывшего СССР.

Бывший мэр Санкт-Петербурга Собчак, известный своим крайне благожелательным отношением к "Свидетелям Иеговы", за два дня до поражения на выборах, 31 мая 1996 года подписал последнее свое распоряжение за номером 640-р. Этим документом "религиозной организации "Свидетели Иеговы" был предоставлен целый гектар земли в квартале №8 района бывшего Комендантского аэродрома. Там иеговисты намерены построить еще один Центр для проведения собраний, конференций и конгрессов.

Организация издает журналы "Сторожевая башня" (на 111 языках, тир.- более 11 млн. экз.) и "Пробудитесь!" (на 54 языках, 11 млн. экз.) [8].

Для вербовки своих сторонников адепты организации "Свидетели Иеговы" настойчиво обходят жилые дома, со скандалами проникают в православные храмы, дежурят в общественном транспорте, концертных залах, музеях и т.п. Они всячески избегают раскрывать свою принадлежность к секте и ненависть к Православию до тех пор, пока не войдут в доверие.

Таким образом, они для вовлечения граждан напрямую используют обман. С целью дезориентации руководители секты запрещают своим рядовым членам читать православную литературу, называя ее "сатанинской". Вся их методика изучения Библии построена на произвольном связывании и объяснении отдельных фрагментов, а не на целостном ее восприятии. Они цитируют обрывки некоторых фраз Библии, извращая их смысл и обходя многочисленные места, явно противоречащие сектантской точке зрения. В диспутах последователи организации "Свидетели Иеговы" действуют по заранее отработанным алгоритмам и последовательности цитирования Библии, как бы не замечая (и не воспринимая) возражений, на которые не могут убедительно ответить. Манера их дискутирования напоминает борцовский поединок, а не открытый обмен мнениями [9].

Организация создает тотальные учеты всех жителей районов, в которых она действует. Учитываются сведения об установочных данных жильцов, времени их пребывания в квартирах, здоровье, интересах, отношении к вероучению секты и т.д. Секта оценивает духовное состояние своих членов прежде всего их миссионерской активностью, количеством посещаемых квартир и привлеченных граждан, длительностью проповедования. Поэтому в секте ведется детальный учет "служении по домам" с указанием квартир, дат и времени посещений, реакции жильцов.

Организация "Свидетели Иеговы" отказывается отдавать честь любому национальному флагу, отвергает патриотизм и необходимость оборонять свою страну от захватчиков, она защищает лишь свои интересы. Адепты организации "Свидетели Иеговы" не признают никакой власти, кроме божественной, опять же произвольно трактуемой ими как власть самой секты. Они избегают участвовать в обычных человеческих праздниках, не пьют вино, отвергают многое, даже такой необходимый иногда медицинский метод как переливание крови, и т.п.

Каждому адепту предписано носить с собой так называемый "Медицинский документ", вкотором крупным крупным шрифтом указано:

"НИКАКОЙ КРОВИ". На обороте написано: " Медицинское распоряжение – освобождение от ответственности":

"Я (такой-то) даю распоряжение о том, чтобы мне не делали никакого переливания крови, даже если врачи считают это жизненно важным для моего здоровья или для моей жизни... ". Далее говорится, что этот документ оформляется "по собственной инициативе. Это соответствует моим правам пациента и моим убеждениям как Свидетеля Иеговы. Библия приказывает (?!):

"Воздерживаться от... крови" (Деяния 15:28,29). Это является моей религиозной позицией на протяжении (столько то) лет. Я даю распоряжение о том, чтобы мне не делали никакого переливания крови. Я согласен на любой дополнительный риск, к которому это может привести. Я освобождаю врачей , анастезиологов больницы и их медицинский персонал от ответственности за любые неблагоприятные последствия моего отказа. несмотря на их квалифицированное лечение. В случае потери мною сознания я уполномочиваю любого из свидетелей, указанных ниже, проследить за тем. чтобы придерживались моего решения". За этим следует перечень свидетелей, кем они приходятся, телефон, даты.

Вообще это – типичный пример подтасовки Библии (Деяния Апостолов). Полный текст (15:28): "Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени, кроме сего необходимого". Далее идет абзац 29. Контекст: речь идет о поручении, которого должны были в среде язычников-идолопоклонников придерживаться посланцы Апостолов; и именно на них не возлагалось во время этой миссии никакого бремени кроме необходимого, что непосредственно описано в абзаце 26, а конкретно: "воздерживаться от идоложертвенного и крови, и удавленины и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здоровы". То есть на самом деле здесь "приказа" Библии, о котором говорят иеговисты, нет. Далее в абзаце 30 пишется: "Итак отправленные пришли в Антиохию и, собравши людей, вручили письмо".

Здесь нет ни формы приказа, ни запрета на принятие в свой организм чужой крови. Здесь повествование об отправке конкретного письма в конкретную среду язычников с соответствующими наставлениями конкретным лицам не делать жертвоприношения кровью, удавлением, блудом, что именно практиковалось в среде идолопоклонников. Речь идет не о принятии крови, а о не принесении жертвы в виде ритуального пролития крови. Таким образом явно прослеживается типичная для сект подтасовка смыслового содержания канонического текста, отрыв отдельной цитаты от целостного контекста: все передернуто, искажено, полная подмена и фактуры текста и его смысла.

По справке Департамента здравоохранения г. Москвы (май 1996г.), зарегистрированы неоднократные случаи отказа больных членов этой секты от переливания крови. В мире известно немало случаев, когда это приводило к гибели сектантов. Особо опасны были подобные действия для рожениц. Каждый сектант имеет при себе специальное удостоверение личности с отказом от переливания крови. Естественно, что в положении об общине "Свидетелей Иеговых" такого рода "мелочи" отсутствуют. Ложь во спасение проявляется и здесь.

Вместе с тем, маскируя свои истинные цели и понимая важность человеческих отношений для большинства людей, последователи организации "Свидетели Иеговы" подчеркивают значение семьи, любви, дружбы, нравственности, расовой терпимости, умалчивая о жесточайшей дисциплине внутри секты, многочисленных случаях развала семей, бросания учебы и работы.

Многие рядовые члены секты искренне и фанатично уверены в благородности и правдивости своей миссии, страстно отстаивают свои взгляды (хотя руководители секты называют их овцеподобными). Но, так как они не желают вслушиваться и вдумываться в возражения, то очень трудно раскрыть им иную точку зрения.

Организация отличается регулярным проведением массовых мероприятий. Так, 5-7 июля 1996 года на стадионе "Динамо" в Москве прошла очередная массовая акция "Свидетелей Иеговы" – ежегодный конгресс, в котором приняло участие от 3,5 до 5 тысяч адептов этой организации. Различные общественные организации провели пикетирование этого мероприятия [11].

Последователи "Свидетелей Иеговы" в разное время и в различных странах обвинялись в изнасилованиях, кражах детей и киднеппинге, убийствах, подстрекательствах к убийству и самоубийству, дезертирстве, мошенничестве, воровстве, расизме, вымогательстве, нанесении телесных повреждений, проституции и др. [7].

Изучение религиозной литературы организации "Свидетели Иеговы", литературы о ее деятельности, а также многочисленных писем и заявлений родственников лиц, вовлеченных в эту секту, показывает, что эта организация по своей сущности носит тоталитарный характер и содержит наставления и имеет практику, которые могут нанести ущерб личности и здоровью адепта, его семье и детям, а также традиционной национальной духовности и государственным интересам. Эта практика и наставления противоречат основным юридическим нормам, а именно содержат следующие призывы и принуждения:

принуждение на отказ от своих мнений и убеждений (основание: Конституция Российской Федерации, ст.29, п.З);

на ограничение свободы (основание: Конституция Российской Федерации, ст. 6, п.2);

на возможность психологического воздействия, умаляющего достоинство личности, охраняемое государством (основание: Конституция Российской Федерации, ст. 21, п.1);

на использование методов воздействия, могущих причинить вред здоровью, и посягательство на самостоятельность личности (основание см. УК РСФСР ст. 143-1 "организация объединений, посягающих на личности и права граждан: Организация религиозного или общественного объединения, деятельность которого сопряжена с причинением вреда здоровью граждан или с иным посягательством на личность или права граждан либо с побуждением граждан к отказу от исполнения гражданских обязанностей или совершению иных противоправных действий, а также руководство таким объединением – наказывается...");

на отказ от получения необходимой медицинской помощи;

на разрушение семейных связей и неисполнение семейных обязанностей;

на вовлечение в свою деятельность несовершеннолетних без разрешения родителей или лиц их заменяющих (основание см. "Декларация прав ребенка" п.2 и 9; "Международный пакт о гражданских и политических правах", п.4: "Участвующие в настоящем Пакте государства обязуются уважать свободу родителей и в соответствующих случаях законных опекунов, обеспечивать религиозное и нравственное воспитание своих детей в соответствии со своими убеждениями");

на противопоставление или уничижение традиционной национальной духовности народов Российской Федерации (основание см. "Международный пакт о гражданских и политических правах", ст. 18, п.З: "Свобода исповедовать религию или убеждения подлежит лишь ограничениям, установленным законом и необходимым для охраны общественной безопасности, порядка, здоровья и морали, равно как и основных прав и свобод других лиц"; "Всеобщая декларация прав человека": ст.29, п.2: "При осуществлении своих прав и свобод каждый человек должен подвергаться только таким ограничением, какие установлены законом исключительно с целью обеспечения должного признания и уважения прав и свобод других и удовлетворения справедливых требований морали, общественного порядка и общего благосостояния в демократическом обществе);

на разжигание религиозной нетерпимости (основание см. "Декларация о ликвидации всех форм нетерпимости и дискриминации на основе религии или убеждений", ст.2, ст.1, п.5, ст.5, п.1; ст.21, п.1. "Международный пакт о гражданских и политических правах", ст.20, п.2:

"Всякое выступление в пользу национальной, расовой или религиозной ненависти, представляющее собой подстрекательство к дискриминации, вражде и насилию, должно быть запрещено законом", "Всеобщая декларация прав человека");

на отказ от осуществлению основных прав и обязанностей граждан РФ (основание см.: "Всеобщая декларация прав человека", ст. 29, п.1: "Каждый человек имеет обязанности перед обществом, в котором только и возможно свободное и полное развитие его личности").

Особая опасность "Свидетелей Иеговы" заключается в массовых акциях охвата населения.

В настоящее время на судебно-психиатрической экспертизе в ГНЦ им.В.П.Сербского находятся несколько лиц, совершивших опасные деяния, связанные с идеями, содержащимися в учениях деструктивных религиозных организаций, в их числе последовательница "Свидетелей Иеговы", убившая своего малолетнего ребенка [3].

Президент Латвии Гунтис Улманис выступил с новой законодательной инициативой, суть которой состоит в том, чтобы определить ответственность незарегистрированных религиозных организаций за нанесенный гражданам физический и психический ущерб. Поводом для письма президента парламенту послужила смерть 17-летней Ирины Годлевской, русской жительницы Латвии, последовательницы организации "Свидетели Иеговы", в ночь с 12 на 13 сентября 1996 года. С большой потерей крови после автокатастрофы она скончалась в больнице после того, как ее мать-иеговистка не разрешила произвести переливание крови. Следует отметить, что Министерство юстиции Латвии отказало "Свидетелям Иеговы" в регистрации еще весной 1996 года. По косвенным оценкам сейчас в Латвии нелегально действуют около 1000 иеговистов [10,12].

Достаточно интересна механика финансовой деятельности этой организации. Бывший адепт "Свидетелей Иеговы" рассказал, как это делается: "Люди совершенно ошибочно считают, что культовая литература получается и распространяется адептами этой организации бесплатно. В реальности каждый адепт обязан приобрести за свои деньги определенное количество журналов и книг, которые затем должен распространить бесплатно. То есть фактически получается, что деньги платит не покупатель, а как бы продавец, хотя по всем документам проходит, что распространитель получает литературу бесплатно. Такая система позволяет этой организации ловко уходить от налогообложения".

5 июня 1986 года прокуратурой г.Сургута было возбуждено шесть уголовных дел против адептов организации "Свидетели Иеговы", которые обвиняются в насилии над личностью и подстрекательстве к гражданскому неповиновению [12]. В конце 1996 года газета "Мегаполис-Экспресс" [14] опубликовала статью (достоверность приведенной в ней информации нам не известна) о том, что на Камчатке некоторые последовательницы "Свидетелей Иеговы" для пополнения кассы собственной организации занимаются проституцией, а некоторые последователи – сводничеством. Процитируем:

"Члены религиозной секты "Свидетели Иеговы" вносят существенный вклад в распространение венерических болезней, считают камчатские медики... Многие моряки, вернувшиеся из рейса, оказываются в стенах вендиспансера после половой близости именно с представительницами "Свидетелей Иеговы" [14].

По сообщению ИТАР ТАСС от 2 марта 1997 года, в Санкт-Петербурге 1 марта под лозунгом "Не допустим, чтобы иностранные секты владели нашей землей и душами наших детей" прошел митинг против экспансии деструктивных культов. Он состоялся в парке "Удельный" на месте предстоящего строительства центра религиозной организации "Свидетели Иеговы". Более 10 тысяч петербуржцев уже поставили подписи под обращением к губернатору Владимиру Яковлеву против решения, позволяющего создать в городе на Неве еще один "очаг духовного рабства".

1. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
2. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
3. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
4. Альфа и Омега.- 1994.- №2. ^
5. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
6. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
7. Секта // Комсомольская правда, 1 июня 1993 г. ^
8. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
9. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства,1996. ^
10. Радонеж.- 1996.- №21-24. ^
11. Миссионерское обозрение (Белгород), август 1996.- №8.- С.2. ^
12. В Сургуте возбуждено уголовное дело против "Свидетелей Иеговы" // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.3. ^
13. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
14. Мегаполис-Экспресс, 11 декабря 1996 г.- №48.- С.4. ^


4. Деструктивные религиозные организации западной ориентации

"Церковь Объединения"

Другие названия: "Ассоциация Святого Духа за Объединение Мирового Христианства" (АСД-ОМХ), муниты, Движение Объединения.

Руководство.

Основатель и руководитель "Церкви Объдинения" – Сан Мен Мун (транскрипция имени дается так, как в русскоязычной литературе "Церкви Объединения").

Руководящим органом "Церкви Объединения" в России является общее собрание членов церкви. Органом управления "Церкви Объединения" является Совет, в который, в частности, входят: Семенов Лев Ефимович (заместитель председателя), Григорян Елена Викторовна (секретарь). Председателем Совета является Крылов Константин Вячеславович. Реальное управление осуществляется иностранными гражданами. Один из лидеров – Кузнецов Т.Н. [7].

Месторасположение центров.

На 1 января 1996 г. в России были зарегистрированы 12 общин "Церкви Объединения".

Центры, общины и дочерние организации "Церкви Объединения" действуют в следующих городах России:

Благовещенск, Брянск, Владивосток, Волгоград, Вологда, Воронеж, Екатеринбург (деятельность свернута до минимума), Казань, Калининград, Калуга, Курск, Нижний Новгород, Новосибирск и Новосибирская область (пос.Краснообск и др.), Магадан, Москва, Омск (школа №56 и др.), Пермь, Петропавловск-Камчатский, Псков, Ростов-на-Дону, Рязань, Самара, Санкт- Петербург, Смоленск, Ставрополь , Сыктывкар, Тверь, Тула, Уфа, Хабаровск, Южно-Сахалинск, Якутск, Ярославль и др.

В них входит несколько тысяч верующих. В СНГ – 55 общин "Церкви Объединения". По другим данным, муниты имеют своих представителей в 50 городах только России.

По Москве:

Главный офис: Москва, ул. Пречистенка, м. "Кропоткинская".

Офис внешних сношений: ул.Макаренко, м. "Чистые пруды".

"Федерация женщин за мир во всем мире": Москва, Волгоградский пр-т.

Центр образовательных программ ("Международный Фонд Образования"): ул. Королева, м."ВДНХ".

Есть центры "Церкви Объединения" в следующих районах Москвы:

м. "Войковская", м. "Университет", м. "Павелецкая", м. "Сокол", м. "Чистые пруды", м. "Юго-Западная", м. "Авиамоторная", м. "Бауманская".

Численность адептов.

В конце 70-х годов только в США было 10 000 адептов Муна. По утверждению Муна, в начале 80-х годов в рядах его "Церкви Объединения" состояло 40 000 граждан США и 3000000 в других, более чем в ста странах [1]. Реально же это число меньше. По данным [7], до двух миллионов последователей в более чем 160 странах.

Только в Москве и Санкт-Петербурге насчитывается порядка 20000 адептов Муна. В Екатеринбурге – около 500 активно действующих мунитов, в Вологде – 30, в Благовещенске – 50, в Якутске – 200-300, в Магадане – 10, в Ярославле – 50.

Доктрина.

Источником вероучения "Церкви Объединения" является откровение, полученное преподобным Муном и изложенное в "Божественном Принципе". В настоящее время издано свыше 200 томов, включающих книги по "Божественному принципу", философии Объединения, а также проповеди, духовные наставления и речи преподобного Муна.

"Божественный Принцип" учит, что 2000 лет назад проповедь Иисуса несла в себе то высшее духовное постижение, какое способны были вместить люди. Сегодня человеческое сознание продвинулось вперед и наступил момент, когда современное общество ищет более высокого уровня понимания, которое могло бы удовлетворить нынешние духовные искания.

Теология "Церкви Объединения" включает в себя следующие основные положения [7]:

Бог – Творец всего сущего, Он – Един, Абсолютен, Вечен;

Иисус – Мессия и Единородный Сын Божий, Он Един с Ним в сердце и существует отдельно от Бога;

Бог трудится на протяжении всей человеческой истории, чтобы достичь идеального мира на земле;

Ветхий и Новый заветы в Библии показывают первоначальный замысел Бога в отношении творения, они свидетельствуют о том, что Бог помогал павшему человечеству вновь обрести способность к достижению желанного блага;

хотя текст Библии был в свое время канонизирован христианами, Бог не связал себя обетом молчания, Его откровение продолжается;

зло не есть часть Божественного творения, оно явилось в мире как результат грехопадения человека и, в конце концов, будет уничтожено.

конец света, согласно теологии "Церкви Объединения",- это конец истории зла и начало становления общества, основанного на идеалах добра.

Человек не погибнет при наступлении конца света, но, наоборот, все общество возродится [7].

Личность Сан Мен Муна является, безусловно, центральной в вероучении "Церкви Объединения", основу которого составляют откровения основателя (это обстоятельство дает возможность назвать учение Сан Мен Муна мунизмом, а его последователей – мунитами). Для членов АСД-ОМХ Мун есть Мессия (помазанник Божий), и этим определяется вся жизнь и деятельность каждого мунита и ассоциации в целом.

На самом деле "Божественные принципы" Муна представляют собой смесь христианской догматики, восточных культовых терминов и кусков, заимствованных из других религиозных учений. Семью Мун считает созданием нечистой силы, т.к. Ева согрешила (в буквальном смысле) с сатаной, принявшим облик змия, и обрекла людской род на долгие страдания. Христос ("Второй Адам"), как и наши прародители – Адам и Ева, был рожден безгрешным но не успел выполнить свою миссию – вступить в брак с идеальной земной женщиной и произвести на свет очищенных от греха "совершенных" детей. Поскольку Мун также безгрешен, то вместе со своей женой они составляют Подлинную семью. Только вступив в нее, человек может спастись. Настоящие родители и родственники являются представителями "сатанинского", греховного мира. И хотя Мун не принимает прямого участия в создании "совершенного" потомства, он определяет совместимость молодых людей друг другу в сексуальном отношении и проводит массовые бракосочетания, причем некоторые новобрачные встречаются за несколько дней до свадьбы а иные общаются через переводчика. Призывы вступить в "настоящую семью", (недаром над входом в каждое здание "Церкви Объединения", висит приветствие: "Добро пожаловать домой"), оказываются привлекательными не только для юношей и девушек, но и для одиноких пожилых людей [1].

История человечества делится по Муну на три периода: эпоха Авраама – формирование рода человеческого, эпоха Иисуса – развитие человечества; наконец эпоха Муна, который явился на землю, чтобы завершить священную миссию и освободить людей от сатаны.

Большая часть трудов Сан Мен Муна не переведена с корейского на европейские языки, что сильно осложняет исследование его мировоззренческой системы. Частично основы учения Муна изложены в книгах "Divine Principle" и "Принцип Объединения в основных чертах" [8]. Дополнительные сведения содержатся в бесчисленных речах и проповедях основателя.

В 1992 году Мун провозгласил себя "Истинным Отцом" нового человечества и с 1993 года объявил "эру Завершения Завета", сменившую "эру Нового Завета", то есть, по мнению Муна, для мира пришло время мунизма.

Муниты – строгие монотеисты, они верят в единого живого личного Бога, полагая при этом, что Он воплощает в себе дуальные свойства внешнего и внутреннего и одновременно мужского и женского начал. Идея творения представляется в мунизме как эманаций Божества, создание мира Богом и Самого Себя жертвенным отдаванием, осуществляемое посредством первичного разделения. Кроме того, Бог не самодостаточен: вселенная и, в особенности, человек создается Им по необходимости, как объект, без которого Он не может удовлетворить Свое желание любить; и без присутствия совершенного объекта и Сам Бог не совершенен и не всемогущ.

По учению мунитов, Бог (единственным полноправным посредником Которого на земле является Мун) не может безусловно проявить Свою любовь к человеку (наивысшее проявление которой – установление кровных отношений с Муном). Необходимо создание "индивидуального основания", что требует глубочайшей веры в Муна как в спасителя мира и выполнения определенных действий (жертв) в качестве частичного искупления за грехи свои и человечества. Это вынуждает мунитов на непрерывные искупительные действия. Обязательной предпосылкой для муновского благословения является активная работа адептов "Церкви Объединения" по сбору средств и свидетельствованию о "Божественном Принципе". Тому и другому надо посвятить по три с половиной года.

"Церковь Объединения" формально не отвергает ни одну религию, считая каждую из них неким приготовлением к приходу Истинных Родителей. Однако, именно в таком представлении таится гораздо более глубокое отрицание, отторжение по существу: муниты пытаются исключить из любого вероучения все то, что не совмещается с их собственной идеологией, и тем самым формирует его ложный образ. Муниты твердят о толерантности, но сами они – наименее терпимая религиозная группа. Признавая иные вероисповедания лишь в качестве подготовительных шагов к принятию "Божественного Принципа", "Церковь Объединения" строит свои отношения с ними только на этой основе. Мун определил свое понимание роли христианства: "Бог приготовил христианство как второй Израиль, как основание, на которое может прийти второй Мессия. Положить такое основание – задача христианства. Конечная цель христиан всего мира – принять Мессию (Муна!)". Замещение христианства на мунизм есть, по мнению мунитов, святая задача человечества и, в особенности, христиан: "В этом надежда христианства – узнать, принять и воспринять Господа Второго Пришествия". Муниты столь высоко ценят свое предназначение, что полагают себя святее Самого Бога. Вдохновляя своих последователей, Мун говорил: "Все святые, включая Иисуса, должны уважать вас, потому что даже Иисус не смог сделать то дело, которое вы сейчас делаете" [9].

В одной из книг "преподобного" Муна присутствует цитата, которую просто не возможно обойти стороной и которая, видимо, именно по этой причине и была опубликована Марком Дейчем в его разгромной статье [16]:

"На какой реальности зиждется любовь? Все вы – очень умные и интеллигентные люди, но есть нечто такое, чего вы не знаете. Вы не знаете, что делает мужчину мужчиной, а женщину – женщиной. Ответ таков:половые органы. Найдется ли кто-нибудь, кому не нравится эта часть тела?

Кому принадлежат наши половые органы, если мы рождаемся мужчинами или женщинами? Владелицей половых органов мужчины является женщина, а половые органы женщины принадлежат мужчине. Мы не знали, что наши половые органы принадлежат противоположному полу. Такова истина, и мы не можем ее оспаривать. Каждый мужчина полагает, что его половые органы принадлежат лично ему, и каждая женщина убеждена, что она хозяйка своим половым органам. Именно поэтому мир погибает.

Бог желает появиться там, где муж и жена соединяются в интимном объятии. А почему место встречи с Богом находится именно там, где мужчина и женщина соединяются? Дело в том. что любовь – абсолютна, и половые органы – именно то место, посредством которого мужчина и женщина имеют абсолютное желание стать единым целым. При горизонтальном взгляде мужчина, плюс, приближается к этому центру, и женщина, минус, тоже приближается к этому центру".

Характеристика.

"Церковь Объединения" Муна классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [2]; а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [3]:
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996г. [4];
  • Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего с 16 по 20 мая 1994 г. в Москве [5];
  • Вербальной ноте Посольства Федеративной Республики Германии [12];
  • Постановлении Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 15 декабря 1996 г.;
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [15].

В Определении Архиерейского Собора Русской Православноq Церкви "О псевдохристианских сектах, неоязычестве и оккультизме'' (декабрь 1994 г.) "Церковь Объединения" Муна была определена как "лжехристианство и псевдорелигия".

Сан Мен Мун родился в 1920 году в крестьянской семье последователей пресвитерианской церкви на севере Кореи. Учась в школе. он посещал молитвенные собрания пятидесятников. В 1936 году на Пасху его посетило видение. По словам его последователей, Иисус Христос явился религиозному подростку и сообщил, что тот признан завершить миссию. которую Иисус предпринял около двух тысяч лет назад. Согласно одной из версий повествования об этом событии голос с неба изрек: "Ты завершишь спасение людей, являясь вторым пришествием Христа". Так появился еще один пророк. В данном ему при рождении имени он сменил первую часть. которая означала "дракон", на "Сан" (светящийся), что должно было намекать на его божественное происхождение. Как утверждают сторонники Муна, будущий пророк, получивший в Японии специальность электрика. благодаря своим выдающимся талантам мог бы получить диплом инженера. но делать этого не стал, т.к. твердо решил следовать по "божиему пути" [1]. Почти десять лет, по легенде, посвященных изучению Священного Писания и духовным поискам, были наполнены и земными делами – Мун обучался в колледже и в японском университете "Васэда", служил инженером- электротехником, сидел в тюрьме, часто менял место жительства. А затем Мун начал активную проповедь своего учения. .

В 1945 г. Сан Мен Мун окончил Университет "Васеда" в Японии [7]. После окончания Второй Мировой войны, Мун, который жил в то время в Пхеньяне, угодил в тюрьму, якобы по политическим мотивам, а по уточнению его критиков за двоеженство. Осенью 1950 года он перебрался в Южную Корею и 1 мая 1954 г. основал "Церковь Объединения" – "Ассоциацию Святого Духа за Объединение Мирового Христианства" [1], а несколько позднее (в 1957 году) издал под своим именем прибавление к Священному Писанию под названием "Божественные Принципы" [8].

4 июля 1955 г. Сан Мен Мун вновь попал на скамью подсудимых. На этот раз по обвинению в полигамии и сексуальных извращениях: против него свидетельствовали полтора десятка женщин. На одной из совращенных им студенток одного из университетов г.Сеула, 18-летней Хан Хак Я , Мун для приглушения скандала вынужден был жениться. Эта, по выражению Муна "свадьба агнцев", состоялась в 1960 году. В качестве свадебного подарка "пророк" преподнес своей суженой титул "мать мироздания" и трактат "Божественные Принципы". Обвинения в результате были сняты, и он был освобожден, пробыв в предварительном заключении 3 месяца [1, 7].

В 1960 г. Мун женился на своей нынешней супруге Хак Джа Хан Мун, и у них родилось 13 детей [7].

1 января 1972 года "Господь" еще раз, по словам Муна, посетил его, рекомендовав подготовить народ ко Второму Пришествию. В начале 1974 года Мун приехал в США и начал поездку по стране, разъясняя, что Бог рассчитывает на Америку. Несколько конгрессменов пригласили Муна выступить с речью на неофициальном приеме в палате представителей конгресса США. В печать проникли сведения, что на этом приеме Мун заявил: "Главам правительства нужно много привлекательных девушек. Мы прикомандируем по три девушки к каждому сенатору. Это означает, что нам нужно их 300. Пусть девушки установят с ними добрые отношения" [1].

Начиная с 1976 года "Церковь Объединения" не раз попадала в скандальные истории. В июле 1984 года Сан Мен Мун был приговорен к нескольким месяцам тюремного заключения и штрафу в 25 000 $ [1,7]. Мун представил ложную декларацию о размере своих доходов, он "забыл" упомянуть в налоговой декларации, что владеет в штате Нью-Йорк поместьем стоимостью 625000 $ [1]. Мун обжаловал это решение в федеральном апелляционном суде, утверждая, что ему вынесен обвинительный приговор только из-за его национальной принадлежности и приверженности религии. В его защиту были его последователями организованы петиции от множества религиозных организаций США [7]. В конечном счете адвокаты сумели доказать, что деньги Муна принадлежат его "Церкви Объединения", которая, как религиозная организация, по Американским законам освобождена от уплаты налогов. Мун отсидел в тюрьме 1 год и был выпущен досрочно за "образцовое поведение" [1]. Тюремное заключение имело обратный эффект и только содействовало еще большему росту популярности Муна и увеличению числа его последователей.

Структура организации выглядит следующим образом. Движение Объединения – это множество религиозных, общественно-политических и культурных организаций и союзов, основанных Сан Мен Муном, и предназначающихся для распространения его идей. Ядром Движения Объединения является "Ассоциация Святого Духа за Объединение Мирового Христианства" (АСД-ОМХ), известная как "Церковь Объединения" (ЦО). Остальные подструктуры движения существуют исключительно благодаря ЦО – их проекты финансируются, организуются, а часто и исполняются членами АСД-ОМХ.

В мунитское движение Объединения входят, например, следующие организации:

Вузовская ассоциация по изучению принципа (ВАИП, по-английски – САRР);

Международный фонд образования (МФО) – издатель учебных пособий "Мой мир и я";

Международный религиозный фонд;

Ассоциация профессоров за мир во всем мире;

Межрелигиозная федерация за мир во всем мире;

Международная женская ассоциация;

Международный культурный фонд;

Всемирная ассоциация работников средств массовой информации;

Международная конференция за единство наук.

Помимо названных существуют еще десятки различных дочерних фондов, федераций и ассоциаций, в том числе спортивных (вонхва-до – муновская версия каратэ), скрывающих свою связь с материнской структурой. Полный их список составляет объемистую брошюру. Кроме того Движению Объединения принадлежат предприятия станкостроительной, судостроительной и рыбоперерабатывающей и иной наукоемкой промышленности, в том числе и производящие части военной техники и вооружения, два университета, несколько учреждений, связанных со средствами массовой информации, среди которых: "Вашингтон тайме Корпорэйшн", "Ньюс Уорлд Коммюникэйшнс", газеты "Вашингтон Тайме", "Нью-Йорк Сити Трибьюн", "Нотисиас дель Мундо", еженедельники "Инсайт" и "Мидл Ист Тайме", ежемесячный 500-страничный журнал "Мир и я", а также агентство печати "Фри Пресс Интернэшнл" и телестудия "Вашингтон Телевижн Центр" [7], школа искусств "Маленькие ангелы" и многое другое.

В "Церкви Объединения" существует отлично проработанная система вербовки новых адептов. Они редко черпают кадры среди людей мятежно настроенных, предпочитая им юношей и девушек добропорядочных, скрытных, неуверенных в себе. Учебник по "рекрутированию" гласит: "Мы должны впечатлять людей нашим спокойствием, нашей уверенностью в себе и концентрацией ... Нужно глубоко верить в то. что мы говорим, говорить с особой убедительностью... Нужно быть психологом и уметь читать лица". Вербовка новых членов "Церкви Объединения" не велась вполне открыто, но лишь до того времени, пока жертва не попадала в расставленные силки. Новичков -"детей"- подвергали последовательному "обучению" в течение 7, 21, 40, 120 дней. Детей ни на минуту не оставляли одних, заставляли работать, слушать лекции, молиться и петь гимны по 14-16 часов в сутки. Молодежи запрещают контакты с родителями, которые представляют, по словам проповедников, сатанинскую сторону, если они не признают "Церкви Муна" [1].

Собственно членами закрытых обществ следует считать лишь часть сторонников "Церкви Объединения", прежде всего руководящий персонал многочисленных управлений и центров обучения, а также часть рядовых членов, которые проживают в казарменного типа общежитиях, принадлежащих "Церкви". Для последних существуют определенные правила, регламентирующие их жизнь. Вот они: "ежедневные молитвы на протяжении многих часов; малокалорийное питание; постоянный недостаток сна; коллективные песнопения; многоразовые чтения религиозных текстов;преследование каждого члена секты – никто ни на мгновение не может остаться не только один, но и вдвоем с кем-то; военная строгость во внешнем виде и в поведении".

В начале 80-х годов "Церковь Объединения" имела различные промышленные предприятия во многих странах. Ей принадлежат 150 корпораций, объединяющих предприятия в различных областях сферы производства и обслуживания. От адептов "Церкви Объединения", трудящихся на этих предприятиях, требуют удовлетворяться низкой заработной платой, мотивируя ссылками на то, что высокая прибыльность предприятий нужна для повышения престижа "Церкви Объединения" и морали верующих.

По данным парижской газеты "Нувель обсервер", отмечаются связи мунитов с представителями "Гербалайфа".

Культ имеет связи в Министерстве образования и Министерстве обороны, с государственными структурами на уровне республик: поддержка в Калмыкии Илюмжиновым, поддержка в Татарстане. 11 апреля 1990 года в Кремле прошла встреча Горбачева и Сан Мен Муна.

В 1992 году "Церковь Объединения" провела в России, в Прибалтике и в Крыму сотни семинаров по "Божественному Принципу" (учение Муна), на которых, по сведениям АСД-ОМХ, побывало свыше 60000 преподавателей вузов и школ, студентов, учащихся и их родителей. Особое внимание уделялось учителям – именно они наиболее ощутимо влияют на ситуацию в обществе недалекого будущего. Учитель воздействует на десятки и сотни своих учеников, которые спустя несколько лет, став взрослыми, перейдут в самую активную возрастную группу. Те идеи и впечатления, которые закладываются в сегодняшнего подростка, завтра превратятся в реальность повседневной жизни государства. Однако недостаточно дать учителю представление об основах новой идеологии. Для плодотворной работы с детьми педагогу требуется конкретная, разработанная программа, очень желательно иметь методическое пособие. Все это было принято во внимание [9].

Лидеры "Церкви Объединения" заручились поддержкой Министерства образования России, и ноябре 1992 года в Крыму состоялись семинары для руководителей органов образования всех 88 образовательных округов России под общим названием "Духовное обновление и школьное образование в России", после которых началась работа над курсом "Мой мир и я". Спустя два месяца после Крымской конференции, в январе 19 9 3 года, Мун с удовлетворением заявил: "Высокопоставленные люди в бывшем Советском Союзе видят ценность моего учения и хотят ввести его вшкольную программу". По сведениям Международного фонда образования, сейчас преподавание курса "Мой мир и я" ведется в двух тысячах школ России, в том числе в 80 школах Санкт-Петербурга (№239, 284, 483, 602 и др. [10]) и около 80 школах Екатеринбурга. Таким образом МФО распространяет учебное пособие, которое несет в себе идеологию мунизма, внушая ее подросткам, даже и не подозревающим (так же как и их родители), что им исподволь навязывают, в качестве основного, вполне определенное и совсем не бесспорное (или вредное и опасное) миропредставление Муна и его последователей. То есть муниты целенаправленно тайно и, следовательно, насильно проповедуют свое учение [9].

Человека, попавшего в "Церковь Объединения", призывают ограничить контакты с родителями, семьей, прежними друзьями, если только они не сочувствуют мунизму. Хотя, наученные опытом многих крупных конфликтов на Западе, муниты стали гораздо осторожнее в этом вопросе, основная идея остается неизменной. В книге "Напутствие получающим Благословение", изданной АСД-ОМХ в 1995 г. на русском языке приведена цитата из речи Муна: "Прежде, чем думать о том, что вы являетесь детьми своих физических родителей, вы должны помнить о роде Истинных Родителей, вы должны помнить, что вы ветвь, отпиленная от старого дерева и привитая к подлинному, новому дереву. Так что воздерживайтесь от мыслей, которые связывают вас с прошлым". У Муна есть и более жесткие фразы о том, как адептам "Церкви Объединения" следует относиться к родителям: "Как насчет физических родителей? Кто они?.. Мы. в позиции небесных детей, должны поглощать других – земных детей и земных родителей, которые уподобляются сатанинским детям и сатанинским родителям: мы должны поглотить их как питательное вещество и ингредиенты удобрения" [9].

Центральное место в религиозной практике мунизма занимает церемония "благословения". Она включает в себя "церемонию святого вина" и "священное бракосочетание", понимается как рождение в новую жизнь через очищение от первородного греха и одновременно как вступление в "благословенный" брак. "Благословение" проводится одновременно для многих пар, превращаясь в массовое зрелище. Бракосочетанию предшествует помолвка. Как правило, муниты доверяют выбор своего будущего супруга Муну. Но по мере того, как число участников церемоний росло, подбор пар стал осуществляться по фотографиям, а порой передоверяется старым членам ЦО или региональным лидерам. Бывает так, что жених и невеста лично знакомятся лишь накануне бракосочетания или даже после него – в этом случае супруга временно заменяет его фотография [9].

Несмотря на то, что Благословение часто воспринимается только лишь как свадьба, гораздо более значима предшествующая "священному бракосочетанию" "церемония святого вина", или обряд изменения родословия участники которого, испив специально приготовленный напиток, оказываются кровно связанными с Муном и его семьей. Рассказывая о смысле церемоний благословения своим последователям Мун пояснял: "Эти святые бракосочетания символически являются процессами прививки, при которых вы отделяете себя от сатанинского мира и приживляете себя к семье Истинных Родителей", и "поэтому пары получают кровь Истинных Родителей" [9].

Суть винной церемонии состоит следовательно, в очищении "замутненной крови" от сатанинского влияния и для этого используется "вино, которое содержит двадцать один род веществ и также кровь Отца и Матери". При этом человек, принимающий такое вино, по сути внутренне отказывается от поколений своих предков, отрицает свое родство с ним, предпочитая им Муна. Только пройдя обряд Благословения последователи Муна становятся в действительности членами "семьи", настоящими членами ЦО, а само "благословение" Сан Мен Муна почитается у мунистов бесценным даром, из милости подаваемым "Истинным Отцом" всегда недостойным его людям [9].

Характерная черта "Церкви Объединения" – четкая иерархическая структура, с полной подчиненностью Муну. Руководители какой-либо деятельностью в "Церкви Объединения" называются "центральными личностями", и по отношению к ним от "младших" требуется безоговорочное послушание, "любовь и служение". Таким образом надежно обеспечивается единство суждений. Согласно муновскому учению, Бог (единственным полноправным посредником Которого на земле является, конечно, Мун), не может безусловно проявить Свою любовь к человеку (наивысшее проявление которой – установление кровных отношений с Муном): необходимо создание так называемого "индивидуального основания", что требует глубочайшей веры в Муна как в спасителя мира и выполнения, при соблюдении установленных правил, определенных действий в качестве частичного искупления за собственные грехи и за грехи всего рода человеческого вплоть до Адама и Евы: " Прежде, чем желать быть любимыми Богом, мы должны приготовить приношение жертвы Ему; тогда Бог поможет нам соответствовать с условием, которое мы делаем". Такое представление вынуждает мунитов на беспрерывное совершение искупительных действий. Необходимой предпосылкой для муновского благословения, в частности, является активная работа членов "Церкви Объединения" по сбору средств (англ. "fundraising") и свидетельствованию о "Божественном Принципе" (англ. "witnessing"). В идеале и тому, и другому надо посвятить по три с половиной года: "Это формула в "Церкви Объединения" – любой и каждый член должен пройти через семилетний курс" [9].

Молодые члены "Церкви Объединения" собирают средства, продавая лазерные картинки, открытки, цветы, свечки, женьшень и т.п. по завышенным ценам или же предлагая сделать пожертвование. Мунисты в подавляющем большинстве случаев не представляются последователями Муна, но, используя малоизвестные названия организаций, входящих в Движение Объединения, просят деньги либо на "благотворительные цели", на проведение благотворительных семинаров "по нравственному воспитанию и духовному развитию студентов или школьников", или "на помощь в решении экологических проблем", но отнюдь не на нужды "Церкви Объединения". Расходуются собранные средства на семинары по "Божественному Принципу преподобного Муна", оплату проживания в мунитских центрах или на покупку квартир под новые центры [9].

Многие члены "Церкви Объединения" собирают средства в передвижных командах – МFТ. Такая команда, в которую обычно входит около десяти человек, переезжает из одного города в другой, задерживаясь в них до тех пор, пока в кошельках местных жителей не иссякнут деньги "на благотворительные цели". Передвижные команды отличает крайне жесткая дисциплина – ранний подъем, долгий "рабочий день" при очень тяжелой физической и психической нагрузке, запрет на чтение книг и прослушивание музыкальных записей, запрет на телефонные разговоры с родными, строгое послушание "капитану", постоянное заучивание "Принципа". Следует добавить, что, как правило, члены МFТ живут в антисанитарных условиях. Все это нередко приводит к возникновению различных заболеваний, иногда вспыхивают эпидемии инфекционных болезней, у некоторых людей появляется нервозность, а порой перенагрузки мунитской жизни приводят к серьезным, может неизлечимым, нарушениям в организме [9].

Для адаптации к нормальным условиям жизни вышедшему из "Церкви Объединения" требуется в среднем 16 месяцев [11].

Привлекает молодых людей в "Церкви Объединения", возможно, следующее. Муниты ставят во главу угла вопросы семьи и брака; мунитские семьи намного прочнее, чем вообще в мире; они последовательно проводят идею воспитания в целомудрии – блуд считается у них самым страшным грехом; в противовес распространенным ныне программам "безопасной любви" они разработали программы, обращенные к нравственным ценностям.

С 1996 года "Церковь Объединения" выпускает в России журнал "Родник надежды" [7].

Управлением Федеральной службы налоговой полиции Российской Федерации по Санкт-Петербургу завершена проверка финансово- хозяйственной деятельности "Вузовской Ассоциации по изучению Принципа" (САRР), являющейся дочерней организацией "Церкви Объединения". Проверка проводилась в связи с тем, что САRР не предоставляла финансовых отчетов о своей деятельности в налоговые органы. По сообщению налоговой полиции (26 июня), были выявлены нарушения правил бухгалтерского учета и налогового законодательства.

Начав финансовую деятельность в 1991 г., САRР встала на учет налоговой полиции лишь в конце 1994 года. Ассоциация ведет учет поступлений так называемым "американским способом" по схеме "доход-расход", не разграничивая средства, поступающие от тех или иных организаций. Большое место в пополнении ее бюджета занимает фандрейзинг (сбор средств) – попрошайничество и меткая торговля рядовых мунитов на улицах и учреждениях. САRР предъявлены штрафные санкции на полтора миллиарда рублей. В ходе проверки налоговые полицейские обнаружили не относящийся к их работе, но очень впечатляющий документ – список 300 петербургских учителей, в том числе и директоров школ, являющихся членами САRР. Они посещают мунитские семинары в курортных зонах России и за границей и распространяют учение Муна среди своих учеников [6].

Здесь следует отметить, что в Постановлении Государственной Думы Российской Федерации "Об обращении Государственной Думы Федерального Собрания Российской Федерации "К Президенту Российской Федерации об опасных последствиях воздействия некоторых религиозных организаций на здоровье общества, семьи, граждан России" от 1 5 декабря 1996 г. выражена озабоченность тем, что муновские программы преподаются в российских школах: "Это является вопиющим нарушением конституционного права светскости нашего государства".

Прокуратурой г.Санкт-Петербурга было возбуждено уголовное дело (№393934 от 11 марта 1996 г.) по статье 143-1 УК в отношении секты Муна;

фабула дела: руководители организации вовлекают молодежь, подвергают психической обработке, подавляют волю личности, подчиняя ее себе.

16 июля 1996 года в Дзержинском районном суде Санкт-Петербурга продолжилось рассмотрение иска о прекращении деятельности ВАИП (Вузовской Ассоциации по изучению Принципа) – дочерней организации "Церкви Объединения". Иск был подан в 1995 году Межрегиональным комитетом защиты от тоталитарных сект, куда входят родственники вовлеченных в псевдорелигиозные организации. В 1994-1995 гг. с жалобами в Комитет обращались родители юношей и девушек, привлеченных к деятельности ВАИП. После проверки городским управлением юстиции руководству было сделано предупреждение о недопустимости деятельности, выходящей за пределы уставных целей. Авторы иска делают попытки доказать наличие связи между ВАИП и церковью Муна [13].

В опасности мунизма убеждается все больше людей в различных странах. Некоторое время назад собрание украинского казачества потребовало у своего гетмана, генерал-майора Владимира Мулявы уйти в отставку или доказать в суде свою непричастность к секте Муна. О связях генерала с "Церковью Объединения" в 1996 году писали несколько украинских газет. Поводом для публикаций послужило выступление генерала на одной из конференций мунитов, в котором он, в частности, пообещал "адаптировать учение преподобного Муна к условиям Украины". В ходе журналистского расследования были также выявлены коммерческие связи генерала с сектой [14].

По сообщению ИТАР-ТАСС ("Новости с пяти континентов") от 15 июля 1996 года, Федеральное управление швейцарской полиции в июле 1996 года обратилось к швейцарцам, решившим провести отпуск в США, с предупреждением остерегаться во время поездки религиозной секты Муна.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6.
ك. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
4. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
5. Альфа и Омега.- 1994.- №2. ^
6. Государственная Дума Федерального Собрания Российской Федерации. Стенограмма заседаний от 4 декабря 1996 г.- Бюллетень №60 (202).- М.: Издание Государственной Думы. ^
7. Религиозные организации Российской Федерации: Справочник. Под общ. ред. М.М,Прусака; В.В.Борщева; Сост. Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.271 с. ^
8. Сан Мен Мун. Принцип объединения в основных чертах.- М.: Ассоциация Святого Духа за Объединение Мирового Христианства, 1995.400 с. ^
9. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996. ^
10. Середина Л. Блеснутые дети // Правда, 7 сентября !995 г. ^
11. Martin Walter R. The Kingdom of Cults.- Minneapolis: Bethany House Publishers, 1985. ^
12. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение.- 1996.- №3.- С.8. ^
13. Расследование деятельности мунитов // Радонеж, июль 1996 г.№15-16(33). ^
14. За связь с сектой Муна украинские казаки потребовали отставки своего гетмана генерала Мулявы // Радонеж, январь 1997 г.- №2(46). ^
15. Информационный материал "К докладу о социальномедицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.-С.5-12. ^
16. Дейч М. "Делайте больше денег!" // Московский комсомолец, 19 февраля 1997 г. ^


4. Деструктивные религиозные организации западной ориентации

"Церковь Откровения"

Другие названия: "Церковь Апокалипсиса", Межрегиональное духовное управление Истинно Православной Церкви.

Руководство.

Основатель и лидер – Лазарь Каширский (в миру – Константин А. Васильев) – бывший священник, служивший некогда в г.Кашира Московской области.

Месторасположение центров.

"Межрегиональное духовное управление Истинно Православной Церкви" было зарегистрировано Минюстом России в мае 1991 г. В состав этого объединения входят 5 общин и 1 женский монастырь (7 монахинь и К) послушниц) [3].

Офис:г.Видное-3 Московской обл..

Численность адептов.

По оценкам [3] , сейчас у Лазаря почти не осталось последователей. Реально их количество составляет несколько десятков человек.

Характеристика.

"Церковь Откровения" Лазаря Каширского была отнесена к разряду деструктивных религиозных организаций в:

  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997г.);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [5].

3 сентября 1990 г. указом Митрополита Крутицкого и Коломенского Ювеналия о.Васильев К.А. был запрещен в священнослужении [4]. Однако значительная группа прихожан Васильева, в основном пожилых женщин, поддержала его. Они заявили о выходе из юрисдикции Русской Православной Церкви и направили в исполком Каширского горсовета прошение о перерегистрации. После получения отказа Лазарь вместе с 15 наиболее фанатичными сектантами-прихожанами, вооружившись деревянными и железными палками, заперлись в храме, откуда были изгнаны затем подразделениями милиции ОВД и ОМОНа г.Кашира. После изгнания из Каширы Лазарь одно время "служил литургии" в частных домах своих прихожан.

Добился епископского сана у архиепископа Иоанна (Бондарчука), в то время перешедшего из Московского Патриархата в Украинскую Автокефальную Православную Церковь [1, 3]. Вскоре Васильев отрекся от жены и трех малолетних детей. К 1992 г. провозгласил себя "митрополитом Всея Сибири" и одновременно епископом Каширским и Московским, зарегистрировал организацию "Церковь Апокалипсиса". В 1994 г. издал манифест, в котором объявил себя "царем", а заодно и патриархом.

Другие юрисдикции и течения Истинно Православной Церкви не признали Межрегиональное управление, созданное Лазарем [3].

Женившись вторично на бывшей последовательнице "Белого Братства", Лазарь дал ей титул "Императрицы". В настоящее время Лазарь объявил себя "Агнцем Откровения", то есть фактически Христом, пришедшим на Землю согласно пророчествам Апокалипсиса [3].

Деятельность секты глубоко законспирирована, все вступающие в нее подвергаются строгой проверке и клянутся на кресте не разглашать тайн этой Церкви и свято придерживаться ее вероучения. Довольно скандальная организация, в последнее время прославившаяся рассылкой проклятий различным общественным деятелям, например, Е.Луговому и А.Аратову (газета "Русская правда"): "... трижды проклинаю нечестивцев Александра Аратова и Евгения Лугового и других членов редакции и предаю их смерти" [1], Р.Штильмарку (газета "Черная сотня") и др.

Лазарь Каширский известен и тем, что взял на себя функции "судебного исполнителя Откровения св. Иоанна Богослова". В этом нелегком труде "владыке" помогает его секретарша, которая рассылает многочисленные Лазаревы "анафемы" и "смертные приговоры" по факсу, например такого типа: "ОПРЕДЕЛЕНИЕ СУДА. В настоящее время "Небесный Град" №9 является Божественным Приговором. То есть каждый, прочитав его и не признав Истины, в нем изъявленной, сам себе подписывает Приговор – остается трижды проклятым и сам себя осуждает на смерть. Для такого грешника больше нет спасения, нет покаяния, сколько бы он не прожил в этой земной жизни. Впереди его – смерть и бездна (ад). Бога он уже никогда не узрит – враги Божий должны умереть навечно. Аминь".

Послания Лазаря различным общественным деятелям, в частности В.Авдееву, отличаются своей бредовой оригинальностью [1]:

"Да отсохнет у Владимира язык поганый, да отсохнут руки его и ноги, да не увидят глаза его света, да найдет на него сумасшествие, да небудет плача о нем в день смерти его... Да возвратится душа его нечестивая в преисподнюю вместе с идолами его Ахура-Маздой и Ариманом";

"Да посадят... через заднее его отверстие на кол – и предадут его смерти";

"Да капает у него гной из естественных мужских пределов, да перерастет его геморрой в рак злоболящий".

Лазарь разослал свои бредовые послания уже многим журналистам.

Не оставил Лазарь без внимания и представителей традиционного православия. Им для начала он выслал номер газеты "Небесный град": "для ознакомления и принятия соответствующего решения – прекращения ведения пропаганды жидомасонства религиозного – Вавилонской блудницы – Московской Патриархии... В случае вашего отказа знайте: с приговором вы ознакомлены. Суд божий над Вами совершится и не замедлит. Плача о нечестивых не будет" [1].

За последнее время Лазарь уже успел предать анафеме и "приговорить к смерти" многих священнослужителей: "Ад, Агнец Откровения Владыка Лазарь, властью мне от Господа Бога Вседержителя данной, трижды проклинаю колдунов-жрецов Вавилонской Блудницы – Московской патриархии: Артемия Владимирова, Владимира Воробьева, Димитрия Дудко, Максима Козлова, Валериана Кречетова, Александра Макарова, Димитрия Смирнова, Кирилла Сахарова, Владислава Свешникова, Александра Шаргунова, Иоанна Экономцева, послушников Лебедева В. В., Захарову В. Б. и предаю их смерти – да сотворит Господь Бог над ними Свой Праведный Суд. Аминь. Именем Божиим проклиная журнал "Православная беседа" – ибо есть Орган Вавилонской Блудницы – Московской Патриархии. Ведут людей в бездну. Аминь" [2], и даже Святейшего Патриарха Алексия II (от 27 сентября 1995 г. и от 14 сентября 1996 г.).

"Приговоры" Лазаря были посланы священнику Олегу Стеняеву, руководителю Центра реабилитации жертв нетрадиционных религий при РПЦ, и, по некоторым данным, одному из высших военачальников РФ. По логике, следующие бредовые послания Лазаря должны быть адресованы уже членам Правительства.

Интересно, что проклятия, называвшиеся по разному: "указ", "решение суда" и т.п., были выполнены в стиле классического европейского сатанизма.

В тексте послания (с приложением на 2 листах) Главе Правительства РФ Виктору Черномырдину от 3 мая 1995 г. и 20 апреля 1996 г. Лазарь оскорбляет Московскую Патриархию.

В сферу деятельности этого пока еще эпистолярного маньяка оказались втянуты и простые граждане, вообще никаким боком не относящиеся к религиозной или патриотической деятельности. Послания Лазаря с каждым разом становятся все жестче, и нет гарантии, что в один черный день этому человеку не привидится в каком-нибудь явлении знамение свыше, и он не приступит к реализации своих угроз [1].

По информации [1], до недавнего времени Лазарь поддерживал неплохие отношения с Александром Баркашовым и считался чуть ли не его духовником, но потом отношения прервались.

Финансовое обеспечение секты осуществляется следующим образом. Переодетые в православных монахинь и священнослужителей адепты стоят в подуличных переходах и переходах метро и просят деньги якобы на восстановление храмов, хотя абсолютно достоверно известно, что никаких храмов они не имеют и строительство таковых не осуществляют.

1. Инквизиция со свастикой (Лазарь против всех) // Московский комсомолец, 25 декабря 1995 г. ^
2. Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).- январь 1996 г.- №6.- С.13. ^
3. Религиозные объединения Российской Федерации: Справочник. Под общ. ред. М.М.Прусака; В.В. Борщева; Сост.: Иваненко С.И. и др. Аналитический вестник №24. Специальный выпуск.- М.: Республика, 1996.- 271 с. ^
4. Московский Церковный Вестник.- 1990.- №23. ^
5. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


4. Деструктивные религиозные организации западной ориентации

"Церковь Христа" (Бостонское движение)

"Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные:
По плодам их узнаете их"

(Мф. 7, 15-16)

Другие названия: ЦХ, Бостонское движение, ЦХ в городе "М".

В Лондоне миссионеры ЦХ называли себя членами "Общества исторической литературы" или "Общества библейской литературы"; часто они представляются "просто христианами", занимающимися благотворительной или просветительской деятельностью.

Руководство.

Основатель – пастор Кип Мак-Кин. Был назначен в небольшую протестантскую общину в г.Бостон (шт.Массачусетс, США), где начал проповедовать собственное учение. Большая часть прихожан тогда покинула его приход, но вскоре стали появляться новообращенные. "Церковь Христа" основала 1979 г.

Лидер ЦХ в РФ и СНГ – Александр Костенко.

Старший лидер по Москве (руководитель ЦХ в Москве) – Михаил Леонидович Раковщик, экс-студент МФТИ.

Москва разбита на регионы, которые, в свою очередь делятся на сектора. Всего в Москве 9 регионов, в которых 27 секторов. Так, "Южный" разбит на сектора "Орехово", "Царицыно", "Коломенский".

Глава региона "Юго-западный" – Энди Флемминг, региона "Центральный" – Костенко, региона "Юго-восточный" – Шон, региона "Южный" – Михеев В.

По информации центра "Сектор" при МГУ и Общественного комитета защиты молодежи от псевдорелигий г.Москвы, список руководителей секторов суперрегионов "Московской Церкви Христа" выглядит следующим образом (первое имя – лидер мужчин, второе – лидер женщин, в МЦХ принято друг друга называть только по именам):

"Щукинский"- Роман, Лена; "Динамо"- Андрей, Вика; "Водный стадион"- Герман, Ольга У.; "Лианозово" – Алеша О., Илона; "Отрадное" – Андрей, Лена; "Свиблово" – Игорь, Ксюша; "Останкино" – Слава, Юля;

"Сокольники"- Саша К., Наташа Н.; "Первомайский"- Миша Ч., Юля П.;

"Мытищи" – Алеша К., Маша С.; "Солнцево" – Виталий, Жанна:

"Октябрьский"- Сергей Г., Аня К.; "Павелецкий"- Саша Л., Наташа Л.;

"Новогиреево"- Дима С., Наташа В.; "Выхино"- Миша П., Света:

"Люблино"- Айварс, Надя; "Коломенский"- Сергей Л., Лена Л.; "Орехово"- Антон Шаров, Жанна; "Чертаново"- Олег, Алена; "Университет"- Костя, Ольга; "Черемушки"- Слава М., Аня; "Юго-Западный"- Дима, Оксана.

Месторасположение центров.

В 1981 г. организована первая "Церковь Христа" за пределами США, в Лондоне. К концу 1995 г. международные церкви Христа имели в 89 странах 242 общины, насчитывающие 118 тысяч прихожан [1]. "Церковь Христа" имеет в мире 24 церкви, из которых в США – 7, а также дочерние церкви, одна из них – в Москве.

"Церкви Христа" действуют в России и на Украине (Киев), в Эстонии и Белоруссии. Наиболее многочисленные общины в России и на Украине – около 6 тысяч адептов.

Общины "Церкви Христа" действуют в следующих городах России:

Архангельск, Барнаул, Биробиджан, Благовещенск, Владивосток, Вологда и Вологодская область (Череповец), Волгоград, Воронеж, Екатеринбург (зарегистрированы 2 организации "Церковь Христа на Урале"), Иркутск. Йошкар-Ола, Казань, Киров, Красноярск, Магадан, Москва и Подмосковье (Люберцы), Мурманск, Новосибирск, Омск. Орел, Псков, Ростов-на-Дону, Санкт-Петербург, Сыктывкар и города Коми (Ухта, Печора, Усинск, Инга, Сосногорск и др.), Тамбов, Тверь, Томск, Хабаровск, Ульяновск, Ярославль и др .

Москва поделена на 7 миссионерских районов, в каждом – свой центр. Под своего рода монастырь оборудован один из корпусов студенческого общежития тимирязевской сельскохозяйственной академии. В "Московской Церкви Христа" восемь мест проведения в Москве воскресных служб [1]: м. "Фрунзенская"; м. "Цветной бульвар"; м. "Владыкино"; м. "Новые Черемушки".

Встречи для членов МЦХ: м. "Арбатская".

Главный офис "Московской Церкви Христа" – Каширское шоссе [7].

Численность адептов.

К июлю 1994 года число последователей Мак-Кина в 63 странах мира составило свыше 87000 человек (156 общин) [6].

По состоянию на апрель 1996 г. количество адептов "Московской Церкви Христа" составляет 2245 чел. обоего пола, количество адептов "Церкви Христа" в России составляет 12300 человек ("учеников"), в том числе в Екатеринбурге – до 100 адептов, в Мурманске – 1000.

Доктрина.

Доктрина "Церкви Христа" сочетает крайне примитивное, буквалистическое (а, следовательно, и доходчивое) толкование христианства с очень агрессивными методами воздействия на личность, цель которых в подавлениии критического чувства и мыслительных способностей человека.

Целью "Церкви Христа", по словам руководителя ее московского филиала М.Раковщика, является "при жизни одного поколения осуществить евангелизацию всей планеты, возрождение христианства в том виде, в каком оно было в 1 веке" [1, 6]. Все члены МЦХ убеждены, что живут по Библии, они утверждают, что именно МЦХ призвана возродить "чистое" христианство – такое, каким оно было во времена апостолов [6].

Проповедь заключается в максимальном упрощении, даже опошлении Священного Писания [6] . Ниже приведен фрагмент из выступлений А.Костенко и М.Раковщика (стиль и лексика сохранены):

"Давайте откроем Евангелие от Иоанна, вторую главу, аминь? Смотрите на Иисуса. Он приходит в храм: и наша картина об Иисусе – замарашка!... Иисус достает кнут и говорит: "Понимаете, что Я делаю? Меня это достает! Меня ревность снедает!... Это невероятная привилегия – быть с Богом... Кем я бы-ыл? Я вспоминаю это слово – замарашка! Без Христа, давайте, мы все замарашки... Бог не тратит много времени на сантименты с вами... Бог бы был поражен сейчас, увидев наше собрание . Бог был бы самым счастливым на земле сейчас! Это здорово, аминь... Что за день сегодня?! Почему так много людей собралось сегодня в этом месте, чтобы радоваться вместе, аминь?! От Востока до Запада прославляйте имя Господне. Аминь?... Бог делает чудеса в жизнях людей, которые собрались здесь сегодня. Аминь?!" [6].

Характеристика.

"Церковь Христа" – одна из самых закрытых и опасных деструктивных религиозных организаций, которой за ее радикализм официально запрещено действовать в университетах США и Великобритании [1].

"Церковь Христа" (Бостонское движение) классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 11-12 января 1996 г. [2], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [3];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [4];
  • Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего 16-20 мая 1994 г. в Москве [5]:
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [8];
  • Информационном бюллетене Новосибирского центра по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского "Сектантство, оккультизм и целительство в современной России: проблемы и опасности" (1996 г.) [9].

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994 г.) "Церковь Христа" (Бостонское движение) была определена как "лжехристианство и псевдорелигия".

Культ построен по "пирамидальному" принципу: у каждого "наставника" есть несколько "учеников", которые, в свою очередь, являются "наставниками" и имеют своих "учеников", и так далее. "Наставник" постоянно контролирует "учеников", принимает от них ежедневные отчеты обо всем, что с ними произошло за день. "Ученики" ответственны перед "наставником" за каждый свой шаг. Этим достигается контроль каждого адепта культа и поддерживается строгая полувоенная дисциплина. Главная цель всего этого – создать атмосферу, в которой наставник всегда прав, его слово – окончательно, его власть – абсолютна. Тот же принцип соблюден в административном строении ЦХ: Бостонская церковь управляет двадцатью четырьмя столповыми церквами, которые, в свою очередь, основывают свои дочерние церкви в разных местах [1].

В каждом регионе обязательно присутствует гражданин США, который контролирует ситуацию. Все лидеры выше руководителя региона не имеют прописки. В каждом городе есть ответственный по ЦХ администратор.

Иерархия роста карьеры адепта в "Московской Церкви Христа": ученик, лидер беседы (привел в культ 2 человек), лидер семейной группы (привел 5 человек), руководитель сектора (15 человек) [1].

Для "быстрого роста в вере" необходимо скрупулезно соблюдать шесть приведенных в брошюре правил. В частности, пункт №4 предписывает следующее: "Делись об изученных уроках с более зрелыми учениками, которые смогут проверить, насколько глубокие убеждения ты берешь из них... С рвением следуй советам изменить что-то в себе". "Рвение" и "глубокая убежденность" присутствуют в проповеди основателя "Международной Церкви Христа" Мак-Кина: "Время не бояться сказать: Я человек Бога! Я несу слово Бога. И это мое послание – послание Бога... 1979 – одна церковь с 30 будущими учениками. Бог взял и к 1990 создал всемирное движение – 65 церквей, 20 тысяч учеников, сорокотысячные службы, 26 наций. И Ангелы пели: "Слава! Слава! Аллилуйя!" Время присоединиться к этому хору Ангелов ... Есть одно движение, движение Бога. Вы избраны вести его в странах, районах, городах, секторах, беседах... Нужно создать момент силы. Как это сделать? Это когда лидеры собираются вместе!.. Потом – организация. Как делать лидеров, где их брать? Ищите в водоемах, где мы крестим людей <...> Нам нужно крестить людей... Нам не нужно 1, 2, 3 таланта. Нам нужна толпа таких людей". Все достаточно просто и располагает к действию. Если Христос в каждом человеке видит прежде всего личность, образ и подобие Божие, то основателя "Церкви Христа" интересует, по его признанию, главным образом, толпа. Таинство крещения низводится Мак-Кином до конвейерной обработки [6].

Характерной особенностью МЦХ является детально проработанная система психологического давления на самих адептов культа и на всех, кто попадает в орбиту их миссионерской деятельности. Это давление носит как личный, так и групповой характер. Используются следующие методы:

навязчивость, депривация (лишение) свободного времени, групповое давление, депривация сна, неадекватное питание, индоктринирование комплекса вины [1]. Организация построена по пирамидальной структуре, для которой характерна жесткая иерархичность, строгая подотчетность "учеников" лидерам. В "Итоговом заявлении" Международного христианского семинара "Тоталитарные секты в России" (16-20 мая 1994 г., Москва) записано: "Крайняя нетерпимость и стремление поставить всю жизнь своих адептов под ежеминутный и тотальный контроль, характерные для этого движения, понуждают нас признать, что способ функционирования этой организации скорее затрудняет принятие Евангелия, чем служит его подлинному распространению" [5].

ЦХ прибегает к классическим методам вербовки, использующимся в большинстве деструктивных культов [1]. В "Московской Церкви Христа" существуют инструкции по вербовке, причем для каждого адепта определено количество тех, кого нужно "пригласить". Вот образец листа записи приглашенных, даваемого каждому адепту МЦХ при инструктаже его перед рейдом по привлечению в культ новичков: "Суббота 13 августа 1994 года. Центральный сектор Московской церкви Христа. Вам предлагается пригласить следующих людей: милиционер, юноша в джинсах, мужчина с дипломатом, женщина с зеленой сумкой..., мужчина в спортивной форме, пожарник, дедушка с тростью, женщина в шляпе, девушка в платье в горошек..., мужчина с собакой, солдат, женщина с ребенком, лысый мужчина, бородатый мужчина..., продавец книг, музыкант, девушка с зонтом.... необычные люди...". Причем необходимо не только отметить факт завязывания разговора с указанным человеком и приглашения его на свои богослужения, но и записать его фамилию, имя и телефон. Завязывают разговор обычно с таких вопросов, как "Верите ли Вы в Бога?" "Можно ли Вас пригласить на проповедь?". В случае, если клиент хоть немного заинтересовался, его приглашают на проповедь.

На этом собрании человек сразу же попадает в атмосферу внимательного отношения, искренней теплоты и заботы. Всеобщая вовлеченность усиливается поощрением творческой активности: проповеди сопровождаются концертами самодеятельности. Атмосфера нагнетается периодическими выкриками из зала: "Давай, бра-ат!", "Скажи, Миш!" (имена выступающих объявляются заранее), "Давайте, братья и сестры, мы с вами!" При этом импульсивная, подчас истеричная, речь проповедника доводит аудиторию до экстатического состояния. Зал отвечает беспорядочными восклицаниями: "Аминь!", "Аллилуйя!" Постепенно всех присутствующих охватывает всеобщий психоз. И новичок невольно становится его участником. Проповедник не дает времени на то, чтобы отыскать предложенную им цитату из Библии и неискушенный гость не успевает даже задуматься над ней и осмыслить. При этом "братья" – проповедники пользуются весьма своеобразным переводом Нового Завета, который сильно отличается от классического (Синодального) [6].

Вот описание типичной проповеди в МЦХ очевидцем, студенткой МГУ, побывавшей на одной из них: "Все с нетерпением ожидают начала проповеди. Наконец, проповедник на сцене. Представьте себе элегантного молодого человека: темный костюм, белая рубашка, в руках – Библия. Как меняются времена. В зале заметное оживление – узнали. Имя проповедника любезно подсказывает рядом сидящая "сестра" (здесь это принятое обращение) – Миша Раковщик. В ответ на короткое приветствие гул одобрения. На просьбу исполнить псалом такой-то все встают. Тех, кто пришел впервые, без внимания не оставят, окружат назойливой псевдозаботой. Заботливые братья и сестры уже тут как тут: и за плечи приобнимут (так принято), и на нужную страницу в Библии укажут. Под многочисленные "Миша -давай!" и "Давай, Миша!" , а также ежесекундное "Аминь", что здесь просто означает "согласен", проповедник на сцене начинает речь. Очень примечателен стиль речи проповедников во время проповедей: гнусавый, резко-каркающий голос проповедника, деланный акцент, схожий с прибалтийским, плюс интонация диск-жокея. По словам одного из адептов, родной язык Михаила Раковщика – русский, и в повседневном общении речь его лишена каких-либо спецэффектов. А на сцене – это его имидж, заимствованный у первых проповедников-американцев, которые по-русски говорили весьма слабо. Считается, что главное – это суть проповеди, мораль, а не внешняя сторона. Мораль, однако, на удивление проста. Живи по Библии, да спасен ты будешь. Легко ли жить по Библии? Легко, но больше полезно. В подтверждение приводится история одного "брата". Был он бизнесменом. В деле своем весьма преуспевал. Каждый день не забывал прилежно молиться. Но однажды с ним произошло несчастье. Он уже не знал, о чем ему еще молиться, ведь у него уже все есть. С сим вопросом обратился он к другому "брату". Но ответа не получил. В ту же ночь к нему в офис ворвались крепкие ребята с дубинками. Его избили, ценное похитили, а несколько автомобилей сожгли до основания. Мстили. За что "брат" не знал, греха за душой не имел. Тогда стал он молиться с удвоенной силой. "За что, Господи?" – спрашивал он. Молился он так всю ночь напролет, а с утра его вновь посетили. Все те же, но с иными намерениями. Сказали, что, мол, ошиблись и тут же возместили все убытки. Следует заметить, что ораторского искусства проповедникам секты "Церковь Христа" не занимать. Влияние на аудиторию всецелое. С первых же минут задается нужный темп, до самого конца выдерживается ритм. Речь хорошо тонирована. Сравнения наглядны и просты. Смешки одобрения, возгласы типа: "Аминь" и "Давай, брат" не прекращаются. Полный контакт с аудиторией, которая, однако, настроена далеко не на серьезный лад. Здесь так принято – шутя изучать Библию".

В МЦХ оценку высшим лидерам давать не разрешается, и они не обязаны отчитываться. Пару адепту разрешается искать только среди других адептов ЦХ.

Среди адептов МЦХ приняты обращения друг к другу: "брат" и "сестра".

Для адептов последствиями их участия в "Московской Церкви Христа" являются: сужение духовного и интеллектуального кругозора, подавление способности критического и самостоятельного мышления, агрессивность в вопросах веры, неполноценное духовное развитие, искаженное понимание Библии, аномальные психические изменения, примитивизм и деградация, потеря адептами друзей вследствие замкнутости на общении с членами секты, потеря интереса к учебе или работе, адепты разучиваются нормально говорить по-русски, приобретая чуждую интонацию, подавление самостоятельности.

Для лучшего отображения реальной структуры и деятельности в Московской Церкви Христа" ниже приведены фрагменты из опубликованных в 1995 году в журнале "Альфа и Омега" записок бывшего приверженца МЦХ С. Глушенкова, рассказывающего о своем пребывании там:

"Здесь представлен исключительно мой субъективный взгляд на проблему, взгляд очевидца. Я лишь стремился правдиво описать то, что видел, слышал и пережил сам. Все примеры из деятельности МЦХ и жизни ее членов подлинные...

Вступающие в МЦХ обязаны прервать близкие отношения с представителями (представительницами) противоположного пола, даже в том случае, если в них с нравственной точки зрения совсем нет ничего предосудительного. Даже придерживаясь чистоты в подобных взаимоотношениях, мужчина, будучи в церкви, не может иметь невесту "из мира". То же касается женщин...

Проповедники из МЦХ не любят споров. Но даже если споры возникают, каждый "истинный ученик" заранее уверен, что какие бы аргументы ни приводила противная сторона, прав он, а они неправы. "Мы оба грешники, но я – спасен, а ты – нет", вот что думал я всякий раз, убеждая человека в правильности позиций МЦХ...

Члены одной "беседы" или учатся вместе, в одном учебном заведении, или же, если они относятся к категории "рабочих", живут недалеко друг от друга. То, что писали некоторые газеты о некой "общности имущества" и "общежитии для братьев", в которых царит небывалая скученность – неправда. Просто многие члены МЦХ – иногородние студенты, поэтому они часто и снимают одну квартиру на двух-трех человек. Кроме всего прочего, все просто обожают ходить друг к другу в гости. Иногда бывает тесновато, но всякие разговоры о "принудительных общагах" не соответствуют действительности... Во главе "беседы" стоит "лидер беседы". Он – лучший друг своих "собеседников", он им вместо отца и матери, ему можно доверить все. Желательно, чтобы в "беседе" было поровну братьев и сестер, но последних, как правило, бывает больше . У сестер – свой лидер, правая рука лидера-брата. У лидеров могут быть "ассистенты" – те, кто еще готовится стать лидером. Если "беседа" разрастается и требуется ее разделить, прежний ассистент становится лидером новой "беседы". Лидер знает о своих людях все. Он их хвалит и обличает, он их учит...

Три-четыре "беседы" объединяются в "зону". Лидер одной из "бесед" внутри "зоны" ведет еще и всю зону. Он – наставник и руководитель для лидеров "бесед". Если беседа чаще всего именуется по названию учебного заведения или по имени лидера, то "зона" – по территориальному признаку, по станции метро или району Москвы: "Отрадное", "Крылатское", "Дмитровская" и т.п. Три-четыре "зоны" составляют "сектор" – основное "тактическое" подразделение МЦХ: это уже около 100 человек. "Сектор" арендует зал для воскресной проповеди и будничных собраний. Лидер "сектора", ведущий также и "зону" и "беседу", – основной духовный авторитет для членов "сектора"... Три "сектора" составляют "регион", объединяющий людей, живущих и учащихся на территории, прилегающей к одной-двум линиям метро. Лидер "региона" (не освобожденный, кстати говоря, ни от "сектора", ни от "зоны", ни от "беседы") – непременно "крутой" проповедник, иногда иностранец. Масштабы его деятельности уже очень велики. Лидеры "зон", "секторов", "регионов" и их ассистенты – люди, полное время работающие на МЦХ и получающие небольшую зарплату в долларах. Все "регионы" вместе являют собой уже церковь, в данном случае Московскую. Но подобная же схема применяется в Петербурге, Владивостоке, Киеве, Новосибирске, в других городах. Лидер городской церкви – фигура "легендарная". Он обязательно (как и некоторые лидеры "регионов") носит титул "евангелиста"...

По официальной информации, МЦХ содержит три столовые для бедных. Лично я эти столовые ни разу не видел. Более того, никто из двухсот членов того "сектора", где я находился, никогда в этих благотворительных заведениях не работал. Думаю, что в них питается ничтожное число людей. Но каждый проповедник обязательно упомянет об этих столовых, рассказывая о деятельности МЦХ...

Свои актовые залы и ДК часто предоставляют МЦХ московские ВУЗы. Организация активно проповедует в целом ряде университетов и институтов – МГУ, МГТУ, Текстильной академии, Академии нефти и газа, МАИ, МИСиСе, медицинских институтах, российском и московском экстерном гуманитарных и во многих других. Не забыты колледжи с техникумами...

Те, кто покинул МЦХ, для своих прежних лучших друзей как бы "исчезают". Зачастую к ним относятся как к умершим. Даже хуже: умерших часто поминают добрым словом, бывших членов МЦХ – очень редко. В лучшем случае скажут про них, что был такой-то, да ушел, очень жаль... Жесткое сравнение, но ушедшие для нее – как отработанный шлак" .

Внутренние документы организации свидетельствуют о финансировании из Лос-Анджелеса и обязательных сборах с членов секты. Осуществляется обязательный ежемесячный сбор "десятины" (1/10 часть доходов адептов). Ежемесячно приходит помощь также и из Бостона – 30-35 тыс. долларов, но на счетах – пусто, так как деньги из Бостона сразу же обналичиваются. От руководителя сектора и выше – профессионалы, нигде больше не работают. Оклад руководителя регионального уровня – 1 700 000 руб. в месяц, в случае его женитьбы на иностранке – последовательнице этой же секты зарплата увеличивается до 2400 долларов [1].

Есть 5 бухгалтеров. Еженедельный сбор по сектору составляет 500-600 тыс. руб. (не считая "десятины"). Воскресный сбор "для бедных и нуждающихся" составляет до 1 млн.руб. по 3 секторам.

По воскресеньям раз в месяц – общее собрание в Московском Дворце молодежи (оплачивают аренду из расчета 1 тыс. долларов в день) или в кинотеатре "Октябрь" (3 часа – 1 тыс. долларов).

Согласно внутренним документам "Московской Церкви Христа", расходы по 1 региону в неделю : воскресная служба: зал – 400-500 т.р., хлеб и вино – 50 т.р.; служба для учеников (тех, которые не крестились) по вторникам – 300 т.р. за аренду зала; в четверг – беседы по Библии; по пятницам – сбор на "семейное время" учеников; изготовление в типографии приглашений обходится региону в 200 тыс.руб..

По информации из тех же закрытых материалов "Московской Церкви Христа", финансовые поступления в МЦХ составляли:

в 1992 г. 21% – сборы в церкви, 79% – помощь из Лос-Анджелеса;

в 1993 г. 33% – сборы в церкви, 67% – помощь из Лос-Анджелеса.

В то же время расходы в МЦХ составляли:

в 1992 г. 24% – зарплата, 52% – аренда залов, 2% – печатные материалы для офиса, 22% – общие расходы;

в 1993 г. 28% – зарплата, 56% – аренда залов, 4% – печатные материалы для офиса, 5% – квартиры, 7% – общие расходы.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
3. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
4. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
5. Альфа и Омега.- 1994.- №2. ^
6. "Московская Церковь Христа" // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ).- 1995.- №5. ^
7. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
8. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
9. Сектантство, оккультизм и целительство в современной России: проблемы и опасности / Материалы к семинару 11 марта 1996 г.- Новосибирск: Центр по борьбе с сектантством при Соборе во имя благоверного и великого князя Александра Невского.- 1996.- Информационный бюллетень №1. ^


4. Деструктивные религиозные организации западной ориентации

"Семья"

Другие названия: "Семья любви", "Дети Божий", "Дети бога", секта Дэвида Берга, "Союз независимых христианских миссионерских общин".

Руководство.

Основатель и бессменный руководитель культа в течение ряда лет – Мозе Дэвид Брандт Берг (1919-1994) [16]. До своего 40-летия был известен только как неудавшийся евангелист и телепроповедник. Гораздо большего успеха он добился, когда во второй половине 60-х начал создавать свою собственную церковь, тогда называвшуюся "Дети бога" [8].

После смерти в 1994 г. основателя культа и "пророка" Дэвида Берга, находившегося в течение многих лет перед кончиной в международном розыске, лидером "Семьи" является его последняя по счету супруга Мария. Лидер этой секты в России точно не известен, но некоторые признаки указывают на то, что ключевую роль в обустройстве "Семьи" в Российской Федерации сыграл гражданин Великобритании Дэниэл Хилл [1].

Месторасположение центров.

Управленческий центр культа находится в Цюрихе.

Официально "Семья" появилась в России в 1990-91 гг. Общины имеются примерно в 20 российских городах, в том числе в: Москве (4 общины), Санкт-Петербурге, Новосибирске (основная база), Иркутске, на Дальнем Востоке [1,11], Челябинске, Хабаровске, Омске.

Численность адептов.

К 1994 г. культ "Семья" объединял как минимум 15 тысяч человек в 60 странах мира [1]. Сама "Семья" оценивает число своих приверженцев в России в 5000 человек, возможно, занижая его, так как только в Москве существует 13 центров "Семьи".

Численность местных первичных групп "Семьи" обычно не превышает 10 человек [11] . Но точных данных о количестве таких групп в стране нет. Известно лишь, что в Челябинске – примерно 70 активно действующих приверженцев "Семьи",

Доктрина.

"Семья" Дэвида Берга – это религиозная организация протестантского характера [11] , однако с наличием своеобразных только ей присущих догматов ("флирти-фишинг" и пр.), превращающих ее уже в культ скорее псевдохристианской ориентации с языческим уклоном.

Время создания Бергом своего учения и своей группы совпало со временем расцвета движения хиппи в США. К новоявленному "библейскому патриарху" начали стекаться бродяжничающие молодые люди, наркоманы, алкоголики, бездомные. Берг уверял их, что стать "дочерью" или "сыном" Бога может каждый. Для этого достаточно полюбить друг друга. Любовь является высшим принципом бытия жизни и веры. Если вы любите Бога, то и Бог любит вас, но если вы любите других, то тем самым выражаете любовь к Богу. А любовь по Бергу,- все, что приносит удовольствие. Исходя из этого, блуд – эффективное средство спасения душ, а дети, зачатые в ходе такого "миссионерства",- дети Христа. Но этого мало. Дьявол овладел миром. Он прельщает людей материальными ценностями, чтобы отвратить их от Христа. Поэтому грешникам, в число которых "Дети Бога", естественно, не входят, необходимо покаяться и прийти ко Христу пока не поздно, т.к. возмездие близко. Все это Берг изложил в своих "Письмах", первое из которых появилось в 1969 году. Обличение пороков общества сочетается в них со скабрезными историями, непристойными иллюстрациями, размышлениями о скорбной судьбе мира [8].

В начале 70-х годов Берг, величавший себя к этому времени "Моисеем" и "отцом Давидом", написал книгу "Закон любви", содержащую среди прочих "светлых мыслей" Берга и такое: "В сексе нет абсолютноничего дурного – до тех пор, пока все идет по любви... не важно, с кем. не важно в каком возрасте...". Как установил суд, на практике исполнение этой оригинальной философской концепции заключалось в том, что детей заставляли иметь сексуальные отношения со взрослыми и друг с другом, начиная чуть ли не с младенческого возраста. Детей заставляли поверить, что это часть повседневной жизни, норма. Пытавшиеся отказаться от исполнения этого обвинялись в бездуховности.

"Письма Мо" воспевали любовные приключения во славу Бога, главными героинями которых были "рыбки любви". Вот одна из иллюстраций к такому "Письму": на одном рисунке – "людское море", в котором плавают одинокие и богато одетые рыбы – мужчины, не знающие, куда себя деть. И вот на их пути оказываются "божий сирены" прижимающие Библию к пышной полуобнаженной груди. Носительницы духовной истины, они превращаются в наживку на крючке, ловящем золотых рыбок для самого Мо [8].

Лидер "Семьи" прямо проповедовал обман как средство "выживания": "Когда закон, политика и социальное давление заставляют вас приспосабливаться, это не грех притворяться, что вы сделали так... Ведь ваш разум и ваше сердце остались теми же самыми" [1].

"Мой самый большой страх – это то, что свидетели (из числа адептов культа) лгали судье", -это слова человека, знающего "Семью" изнутри, по поводу судебного процесса над этим культом.

Характеристика.

"Семья" ("Дети Бога") Дэвида Берга классифицирована как деструктивная религиозная организация (тоталитарная секта, деструктивный культ) в:

  • книге А. И. Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [12];
  • "Итоговом заявлении Международного христианского семинара "Тоталитарные секты в России", прошедшего 16-20 мая 1994 г. в г.Москва [9];
  • Вербальной ноте Посольства Федеративной Республики Германии [3];
  • Аналитическом вестнике Государственной Думы Российской Федерации "О национальной угрозе России со стороны деструктивных религиозных организаций", 1996 г. [7];
  • "Итоговом заявлении участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека", прошедшей в Санкт-Петербурге 12 января 1996 г. [5], а также в официальных "Обращении к россиянам..." и "Обращении к средствам массовой информации..." участников этой конференции [6]:
  • Инициативном письме – депутатском запросе депутата Государственной Думы Российской Федерации Н.В.Кривельской Министру внутренних дел Российской Федерации генералу армии А.С.Куликову (январь 1997 г.);
  • Информационном материале Министерства здравоохранения и медицинской промышленности Российской Федерации "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим", 1996 г. [13].

Культ был основан в 1967-68 гг. в Южной Калифорнии американским пастором Дэвидом Брандтом Бергом [2, 11]. Берг провозгласил себя Моисеем-Давидом, или "Мо", и основал молодежную коммуну для изучения Библии "отроки для Христа". В печати за ней закрепилось название "Дети Бога" [16].

Жизнь в коммуне, где "все вместе и все общее", проповедь "всеобщего добра", "свободная любовь" и т.п. – все это привлекало сотни и тысячи молодых людей из хороших семей в автокараван Берга, путешествовавший по Америке. Проповедь сексуальной свободы и гибели грешного мира привела к увеличению числа последователей, которые стали называть себя "Семьей Любви" [8].

Люди, которые выражали желание вступить в "Семью Любви" должны были бросить работу или учебу, переписать на имя секты все свои сбережения и имущество, равно как и ожидаемое наследство [8].

"Семья" – это весьма закрытая организация, создается впечатление, что мы знаем об этой секте только то, что она хочет, чтобы мы знали [1]. Неограниченная власть и божественный авторитет Берга реализовались в секте в требованиях строжайшей дисциплины. Они были лаконичны и строги: "Слушайся, подчиняйся и исполняв.". Своих последователей-овечек он заставлял побираться и приносить ему ежедневно, "для Христа", определенную сумму денег. "Овечки" пророка Мо объединены в "отары" во главе с пастырем. Над ними стоят "епископы" и "архиепископы" [8].

До 1987 г. в культе практиковалось явление под названием "флирти-фишинг", которое заключалось в том, что молодые и красивые последовательницы культа ("ловцы для Иисуса", "шлюхи Господа") "предельно близко" общались с мужчинами, с которыми они знакомились в барах и клубах. В качестве "ответного дара" от последних ожидалось вступление в организацию или, по крайней мере, крупное денежное пожертвование. Представители "Семьи" всегда называли это "особым методом евангелчзации и предоставлением некоторым людям возможности приблизиться к Богу". Британский суд 1995 года и еще ранее полиция многих стран квалифицировали это явление как форму проституции.

Со временем деятельность Берга и его секты стала вызывать резкие протесты родителей, чьи дети попали в "семью". Были созданы комитеты по их спасению. Главный судья штата Калифорния начал расследование. "Из соображений безопасности" и ввиду "активизации сатанинских сил" "пророк" повелевает своим адептам срочно покинуть Америку. Начиная с 1972 года "Дети Бога" стали расселяться по всему миру.

Деятельность служительниц "божьей любви" постоянно направлялась, и с самого начала тщательно контролировалась. Одно из "Писем Мо" гласило: "Божье провидение превращает ваше тело, грудь вашу и глаза в приманку, к которой неизбежно и неотвратимо потянутся богатые рыбки. Вы должны проникновенно смотреть им в глаза, чтобы они почувствовали любовь и духовность... Начав охоту "божьих рыбок" в ресторанах и ночных барах, мы сможем привлечь к "Детям Бога" мужчин в костюмах и галстуках в возрасте от тридцати до шестидесяти лет, а не грязных хиппи, подметальщиков улиц, бородатых и сопливых юнцов!" [16].

По данным официальных документов, изданных для пользования сектантской иерархией, клиентами рыбок Моисея-Давида только в первые месяцы объявленого им эротического "крестового похода" похода стали 5155 мужчин, в том числе 1700 промышленников, 1093 служащих, 459 студентов, 429 коммерсантов, 381 полит, деятель, 230 фермеров и 85 журналистов. Остальные лица не отнесены к какой-либо из профессиональных категорий [14].

Однако, как это не оправдывать "божьей любовью", то, чем занимались "рыбки" пророка Мо называется однозначно: "проституция". По этой статье уголовного кодекса и стали преследовать органы охраны порядка мистера Берга. Улизнув от полиции в Испании а затем и в Португалии, Мо совершил в компании гарема из особо приближенных к его особе "рыбок" турне по общинам "Детей Бога", разбросанным по всему свету, и осел, как полагают французские журналисты, в одной из стран Латинской Америки. Существует, правда, и другая версия, согласно которой "пророк" нашел пристанище себе и своему скандальному "семейству" в Гонконге. Вынужденный несколько свернуть деятельность своих "рыбок" в США и большинстве стран Запада, пророк разврата направил своих адептов в развивающиеся страны: Индию, Бразилию, Мексику. Но и здесь дурная слава бежала впереди "Детей Бога". Как сообщила газета "Монд", более 20 членов "Семьи любви'', в основном граждане США и Франции, были арестованы после считанных дней пребывания в Египте. Против них было выдвинуто обвинение в "осуществлении деятельности, наносящей ущерб мусульманской религии" [15,16].

Несмотря на все превратности судьбы и преклонный возраст, Мо продолжал призывать свою паству к "вседозволенности Божьей любви" [8]. "Семья" была запрещена в 1978 г. во Франции после того, как ей было инкриминировано принуждение своих адептов к занятию проституцией [2].

Кристина Джонс в 1994 году выиграла судебное дело о денежной компенсации за преступления культа, жертвой которых она стала в детстве. По ее рассказам, до того, как она оставила культ, в возрасте 12 лет она уже имела половые отношения как минимум с 25 мужчинами. "Я понимаю теперь, что было изнасилование, поскольку это было без моего согласия. Но тогда я думала, что это часть повседневной жизни, – сказала на суде Кристина.- Если бы я отказалась, я была бы обвинена в бездуховности, как это называли, и наказана..." [1].

В 1979 году культ был вынужден временно уйти в подполье, а самому Бергу пришлось прятаться, скитаясь из страны в страну [1].

Культ публично отрекся от Д.Берга, признав его преступником, но, несмотря на это, представители "Семьи" заявляют: "Дэвид Берг – это пророк для нас, но пророк, который иногда ошибался".

Когда в 1994 г. "Семья" объявила о смерти своего "пророка" Д.Берга, он уже в течение многих лет находился под действием международного ордера на его арест. В ноябре 1995 г. Верховный суд Великобритании признал, что секта "Семья" в течение почти двух десятилетий практиковала массовое растление малолетних детей (к этому времени "Семья" уже развила полномасштабную деятельность на территории России) [1]. Среди других нарушений, признанных судом, порнография, в том числе детская, проституция как метод вербовки новых членов, а также получения пожертвований.

Как установил британский суд в 1995 г., секта "Семья", проповедавшая "вселенскую любовь ко всем и каждому", по отношению к своим маленьким членам широко практиковала телесные, а также унижающие ребенка наказания. Дети избивались, оставлялись одни в изоляции на долгое время, подвергались публичным унижениям, принуждались иметь сексуальные отношения со взрослыми и друг с другом, начиная чуть ли не с младенческого возраста [1].

Моисей-Давид не ограничился лишь проповедями о "божьей любви". Он лично принялся проводить в жизнь свою теологическую доктрину, послав на панель свою собственную жену, а следом за ней и дочь: "Бог отдал Сына, почему бы мне не отдать свою жену? Во имя славы Иисуса Христа надо идти до конца. Позволено все. что называется "любовью!" [8]. Одна из его дочерей, оставившая культ и ставшая его злейшим врагом, рассказала, что она подвергалась "сексуальным приставаниям" со стороны своего отца с 8 лет. Не брезговал "отец Давид" и откровенной детской порнографией. Танцы детей в голом виде и другие более откровенные сцены снимались на видеопленку и доставлялись самому Бергу. Как установило полицейское расследование 90-х годов, из примерно 1000 детей, вовлеченных в культ в Великобритании за десятилетний период, умерло как минимум 116 [1].

На том же процессе, а также на процессах в 1991-93 гг. В Австралии, Испании, Франции, Аргентине, было признано, что нет доказательств незаконной деятельности "Семьи" в настоящее время [4]. Полиция этих стран тогда провела серию рейдов по домам "Семьи". Сотни детей были на время изолированы от их родных – членов организации. Но полиции не удалось собрать конкретных доказательств [1]. И тем не менее, религиозная организация Дэвида Мозе Берга "Дети Бога" ("Семья") запрещена в США и подвергается судебному преследованию в Германии [10].

Организация "Семья" пережила две "реорганизации", а в 1978 году Дэвид Берг даже формально "распустил организацию из-за серьезных нарушений и злоупотреблений властью некоторыми лидерами группы". В 1987 г. руководство "Семьи" заявило о полном запрещении практики "флирти фишинг" из-за "возросшей опасности заражения СПИДом" и отказе от своих старых воззрений о том. что "возраст не важен, главное – любовь". В Великобритании "Семья" даже официально отреклась от Дэвида Берга, признав его преступником. Так что формально нынешние лидеры "Семьи" имеют полное право заявлять, что между "Детьми бога" 1976г. и 1996г. – большая разница, и они этим правом активно пользуются [1].

Для прикрытия собственной антиобщественной деятельности и создания благоприятного о себе мнения у населения организация участвует в благотворительных акциях. "Семья" является создателем и инициатором серии образовательных музыкальных передач для детей "Кидди Вилли", которые, по оценкам адептов культа, "учат детей моральным принципам".

В настоящее время в "Семье" существует два вида членства – постоянное и ассоциированное. Постоянные члены, следуя нормам, установленным в организации, живут вместе, нередко оставляя свои светские занятия – работу или учебу, посвящая себя полностью делам "Семьи". Обращаясь к новой жизни, вступающий в общину иногда принимает новое имя. Большинство же приверженцев являются ее ассоциированными членами. Они не живут в общинах, работают или учатся и участвуют в их программах лишь в свободное время. Административные и пастырские функции в общине выполняет Совет, избираемый в количестве 3-4 человек из постоянных членов сроком на 6 месяцев [11].

1. Ростовский М. "Семья": обитель бога или дьявола? // Московский комсомолец, 13 мая 1996 г. ^
2. Объявленные вне закона // Рабочая трибуна, 23 марта 1993 г. (Перепечатка из испанского журнала "Камбио-16"). ^
3. Вербальная нота Посольства Федеративной Республики Германии от 22 ноября 1995 г. // Миссионерское обозрение (Белгород).- 1996.- №3.- С.8. ^
4. Московский комсомолец, 21 августа 1996 г. ^
5. Итоговое заявление участников российской научно-практической конференции "Тоталитарные секты (деструктивные культы) и права человека" (Санкт-Петербург, 11-12 января 1996 г.) // Миссионерское обозрение (Белгород).- 1996.- №3.- С.4-6. ^
6. Миссионерское обозрение (Белгород).- 1996.- №2.- С.2. ^
7. О национальной угрозе России со стороны деструктивных религиозных организаций: Аналитический вестник / Федеральное собрание – Парламент Российской Федерации: Аналитическое управление. Серия: "Оборона и безопасность – 8".- Выпуск 28.- М., 1996. ^
8. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
9. Итоговое заявление Международного христианского семинара "Тоталитарные секты в России" (16-20 мая 1994 г., Москва) // Альфа и Омега.- 1994.- №2. ^
10. Рабочая трибуна, 30 марта 1994 г. ^
11. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
12. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
13. Информационный материал "К докладу о социально-медицинских последствиях воздействия некоторых религиозных организаций на здоровье личности, семьи, общества и мерах обеспечения помощи пострадавшим" (1996 г.) / Министерство здравоохранения и медицинской промышленности Российской Федерации // Служба религиозной информации "Метафразис". Спецвыпуск к Первому съезду епархиальных миссионеров, ноябрь 1996 г.- С.5-12. ^
14. Picard G. L'enfer des sectes.- P., 1984. ^
15. Le Monde,1985, 20-21.X. ^
16. Привалов К.Б. Секты: досье страха.- М.: Политиздат, 1987.- 191 с. ^


4. Деструктивные религиозные организации западной ориентации

"Ревнители истинного благочестия"

Другие названия: секта Петра.

Руководство.

Основатель и руководитель – некий Петр, пятидесяти с лишним лет. Фамилию его никто не знает, известно только, что он выдает себя за представителя горных сухумских старцев и за пострадавшего от советской власти, при которой он сидел в тюрьме якобы за Христа. Петр действительно сидел. Только не за Христа, а за нарушение паспортного режима. По непонятным причинам он однажды сжег свой паспорт. Без имени и адреса кочевал по стране, затем обосновался в Краснодаре, где основал секту. Когда перед ним замаячила реальная перспектива угодить в психбольницу, бежал в Москву. Вооружившись письмом якобы от святого патриарха Тихона, Петр и здесь сколотил очередную секту, взявшую на себя апостольское служение проповеди Православия [3].

Петр считается в секте пророком и апостолом. Сектанты веруют в то, что он в совершенстве владеет истинами Священного Писания и Священного Предания.

По свидетельству его бывших последователей, когда-то Петр был духовным чадом Схиигумена Саввы Псково-Печерского монастыря. За странное поведение Савва отверг его, и тогда Петр занялся оккультизмом. Говорят, что он увлекался и сатанизмом. Теперь выдает себя за истинного христианина [3].

Месторасположение центров.

Общины последователей Петра действуют в Москве, есть несколько семей – на Кавказе.

В Москве – по различным квартирам.

Численность адептов.

Точные цифры отсутствуют, хотя, по некоторым оценкам, количество его последователей составляет от 50 до 200 человек (в [3] приведена цифра – 150).

Характеристика.

Основной контингент адептов – бомжи, подобранные Петром на улицах и вокзалах.

Хотя сектанты не признают официальную православную церковь, внешне они не отделяются от нее. Они посещают богослужения и особенно престольные праздники. Главная их цель – после службы пообщаться с людьми, которые за богослужение показались им истово молящимися. Заведя разговор о вере, они переходят на такие темы, как недостатки пастырей, нарушения устава. Если видят, что человек прислушивается к ним, начинают обрабатывать его в духе антиправославия. После чего предлагается альтернатива: или ты служишь сатане (если посещаешь православную церковь) или становишься святым (если вступаешь в секту Петра).

Основным условием принятия в общину является продажа квартиры или оформление ее на кого-либо из помощников лидера. В этом они видят одно из главных условий спасения и ссылаются на Евангелие от Матфея, где сказано: "Если хочешь быть совершенным, пойди продай имение свое и раздай нищим...". Однако, проданные "имения" нищим не раздаются. Они достаются руководству секты [3].

Адептов принуждают к оставлению своей семьи и разрыву всяких связей с ней. В крайнем случае детей разрешают приводить с собой и обучать учению культа. Работа на общество определяется как страшный грех, и поэтому адепты принуждаются к оставлению работы, а также и учебы. По их мнению, все работающие служат сатане. Отсутствие белкового питания обуславливает развитие различных психосоматических нарушений у адептов культа, которые питаются, в основном, отходами с помоек и овощных баз [1, 3].

"Петровцы" считают, что в храме можно пользоваться только свечами из чистого воска, и не причащаются по причине того, что, как они говорят, в вино на проскомидии добавляется вода "из-под крана";эту воду они называют "трипперной" или "трупной с фекалиями", так как, по их мнению, вся вода в больших городах, пройдя очистку, вновь используется. Сектанты категорически запрещают произносить слово "пожалуйста", называя его бесовским. Кроме всего прочего, петровцы не рекомендуют покупать магазинный хлеб, считая, что он замешан на "мертвой и трипперной" воде. Поэтому хлеб, говорят они, нужно брать только из рук "братьев и сестер", ибо только у них он приготовлен на "живой воде". Хлеб, купленный в магазине, называют дурным словом [2].

Особенно петровцы настаивают на том, что все священники Русской Православной Церкви тяжелее восьмидесяти килограммов – безблагодатные, и призывают своих последователей не причащаться "у толстых пастырей, которые пасут сами себя". Они считают, что Божия благодать распространяется только на худых священников.

Отличительная особенность сектантов этого направления состоит в том, что, встречая друг друга в любое время года, они говорят : "Христос воскресе". Когда им делают замечание о том, что дни – не пасхальные, и так говорить нельзя, они любят в этом случае ссылаться на Преп. Серафима Саровского. На вопрос, кто дал вам право учить верующих и проповедовать рядом с храмами, они лживо заявляют, что их якобы благословил Патриарх.

Вот как описывали корреспонденты газеты "Мегаполис-Экспресс" свои впечатления от встречи с адептами этой секты: "Похожие на бомжей люди, с ног до головы увешанные плакатами с цитатами из Священного писания, останавливали прохожих, хватая их за руки, и предлагали поговорить о Боге. При этом до Господа разговор так и не доходил, все кончалось грязной площадной бранью в адрес слушателей. Особой агрессивностью среди пикетчиков отличалась дама неопределенного возраста, на груди которой болталось изображение царицы Александры Федоровны. Она не только возвещала близкий конец света, но и пыталась приблизить его кулаками и плевками. А называла себя вся эта дикая орда "Ревнителями истинного благочестия" или сектой Петра" [3].

В секте практикуется система наказании за непослушание: сектантов могут избить или оставить голодом (не дают ни есть, ни пить по 7-15 суток). Как написано в статье "Отдай дочурку в рабство", опубликованной в газете "Мегаполис-Экспресс" [3] , "в свои сети сектанты смогли завлечь немало москвичей. Среди них и Елена О., которая бросила ради них своего грудного ребенка и родителей и перебралась в общину Петра. Этим летом девушку смогли разыскать и возвратить домой. По она оказалась настолько зомбированной, что не смогла вернуться к прежней жизни. Над ней до сих пор бьются врачи-психиатры".

Вызывает недоумение странное отношение властей к этой секте. Нигде юридически не зарегистрированная псевдорелигиозная организация сумела каким-то образом получить в 1996 г. в префектуре Центрального административного округа Москвы разрешение на пикетирование в районе Старого Арбата и станции метро "Улица 1905 года" [3].

1. Днепрова Н. Тревога молодых по поводу религиозного беспредела в России // Миссионерское обозрение (Приложение к газете "Православная Москва").- 1996.- №6.- С.3. ^
2. Голодай, голодай – попадешь быстрее в рай // Татьянин День (газета общины церкви Святой мученицы Татианы при МГУ), июнь 1995 г.- №3.- С.24. ^
3. Долгополова С., Малаш Л. Отдай дочурку в рабство // Мегаполис-Экспресс, 9 октября 1996 г.- №39.- С.9-10.


4. Деструктивные религиозные организации западной ориентации

Религиозная организация "Традиции, семья, собственность"

Руководство.

Основатель – Плинио Коррера ди Оливейра.

Месторасположение центров.

Филиалы организации действуют в 20 странах, в том числе в Российской Федерации.

Характеристика.

"Традиции, семья, собственность" – реакционная организация фашистского толка.

Религиозная организация "Традиции, семья, собственность" была основана в 1960 году бразильским адвокатом Плинио Коррера ди Оливейра, не скрывавшим, что кодекс чести своей организации был им заимствован у тамплиеров и частично у "святой инквизиции" и провозгласившим себя и свою мать "бессмертными" и "святыми".

Стать адептами могут только мужчины, даже совсем мальчики – с 13 лет. При приеме в культ новичок обязан пройти "посвящение", которое заключается в том, что неофита учат почитать и любить основателя секты и своего непосредственного наставника ("кидама"). В организации существует система наказаний для провинившихся, например: провести 12 часов в грязном свинарнике, непрерывно крича: "Я – свинья! Я – грязная свинья!";читать с полуночи до пяти утра цитатник "преподобного" Плинио; пройти босиком 10 километров; провести 24 часа на воде и хлебе. Некоторых особо провинившихся подвергают и пыткам.

В военно-тренировочных лагерях организации "Традиции, семья, собственность" адептов обучают комплексу военно-практических знаний и умений.


4. Деструктивные религиозные организации западной ориентации

Общество трезвенников братца Иоанна Чурикова

Месторасположение центров.

Самая крупная община северо-запада России находится в Санкт- Петербурге.

Есть также общины в Рыбинске, Вологде, Вырицах, Череповце и п.Сямжа Вологодской области.

Численность адептов.

Вологодская община насчитывает не более 20 адептов, в Сямже – около 500.

По другим данным, общее количество последователей составляет в Вологодской области 150 человек.

Характеристика.

Идеи "Общества трезвенников братца Иоанна Чурикова" приобретают все большую популярность. Налицо все признаки секты, но поражает результат: пьяницы теперь самозабвенно поют молебны в честь "дорогого братца" и не пьют. Численность отрезвившихся граждан достигает сотен человек [1].

Можно предположить, что в данной организации одна зависимость человека (от спиртного) заменяется другой (психологическая зависимость от религиозной группы).

Вологодская община сравнительно молода, собирается с осени.

1. Красный Север (Вологодская обл.), 16 января 1997 г. ^


4. Деструктивные религиозные организации западной ориентации

Церковь Иисуса Христа Святых последних дней

Другие названия:мормоны.

Руководство.

Президент Религиозной ассоциации Церкви Иисуса Христа Святых последних дней (мормонов) в России – Локшин Александр Германович. Президент миссии – Ричард Чаппил [2].

Месторасположение центров.

Всемирный центр церкви находится в США, в г.Солт-Лейк-Сити, штат Юта.

Центры находятся во Франкфурте-на-Майне, Гамбурге и Берне. Духовный центр мормонов (Цолликофен), который является их "Божиим Домом", находится в Швейцарии.

В России управленческий центр мормонов – Религиозная ассоциация Церкви Иисуса Христа Святых последних дней (мормонов).

В Москве:

Правление – м. "Чистые пруды" [2];

Миссии мормонов действуют в следующих городах России:

Волгоград, Воронеж, Екатеринбург, Калиниград, Краснодар, Магадан, Москва, Нижний Новгород, Новосибирск, Омск (в том числе, в школе №64), Ростов-на-Дону (Новочсркасск), Самара, Саратов, Санкт- Петербург, Тверь, Челябинск и др.

В Москве на ноябрь 1995 года было 12 собраний.

Численность адептов.

В настоящее время насчитывается около 10 млн. мормонов в 130 странах мира [2].

185 0 г. – 60 000 чел., 1900 г. – 230 000 чел., 1950 г. – 1000 000 чел., 1961 г. – 1800 000 чел., 1964 г. – 2000 000 чел., 1970 г. – 2500 000 чел., 1985 г. – 6000 000 чел.

Мормоны составляют 75 % населения г.Солт-Лейк-Сити, столицы штата Юта (США).

Численность мормонов в России в настоящее время, по заявлению представителя "Церкви Иисуса Христа Святых последних дней" в нашей стране, старейшины Шварца летом 1996 года, составляет около 5 000 человек. Известно, что в Челябинске – около 40 мормонов, в Воронеже – 30, Магадане- 10-20, Екатеринбурге – 150.

Доктрина.

Основы учения мормонов находятся в трех книгах, которые у них считаются не менее важными чем сама Библия: "Книги Мормона", "Учения и Заветы", "Драгоценная Жемчужина".

"КнигаМормона" является основой учения мормонов. В тех местах, где имеются противоречия между Библией и "Книгой Мормона". высказывания последней считаются истинными. Эта книга состоит из 15-ти маленьких книжечек, всего около 500 страниц. В них рассказывается история древнего населения Америки. Во времена строительства Вавилонской башни колено Иаредитов попало в Америку, разделилось и прекратило свое существование в результате внутренней вражды и борьбы. В 600 г. до Р.Х., при пророке Лехе, в Америку приехали представители колена Манасии. Их потомки разделились на две группы: Нефиты и Ламаниты. Нефитам Христос явился после Воскресения и дал директивные указания для основании церкви. Вследствие вины эта истинная Церковь исчезла, распалась. В 400-м году по Р.Х. бушевали последние сражения между нефитами и ламанитами вблизи холма Кумора. Там пророк Мормон и его сын схоронили вышеназванные пластинки с записанными на них событиями (420-421 гг.).

Мормоны рассматривают "Книгу Мормона", как откровение, так как она по их мнению содержит то, что Иисус проповедовал в Свои "американские дни".

Большую часть книги "Учении и Заветы" составляют откровения Иосифа Смита, которые он получил во времена своей деятельности а также некоторые откровения его последователей (1823-1890).

В книге "Драгоценная Жемчужина " также идет речь об откровениях и переводах с золотых пластин "пророка" И.Смита.

Символ веры мормонов состоит из 13-ти пунктов. Он составлен И.Смитом в 1841 году.

В своем учении о Боге мормоны исходят из того, что человек создан по подобию Бога, и делают из этого вывод, что Бог имеет материальное тело, как и человек. Следовательно Отец пространственно ограничен Своим телом. Но Он тем не менее Всезнающий, т.к. ангелы сообщают Ему о всех событиях, происходящих на земле. Но Отец не единственный Бог. Существует много других "Богов". И для людей есть возможность стать когда-нибудь Богом. "Каков человек сейчас – таков был однажды Бог. каков Бог сейчас – таким мажет стать когда-нибудь человек". Такова основная мысль учения мормонов.

Так как девиз мормонов гласит: "оптимизм и вера – прогресс", то у них все заключается в развитии. Человек находится на пути, ведущем вверх: он является "богом в зародыше".

По учению мормонов, человек не рождается грешником, т.е. он не имеет наследственного греха. Грехом у мормонов считается возмущение человека против "основ прогресса".

По учению мормонов, жертва Иисуса Христа за грех, дает всем людям жизнь после смерти. Через посредничество Иисуса Христа отдельный человек может быть оправдан от личных грехов, если он сам к этому приложит усилия. Искупление – совместная работа Бога и человека. После смерти человек становится причастным к различной степени славы. Существует три степени славы: 1) подземная; 2) земная; 3) небесная;

Центром мировых событий будущего мормоны считают Америку, так как мормоны являются народом Божьего завета последнего времени – новым Израилем. Вечность у мормонов является продолжением прогресса.

В 1843 году И.Смит получил "откровение" овечной продолжительности супружеского союза с включением многоженства. Многоженство было введено Янгом в 1851 году, но под давлением американского правительства мормоны упразднили многоженство в 1890 году. До сегодняшнего дня они верят в правильность этого учения, но не практикуют его. Крещение означает прощение грехов и принятие в члены церкви. Крещение может быть принято с восьмилетнего возраста, при этом принимающий крещение заключает союз с Творцом. Он должен дать обет, что будет соблюдать Божий заповеди.

Вечерю могут принимать только "достойные". Мормоны считают, что Вечеря не имеет ничего общего с жертвой Христа, а служит для обновления союза с Богом и для признания членства. По учению мормонов возложением рук дается дар Святого Духа. Возложение рук совершают священники. Акт возложения рук они называют конфирмацией. Святой Дух дается для просвещения, очищения и освящения.

Полномочием запечатления обладает только глава церкви. Запечатленный брак не закончит свое существование смертью, но найдет свое продолжение в духовном царстве. Все представители незапечатленных браков в вечности будут служебными духами и не смогут бракосочетаться.

Характеристика.

В настоящий справочник религиозная организация "Церковь Иисуса Христа Святых Последних дней" включена потому, что она была классифицирована как тоталитарная секта в:

  • некоторых документах Государственной Думы Российской Федерации, например в [3];
  • книге А.Дворкина "Десять вопросов навязчивому незнакомцу: Пособие для тех, кто не хочет быть завербованным", 1995 г. ( [1], с. 14, 17, 20): "Вам нужно знать, что все тоталитарные сеты в той или иной степени используют при вербовке обман... 10 предлагаемых вопросов:... 5. Расскажите о прошлом главы организации... Самый первый мормон – Джозеф Смит – начинал свою духовную карьеру со спиритизма и кладоискательства" (то есть в книге, рассказывающей о тоталитарных сектах указаны и мормоны);
  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [4].

В Определении Архиерейского Собора Русской Православной Церкви "О псевдохристианских сектах, неоязычестве и оккультизме" (декабрь 1994г.) мормоны названы "лжехристианством и псевдорелигией".

Основателем этой организации явился американец Иосиф (в другой транскрипции – Джозеф) Смит, родившийся в 1805 году в Жароне, штат Вермонт, США. В 14 лет получил первое видение, в котором ему было открыто, чтобы он ни в коем случае не примкнул к существующим церквям.

В 1823 году он получил второе видение. Явившийся ему ангел назвался Моронием. Он говорил о спрятанных "золотых листах" на холме Кумора, которые содержат важные сообщения древней истории Америки. Ангел Мороний призвал Иосифа Смита к восстановлению "Истинной Церкви Иисуса Христа". Только в 1827 году ему было разрешено забрать схороненное сокровище. Документы были написаны "староегипетскими письменами", которые можно было прочесть только с помощью "пророческих очков", лежащих в том же ящике, что и письмена. Его помощниками стали его будущие сподвижники Гаррис и Оливер Коудери. После завершения перевода Смит вернул пластины на место.

В 1830 году "Книга Мормона" была опубликована тиражом 5000 экземпляров. 6 апреля 1830 года в Файети (Нью-Йорк) была основана церковь Мормонов в составе шести человек. Это общество сравнительно быстро распространилось, так как его последователи вели в некоторых штатах активную прозелитическую деятельность. Враждебное отношение к мормонам и их преследования привели к тому, что им приходилось часто менять место жительства. Мормонами было основано несколько городов, где, на основании откровения, должен был явиться Иисус Христос. К сожалению, из книг "святых последних дней" упущены судебные разбирательства по делу Смита, его неудавшаяся банковская афера в Кертланде, Огайо, его многоженство до получения откровения, организованные им в Миссури и Иллинойсе армии и приказ об уничтожении печатных станков тех, кто выступал против него, кровавые столкновения мормонов с поселенцами в середине прошлого века.

В 1844 году И. Смит попал в Картхаге в тюрьму, где чернь города расстреляла его. Приемником Смита стал Брайем Янг. В его бытность дело дошло до "жертвенного шествия" к Большому Соленому озеру. За 17 месяцев (1846-47) было пройдено ровно 1700 км. Там они основали город Солт-Лейк-Сити (или Новый Иерусалим).

Переговоры мормонов с правительством об их приеме в США потерпели неудачу из-за допущения полигамии. Когда эта практика была официально запрещена, то мормонов приняли в 1896 году в штат Юта.

В 1838 году мормонами была принята "божественная заповедь" о пожертвовании десятины. Путем активной вербовки о всем мире, мормоны быстро распространили свое учение. Каждый миссионер совершает свою работу бесплатно и добровольно в течении 2-3 лет. И если в 1850 году число членов секты составляло 60 тысяч человек, то в 1985 году – 6 млн. чел.

В 1843 году было основано первое миссионерское собрание мормонов. В Швейцарии и Австрии мормоны начали свою деятельность в 1850 году. В настоящее время в западных странах мормоны имеют большое влияние. Их центр находится во Франкфурте-на-Майне, в Гамбурге и Берне. Их духовный центр (Цолликофен), который является их "божьим домом" , находится в Швейцарии.

Мормоны охотно указывают на строгость своей моральной жизни: не курят , не пьют алкоголя и таких напитков, как кофе и черный чай.

Организация секты мормонов основана на строгой иерархии. Она подразделяется на "Колы"(районы) и "Вардс" (собрания).

В 1829 году И. Смиту и О. Коудери явился "Иоанн Креститель" и "посвятил" их на Аароново священство. Месяцем позже им явились "апостолы" Петр, Иаков и Иоанн и "посвятили" их на священническое служение Мелхиседека. На этой основе мормоны утверждают, что они обладают священством Всемогущего и имеют доступ ко всем святым силам. "Священство Мелхиседека" ведает духовными делами, а "священство Аарона" занимается мирскими.

У мормонов принято принимать крещение вместо умерших. Действительно и необходимо для спасения мормонов только крещение. Кроме крещения для умерших предков возможно также замещающее возложение рук и запечатление. Для проведения этих актов должны быть даны точные данные умерших. Отсюда объясняется то усердие, с которым мормоны изучают свое генеалогическое древо. С 1894 года Библиотека Семейной Истории (Family History Library) в американском городе Солт-Лейк-Сити, созданная мормонами, собирает и обрабатывает данные из метрических книг, переписей населения и других документов, содержащих имена людей, прежде живших на земле. Эти имена необходимы мормонам для таинственных посвящений людей в адепты их культа в своих храмах, вход в которые "посторонним" (не мормонам) запрещен. Мормоны заочно включают в ряды своего культа умерших, пополняя списки своей организации миллионами усопших людей различных национальностей, вероисповеданий и убеждений (включая атеистов). Эта скрытая от непосвященных работа сопровождается широкомасштабной деятельностью мормонов по созданию единого "Всемирного Центра Генеалогии", контролируемого организацией "Святых последних дней". С 1992 г. мормоны стали активно работать с Архивными Управлениями России, Белоруссии, Украины, Грузии, Армении с целью копирования (микрофильмирования) архивных документов. Заключив контракт с Государственной архивной службой России, мормоны получили доступ к архивам Астрахани, Тулы, Твери, Тобольска, Казани и скопировали множество метрических книг (православных, католических, лютеранских) и других документов. Полученные из российских архивов копии становятся уже собственностью Корпорации Президента мормонов, которые затем уже предоставляются исследователям родословий через его собственную генеалогическую структуру за определенную плату.

Сейчас "Церковь святых последних дней" представляет собой империю с ежегодным доходом в 3 млн. долларов (частично – за счет сбора "десятины" со своих членов). 40 тысяч их миссионеров работают во всем мире.

Особое внимание мормоны обращают на свой внешний вид: чисто и аккуратно одеваются, воспитывают в себе хорошие манеры, интеллигентны, вежливы, грамотны. Усердие представителей мормонов в совершенствовании этих качеств исходит из их учения, которое гласит, что человек является "богом в зародыше" и конечная их цель – путем личного совершенствования двигаться дорогой прогресса вверх и на финише стать равными Богу. То есть постепенно "врастать" в небесное Царство.

Ниже приведен отрывок изБюллетеня№60(220) Государственной Думы Российской Федерации от 4 декабря 1996 г.[3]:

"Несмотря на название и использование христианской терминологии, учение мормонов, по единодушному мнению всех традиционных христианских конфессий, не только не имеет ничего общего с христианством, но и отрицает все двадцативековой христианство в целом. Эта секта... действует в России в атмосфере самой строгой секретности. Поэтому мы меньше всего знаем об истинных целях и формах их деятельности в нашей стране. В документах, недавно представленных сектой в совет по взаимодействию с религиозными организациями при Администрации Президента Российской Федерации, сообщалось о том, что мормоны с начала 90-х годов ввезли в Россию и распространили гуманитарную помощь на сумму 14 миллионов долларов США. Представляется, что гуманитарная помощь на такую громадную сумму не могла пройти незамеченной. Тем не менее о мормонской помощи в России мало кто слышал. Резонно поставить вопрос: если эта цифра достоверна, то куда же пошли эти деньги?

Требует больших затрат и вызывает большое беспокойство активная работа мормонов в российских архивах. Следует отметить, что тайные храмовые обряды мормонов и их учение о спасение тесно связаны с генеалогическими исследованиями, которыми занимается ЦИХСПД. В мормонских храмах производятся строго секретные "храмовые таинства" для живых и умерших (крещения, бракосочетания и другое), после чего и те и другие становятся, по учению секты, мормонами. Имена усопших включаются в списки для мормонских таинств заочно, без запроса о согласии на то родственников покойного. Отмечу, что каждый живой мормон может иметь бесчисленное количество мертвых жен, с которыми он заочно бракосочетался в своем храме . Все члены секты, помимо непосредственной "миссионерской работы", постоянно заняты поисками новых архивных имен и данных для заочного "омормонивания" как можно большего количества людей. Специальные команды мормонов изучают государственные архивы, музейные и университетские коллекции документов, архивы городских управ, записей актов гражданского состояния и церковных приходов по всему миру. Все отснятые архивные микрофильмы попадают в мормонское хранилище для вечного содержания, становясь их собственностью ... Удобным поводом для того, чтобы соответствующие инстанции заинтересовались деятельностью мормонов, может послужить прямое нарушение ими основ законодательства. Мы знаем, что они арендуют школы и другие учебные заведения для проведения своих богослужебных собраний. Так, в Москве они проводили богослужения в средней школе № 36 (на территории Зачатьевского женского монастыря) и в помещении музыкального техникума на станции метро "Улица 1905 года". Думается, в провинциальных городах мормоны арендуют учебные заведения гораздо более широкомасштабно, чем в Москве".

1. Дворкин А. Десять вопросов навязчивому незнакомцу: Пособие для тех, кто не хочет быть завербованным.- М.: Информационно-консультативный Центр Свмч.Иринея еп. Лионского, 1995.- 44 с. ^
2. Религия, свобода совести, государственно-церковные отношения в России: Справочник / Под рук. Н.А.Трофимчука.- М.: Изд-во РАГС, 1996.- 286 с. ^
3. Тексты непроизнесенных выступлений // Стенограмма заседаний Государственной Думы Российской Федерации.- Бюллетень №60(202), 4 декабря 1996 г.- М.: Изд-ние Государственной Думы, 1996. ^
4. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^


4. Деструктивные религиозные организации западной ориентации

Секта скопцов

Руководство. В московской секте есть двое , оскопленные по всем правилам секты еще в 30-е годы, – некие Иван Калистратович и баба Оля [1]. Возможно, они занимают значимое место в общине, возможно, являются руководителями секты. Точные данные отсутствуют.

Месторасположение центров. Общины действуют в Москве, Ставрополе и некоторых населенных пунктах Ставропольского края [1].

Численность адептов. Точных данных нет, однако, можно предположить, что количество последователей секты скопцов по России (с учетом пожилых приверженцев секты, посвященных в нее в 30-е годы) составляет от нескольких десятков человек до 100-150 человек.

Характеристика.

Достоверная информация о деятельности секты скопцов в наше время отсутствует, поэтому можно только предполагать, что там происходит, основываясь на исторических данных.

Первые скопцы появились в Греции и Палестине на заре христианства. В России – при Екатерине II, когда произошел раскол в секте хлыстов, причиной которого стал вопрос о плотском грехе. По мнению одних, "свальный грех" (групповой секс) после молений-радений – божья благодать, другие во главе с Кондратием Селивановым утверждали, что спасти душу можно лишь борьбой с плотью путем оскопления . Скопцы всячески распространяли свое учение. Завлекали в секту уговорами, подкупом, иногда даже выкупали у родителей детей. Почти все главари секты были людьми состоятельными: владельцы меняльных лавок и ювелирных мастерских, биржевые маклеры, зажиточные крестьяне.

На первых порах оскопление состояло в ампутации яичек ("удесных близнят")с частью мошонки посредством отжигания их раскаленным железом. Называли эту операцию "огненным крещением". Но очень скоро, "снисходя к слабости человеческой", Селиванов приказал раскаленный металл заменить на ножи, косы, серпы, бритвы и топоры. Удаление "удесных близият" называли "малой печатью" или "первой чистотой". Поскольку эти повреждения не мешали скопцу вступать в половую связь, то Селиванов решил, что необходимо ампутировать "ключ бездны" -детородный орган. После этой операции на теле оставался овальный шрам – "царская печать". При оскоплении женщин вырезали, вытравливали кислотой или выжигали раскаленной проволокой соски или груди, большие или малые половые губы. Это была так называемая "вторая чистота". Чтобы окончательно заглушить зов плоти, скопцы истязали себя, выжигая на своем теле кресты [1]. Обычно в секту заманивали уговором или обманом. Но были фанатики, считавшие, что народ надо оскоплять при каждом удобном случае. В то время имелось множество фактов самооскопления, а также насильного оскопления скопцами случайных людей. После того как в 1770-е годы сектанты сделали инвалидами массу народа, а десятки человек по ошибке отправили на тот свет, Екатерина II была вынуждена издать указ о том, что скопцы вредны и опасны своим изуверством, повелев местным властям их отлавливать и карать. За насильственное оскопление полагалась каторга от 10 до 15 лет [1]. Так, ст.209 "Уложения о наказаниях уголовных и исправительных" 1845 года гласила, что "распространение раскола, сопровождающееся насильственными действиями" наказывалось ссылкой в каторжную работу на рудниках на срок от 12 до 15 лет и телесному наказанию плетьми с наложением клейм. Согласно ст.207, даже простая принадлежность к "ересям, соединенным со свирепым изуверством и фанатичным посягательством на жизнь свою и других", наказывалась ссылкой в Сибирь. Такая серьезность наказания была обусловлена сложностями в раскрытии правонарушений, совершаемых сектантами [2] .

Церковь объявила секту еретической. За почти 150 лет власти отправили в Сибирь десятки тысяч человек, но секта оказалась на удивление живучей. К 1917 году только в одном Черкизовском районе Москвы проживало свыше пятисот скопцов и скопчих. Большие общины существовали под Петербургом, на Украине, Северном Кавказе, в Орловской, Саратовской, Калужской, Тамбовской и других центральных губерниях. Советская власть скопцов не трогала до тридцатых годов, когда прокатилась волна процессов над ними [1].

1. Белоусова Т. Скопцы // Совершенно секретно.- 1997.- №3. ^
2. Лукьянов С.А. Криминальная направленность современного сектантства // Миссионерское обозрение (Белгород), сентябрь 1996 г.- №9. ^


5. Коммерческие культы: "Гербалайф"

Руководство.

Основатель – Марк Хьюз (образование в объеме 9 классов, медицинского или фармакологического образования не имеет, живет в Калифорнии, США).

Месторасположение центров.

Возникнув в 1980 г., "Гербалайф" ныне действует в 17 странах, довольно широко распространился на территории Российской Федерации. Официально Россию "открыли" для "Гербалайфа" лишь 22 апреля 1995 г., но по-крупному торговля ведется уже 3 года, понемногу – около пяти лет.

"Гербалайф" ныне действует практически во всех более или менее крупных городах России.

В настоящее время активизировалась сеть дистрибьютеров компании "Гербалайф" в Мордовии. Недавно группа дистрибьютеров провела в зале кинотеатра "Мордовия" несколько презентаций. В Саранске гербалайфом торговали в небольших масштабах около 3 лет, теперь, очевидно, решено поставить этот бизнес на широкую ногу [2].

Характеристика.

"Гербалайф" – типичный коммерческий культ, хотя и без выраженной религиозной направленности, но со всеми остальными характерными чертами деструктивного культа. Например, "Гербалайф" классифицирован как деструктивный культ в:

  • книге А.И.Хвыли-Олинтера "Опасные тоталитарные формы религиозных сект" (1996 г.) [4].

Фирма устремлена работать лишь за границей, хотя в США имеется свой внутренний рынок, свои экологически неблагополучные районы [1].

Распространяемый продукт – "Гербалайф". Сейчас существует уже более 100 наименований пищевых добавок "Гербалайфа" (далее по тексту – "продукт"), одна из них – "Термоджетикс". Продукт, по словам распространителей, необходимо принимать в течение 30 дней, только тогда якобы будет стопроцентный успех.

По данным парижской газеты "Пувель обсервер", отмечаются связи "Гербалайфа" с мунитами [3]. В средствах массовой информации неоднократно, например в [3] и [5], проходила информация о связях "Гербалайфа" с "Церковью саентологии", есть предположения некоторых западных экспертов о том, что "Гербалайф", возможно, является дочерней фирмой "Церкви саентологии", только это тщательно скрывается.

Характеристики "Гербалайфа", позволяющие квалифицировать его как деструктивный культ [1]:

1. Жесткая иерархическая структура.

Па мысли о сектантской природе "Гербалайфа" наводят также символы, значки фирмы, для каждого уровня свой. Данные о дилерах внесены в компьютер фирмы. Туда же идут паспортные данные тех, кто покупает продукт, якобы для контроля за тем, как идет потребление. Особо проявивших себя на поприще продажи "Гербалайфа" везут на учебу в Израиль и США, где с этими людьми серьезно работают, например, общению с людьми учит ученик Дейла Карнеги. Но это уже достаточно высокая ступень, на которую можно подняться, лишь пройдя уровни продавца, супер-вайзера, менеджера. На каждом этапе существует свой уровень посвященности, подготовленности, доходов. Культ организован по принципу финансовой пирамиды, на верхушке которой находятся "команда миллионеров", "команда президентов", "команда директоров". Бизнес организован, мягко говоря, странно. Подписавший контракт с фирмой не является ее работником, а лишь сотрудничает с ней. Он обязан на свои деньги купить набор продукта, значки, которые обязан носить, брошюры, диктофон, необходимое для демонстрации процесса приготовления продукта оборудование (миксеры и прочее).

2. Претензии на "харизматическое" лидерство.

Среди распространителей есть такое понятие, как "вдохновение свыше", провозглашение особой мудрости и требование беспрекословного согласия с властью и привилегией. Активно пропагандируется и поддерживается культ личности Марка Хьюза, "доброго президента и основателя".

3. Внешняя благопристойность и сокрытие истинных целей. Меркантильные цели скрываются за ширмой распространения методов похудения и приобщения к здоровью. Хьюз учил, что нужно вербовать людей, не сумевших раскрыть свой талант в обычной жизни. Его лозунг: "У нас больше возможностей, чем у вас проблем". Поэтому вербовщики не нацелены на людей, имеющих деньги и здоровье, задающих вопросы и сомневающихся. Приманка похудения превращена в фетиш.

4. Сокрытие истинных последствии своей деятельности. Продукт не является медицинским препаратом, в Институте лечебного питания Академии медицинских наук Российской Федерации, где проводилась экспертиза продукта, ответили, что "от набора трав, входящих в состав продукта похудеть нельзя". В печати неоднократно появлялись сообщения о вреде пищевых добавок "Гербалайф" для здоровья. Контроль осуществляют сами продавцы без врачей.

Распространители "Гербалайфа" утверждают, что предлагаемый ими продукт Хьюз разработал в сотрудничестве с космическим агентством США – НАСА, что весьма сомнительно, хотя бы уже потому, что поначалу Хьюз распространял его, торгуя из кузова собственного автомобиля на манер наших фермеров, торгующих картошкой. Кроме того указывается, что продукт сделан на основе проработки Хьюзом привезенных им с Тибета 4 тысяч собранных там (по другим версиям распространителей, 5 тысяч украденных) рецептов лекарств из трав, что также очень сомнительно, если исходить из анализа тогдашней политической обстановки на Тибете. Кроме того, тот, кто по-настоящему знаком с тибетской медициной, знает: если там берутся за лечение больного местными травами (это относится и к тем случаям, когда к тибетским целителям обращается приезжий, будь то американец или европеец), то буквально каждую травку собирают по часам – в определенный день и в определенное время суток. Только тогда она может дать эффект. Понятно, что поставить на поток производство подобных трав попросту невозможно.

При вербовке новичкам показываются фотографии одних и тех же людей, представленных на одних снимках безобразно оплывших жиром или пораженных кожными заболеваниями, на других – стройными красавцами с чистой кожей. В настоящее время существует программное обеспечение, позволяющее сделать с нормального человека его компьютерную модель "толстяка", скорее всего именно так и поступают распространители "Гербалайфа"

5. Применение техник контроля сознаниядля создания у адептов "культового менталитета", которые сводятся к следующему:

- формируется в той или иной форме убеждение, что "цели оправдывают средства", и что любое действие приемлемо постольку, поскольку оно способствует целям "Гербалайфа";

- использование специальных диет: адептам "Гербалайфа" рекомендовано питаться исключительно по методикам культа с постоянным применением пищевых добавок "Гербалайфа"; известно высказывание Марка Хьюза: "Кардинальное изменение привычек питания – вот что делает "Гербалайф" самой могущественной компанией и самой большой возможностью для всего мира";

-формируется тоталитарное мировоззрение и поддерживается элитарная ментальность, т.е. идеология принадлежности к элитарному, избранному обществу, использующему "революционный" метод приобщения к здоровью, новой жизни и т.п., особый культовый стиль жизни "гербалайфиста";

- создается прямая и скрытая зависимость адептов от культа:

- психологическая, финансовая (достигшим высоких уровней в иерархии "Гербалайфа" уже наплевать на все кроме "Гербалайфа", сделавшего их могущественными и богатыми людьми, они слепо верят в фирму, в "дорогого нашего доброго президента и основателя").Присутствует также и физическая зависимость: некоторые исследователи указывают на сходную с наркотической зависимость распространителей "Гербалайфа" от пищевых добавок. Набрав в свои ряды людей, жаждущих денег или несостоявшихся, фирма становится для них не просто работой, а смыслом и образом жизни.

6. Закрытость.

Фирма активно работает, но при этом старается быть невидимой. Весьма интересны принципы функционирования сети распространения продукта. Сотрудничающим с фирмой запрещено упоминать даже название продукта в средствах массовой информации. Он, по словам продавцов, распространяется "от сердца к сердцу", то есть из рук в руки и за наличные. Человек, распространявший продукт около года, на вопрос о структуре сети дилеров ответил, что схема распространения "Гербалайфа" идентична схеме распространения наркотиков.

7. Наличие мистической окраски доктрины.

Некоторые продавцы с упоением говорят об "энергетической заряженности" продукта, "эмоциональных качелях" и прочей мистике. В торговле "Гербалайфом" некоторое время принимал участие центр Джуны Давиташвили. Слова Хьюза: "Мы не торговцы, мы – миссионеры" дают еще большие основания отнести "Гербалайф" в разряд деструктивных культов.

8. Наличие доктрин для внутреннего употребления и внешнего окружения.

В брошюрах фирмы, для подписавших с ней контракт, содержатся подробные инструкции по идентификации потенциальных клиентов в толпе, по вербовке людей, по постоянному наблюдению за ними, расписано даже количество звонков, которые должен сделать продавец купившему после продажи.

9. Претензии на истину в последней инстанции. Полная нетерпимость или, по меньшей мере, снисходительно пренебрежительное отношение к официальной медицине.

10. Активный прозелитизм.

Активный прозелитизм является неотъемлемой обязанностью адептов вовлекать в культ новых членов. По словам продавцов, зарплату им "платят не за количество проданного продукта, а за количество обученных", то есть за количество вовлеченных, завербованных. За каждого завербованного, подписавшего контракт, чьи данные пошли в компьютер, завербовавшему начисляются очки, а если завербованный продал 4 набора продукта, завербовавшему причитается 25 долларов премии.

На основе вышеизложенного и анализа других коммерческих культов выделим ряд критериев, по которым можно будет оценивать степень достоверности отнесения данной организации в разряд деструктивных культов коммерческого характера (Коммерческий культ – деструктивный культ без выраженной религиозной направленности, но со всеми остальными характерными признаками и чертами деструктивного культа):

1. Чрезмерная необоснованная закрытость фирмы:

фирма активно работает, но при этом старается быть невидимой;

отсутствие открытой рекламы продукции фирмы, сотрудники при продаже товара открыто фирму не афишируют, запрещение сотрудничающим с фирмой упоминать даже название продукта в средствах массовой информации;

сеть дилеров фирмы построена аналогично сети распространения наркотиков, распространение продукта фирмы "от сердца к сердцу", то есть из рук в руки и за наличные;

жесткая градация персонала фирмы по уровням посвященности в объективную информацию о фирме и ее целях;

неординарные формы заключения контрактов фирмы со своими работниками, например, подписавший контракт с фирмой не является ее работником, а лишь сотрудничает с ней, покупая ее продукцию на свои деньги для распространения; при этом фирма организована по принципу финансовой пирамиды, на верхушке которой находятся само руководство фирмы и ограниченный круг высокооплачиваемых руководителей среднего звена, а низовые структуры получают весьма ограниченные доходы.

2.Применение техник контроля сознания для создания у сотрудников фирмы "культового менталитета", которые сводятся к следующему:

формируется убеждение, что "цели оправдывают средства", и что любое действие приемлемо постольку, поскольку оно способствует целям фирмы;

культивирование в среде сотрудников фирмы повседневного пользования продукцией фирмы; в фирмах оздоровительной направленности – использование специальных диет: сотрудникам рекомендовано питаться исключительно по методикам фирмы с постоянным потреблением продукта фирмы;

формируется тоталитарное мировоззрение и поддерживается элитарная ментальность: идеология принадлежности к элитарному, избранному обществу, использующему "революционный" метод приобщения к здоровью, новой жизни и т.п., особый культовый стиль жизни;

фирма становится для сотрудников не просто работой, а смыслом и образом жизни;

соответствие каждому уровню посвященности своего типа значков, которые работники фирмы обязаны носить;

создается кроме финансовой зависимости от фирмы также прямая и скрытая зависимость сотрудников: психологическая и физическая, в том числе наркотическая, зависимость от продукта фирмы, как это отчасти имеет место в "Гербалайфе" в отношении пищевых добавок.

3. Наличие мистической окраски доктрины:

рекламирование продавцами некой "энергетической заряженности" продукта фирмы ("космическая подзарядка" и прочая мистика);

высказывания руководителей фирмы о некой своей "миссионерской" деятельности и т.п.;

тесные связи с религиозными деструктивными культами, в том числе участие последних в распространении продукта фирмы.

4. Активный прозелитизм сотрудников фирмы:

наличие в фирме штата сотрудников, зарплату которым платят не за количество проданного продукта, а за количество "обученных", то есть за количество вовлеченных, завербованных;

обманная вербовка новых сотрудников;

использование техник "группового давления" при вербовке новых сотрудников (предварительный сбор их для массового приема (посвящения) в фирму во дворцах культуры, кинотеатрах и т.п.;

вербовка людей, не сумевших самореализоваться, не сумевших раскрыть свой талант в обычной жизни.

5. Претензии основателя фирмы на "харизматическое" лидерство:

упоминание вдохновения свыше:

провозглашение особой мудрости основателя (руководителя) фирмы и требование беспрекословного согласия с властью и привилегиями;

активная пропаганда и поддержание культа личности основателя (руководителя) фирмы.

6. Претензии на истину в последней инстанции.

Полная нетерпимость или, по меньшей мере, снисходительно-пренебрежительное отношение к официальной науке, в частности, медицине, если деятельность фирмы имеет оздоровительную направленность.

7. Сокрытие истинных целей за декларируемыми благими целями:

меркантильные цели скрываются за ширмой распространения методов похудения и приобщения к здоровью и прочих благих целей;

фирма устремлена работать лишь за границей при наличии в своей стране своего широкого внутреннего рынка сбыта продукции фирмы.

8. Сокрытие истинных последствий своей деятельности:

создатели (основатели) фирмы не имеют соответствующего образования в той области, где они "совершили революционный переворот в технологии";

продукт в действительности не обладает рекламируемыми качествами или вообще тем, чем его представляют;

при рекламе продукта фирмы активно используются ложь, недомолвки, иносказания;

утверждение продавцами продукта фирмы об отсутствии необходимости профессионального медицинского контроля за ходом "лечения" продуктом фирмы, если деятельность фирмы имеет оздоровительную направленность.

1. Классификация тоталитарных сект и деструктивных культов Российской Федерации (В помощь епархиальному миссионеру) / Миссионерский отдел Московского Патриархата РПЦ.- Белгород, 1996.- 80 с. ^
2. Крутицы (Информационно-публицистическое обозрение Всецерковного Православного Молодежного Движения Московского Патриархата).- 1997.- №1. ^
3. Гербалайф – лечит или калечит? // Рабочая трибуна, 21 января 1995 г. ^
4. Хвыля-Олинтер А.И., Лукьянов С.А. Опасные тоталитарные формы религиозных сект.- М.: Изд-во Свято-Владимирского Братства, 1996.- 83 с. ^
5. Долгополова С., Малаш Л. Крестовый поход изуверов // Мегаполис-Экспресс, 1 ноября 1995 г. ^


Приложение 1

Криминальная направленность и опасность некоторых деструктивных религиозных организаций

1. Органы внутренних дел в борьбе против правонарушений в среде нетрадиционных религиозных движений – тоталитарных сект

Зам. нач. ЦКИ ГИЦ МВД России к.ю.н. Хвыля-Олинтер А.И.

Важная роль органов внутренних дел в регулировании духовно- религиозных отношений в России прослеживается на длительном историческом пути, так как издавна отмечались преступления на религиозной почве. И сейчас правоохранительные органы сталкиваются с увеличивающимся количеством правонарушений со стороны тоталитарных сект. В настоящее время в России действует множество разных старых и новых сект, в том числе тоталитарных и жестко руководимых из-за рубежа. Только крупных сект в нашей стране насчитывается более полусотни. Количество же мелких сект точно неизвестно, но весьма велико. К примеру, в Москве отмечено около 80 сект только корейского происхождения. Наблюдается криминализация сект. Выявлена общность природы преступных и тоталитарных сектантских организаций по внутренней структуре, применяемым средствам и методам.

Вместе с тем сотрудники органов внутренних дел России не обладают достаточными знаниями об особенностях сект и их тоталитарных форм. Более того, они мало и зачастую неверно знают о традиционных культурообразующих религиозных конфессиях, у которых сложились устойчивые и конструктивные правовые отношения с государством. Это затрудняет своевременное распознавание сектантов. Сотрудники органов внутренних дел редко консультируются с представителями Православной Церкви по вопросам специфики сект. Весьма опасно проникновение сектантов или их сторонников в органы внутренних дел.

Актуальность указанных проблем видна из того, что, по данным социологов, в нашей стране свыше 50% населения относит себя к православным, а в той или иной степени религиозными считают себя до 90% граждан. Социально-экономические процессы в России способствовали возникновению сложной ситуации в сфере проблем свободы совести. Это обусловлено в значительной мере деморализацией, обездуховлением и криминализацией населения, происходящими в связи с распадом партийно- идеологической государственной структуры и, с другой стороны, забвением многовековых народных традиций. Пытаясь повлиять на отмеченные негативные процессы, многие отечественные идеологи, политики и журналисты приветствовали и стимулировали появление массы духовных иностранных проповедников и учителей для быстрого привлечения населения, в частности молодежи, к каким-то приемлемым принципам и правилам поведения.

Зарубежные стадионные (и 'часто богатые) проповедники представлялись активными, красноречивыми, современными и привлекательными, способными умело обещаться с массами. Были созданы условия, когда заграничным миссионерам реально работалось значительно легче, чем отечественным православным церковнослужителям. Быстро выяснилось, что, действительно, нахлынувшие активисты привлекают многих и всерьез. Но от этого возникают новые проблемы, не меньшие, чем те, с которыми решили бороться. Рецепт оказался не лучшим. Почему?

Людей, принадлежащих к одной из мировых религий, объединяет общее понимание ценностей и принципов, а сектантов – более всего авторитет учителя и личные отношения с другими членами секты. Отсюда некоторая организационная рыхлость больших религий и противостоящая им железная, всепронизывающая организованность сект, их стремление полностью завладеть человеком, сориенти:ровать его исключительно внутрь секты, уничтожить все его свободные связи с миром. Это собственно и есть тоталитарность: культивирование слепого подчинения авторитету (пусть иногда и узко-групповому), суровая организация, всеобщий контроль за всеми сторонами жизни адепта секты. При криминализации верхушки секты неизбежно криминализуется вся секта, превращаясь в слепое орудие реализации целей всяческих "гуру", "учителей", "руководящих корпораций" и т.п.

Опасность тоталитарных сект вытекает из криминальных наклонностей их внутренней жизни, зомбирования своих членов, форм действий против традиционных религий :и других сект, методов вербовки новообращенных. Криминальные наклонности сект следуют из их фанатичности и деформированности понимания цели жизни, вседозволенности выбора средств ее достижения, а также слепой подчиненности своему вышестоящему руководству. Кроме ритуальных, они часто совершают и провоцируют "обычные" преступления. Например, с вовлеченных подростков требуют деньги, подталкивая их на кражи у собственных близких; заставляют выкупать жилплощадь и оформлять завещание на секту; нападают на неугодных лиц (как своих, так и посторонних). Существуют крайне агрессивные и очень криминальные секты, выделяющиеся даже на общем отрицательном фоне тоталитарных сект. В нынешней духовно дезориентированной массе населения России новую секту создать очень просто. Но искоренить тоталитарную и ставшую криминальной секту после завершения формирования ее иерархической структуры чрезвычайно сложно. Она, в случае преследований со стороны государства, уходит в подполье и непредсказуемо обнаруживает себя в разных социальных слоях. Ее проявления напоминают метастазы раковой опухоли. Радикальное лечение возможно лишь созданием условий, стимулирующих и развивающих традиционные устойчивые вероисповедания.

Оперативное распознавание сектантов в ходе раскрытия, расследования и предупреждения преступлений, совершаемых по религиозным мотивам, возможно лишь при знании наиболее существенных сторон традиционной для России православной веры. Это связано с тем, что сектанты часто маскируются под христиан или произвольно используют фрагменты христианского вероучения. Кроме того, каждая тоталитарная секта имеет свою специфику в противоправных действиях и приемах сокрытия преступлений, вытекающую, в частности, из их религиозных взглядов. Поэтому перед сотрудниками органов внутренних дел стоят задачи не только выявления причастности к правонарушению сектантства как такового, но и конкретизации секты-правонарушителя. А это требует сравнительного анализа их догматических и мировоззренческих установок, что значительно проще осуществлять, опираясь на опыт Православия.

Основой контактов с представителями сект должно быть ясное понимание того, что любая вера затрагивает и изменяет фундаментальные и наиболее глубинные слои психики и бытия людей. Как правило, религиозная деятельность есть не просто те или иные учения, а особые мировоззрения, суть и форма самой жизни человека. Они определяются системой религиозных принципов, догматов. Сектанство – это эклектическая смесь односторонне взятых фрагментов нескольких религий, а также суеверий и придание им крайних форм. Поэтому у человека, связавшего свою жизнь с сектой, коренным образом изменяются и сужаются все ценностные критерии жизнедеятельности и мировоззрения. Сектант постепенно отгораживается от мира, деградирует и переходит на особый язык общения.

Несмотря на внешнее разнообразие сект, их внутренние правила схожи. Члены секты подчиняются жесткой дисциплине, носящей часто характер тоталитарного порабощения с подавлением личности. У многих российских сект руководящие центры и основные источники финансирования находятся за рубежом. Авторитет учителя в сектах чрезвычайно высок. Под ним находятся близкое окружение (доверенные лица), среднее звено – активисты и рядовые сектанты. Иерархические структуры сект и преступных группировок весьма схожи. Во имя интересов секты их членам обычно разрешаются любые поступки, обман, предательство и т.п. вплоть до уголовно наказуемых деянии. Секты почти всегда тщательно скрывают свои главнейшие интересы и задачи. Правду знает лишь узкий круг верхних руководителей сект. Принцип утаивания применяется относительно внешнего мира и внутри секты – вводятся многослойные уровни посвященных. В печатных изданиях (в большинстве анонимных) истинные цели не публикуются. Вместе с тем руководители многих сект (учителя) активно взаимодействуют между собой по вопросах отношений с государством и традиционными религиозными конфессиями, особенно в конфликтных ситуациях. Несмотря на внешнюю пестроту и даже разнополярность, они стремятся помогать друг другу, причем, как показывает практика, делают это быстро и, чаще всего, скрытно.

Для новичков секта маскируется и воспринимается ими как дружелюбная организация, активно желающая помочь им в самостановлении, развитии, преодолении жизненных трудностей. Секта стремится войти в сферу интересов новичка и завлечь его. Такой человек зачастую не знает, что уже начал взаимодействовать с сектой. Он может быть уверен, что посещает кружок любителей рок-музыки или театра, желающих изучать Библию, или стремящихся укрепить свое здоровье и волю, или уметь драться. Любимые заманивающие способы сект – приглашение на бесплатные курсы обучения или выгодную работу, индивидуальные беседы в общественном транспорте или визиты на квартиру, настойчивые телефонные звонки, организация массовых мероприятий, выдавание себя за международные организации, студенческие движения, центры здоровья или семьи и т . п.

В духовном плане главный приоритет их деятельности дискредитация традиционных вероисповеданий, в первую очередь Православия, что разрушает единую духовную структуру страны. Здесь они спекулируют на неосведомленности большинства граждан России в религиозных вопросах.

Огульное очернение православных священнослужителей, постановка парадоксальных и неожиданных для неопытных людей мировоззренческих вопросов, спекуляция на суевериях, напористость и безапелляционность, наглое лукавство, подтасовка фактов и полуправда – вот типичные методы сектантских проповедников.

Секты обманом и подкупом стремятся проникнуть в государственные структуры, особенно в управленческие, правоохранительные и образовательные. Попав в эти структуры, они в идеологическом плане делают упор на свободу вероисповедания, пользуясь недостаточно четким пониманием некоторыми государственными служащими различия между свободой личной совести (и воли) и правовым равенством граждан в стране.

2. Наиболее известные преступления и самоубийства адептов деструктивных религиозных организаций

По данным открытой прессы (список преступлений, совершенный сатанистами, смотри в разделе "сатанистские и демонические секты"):

  • убийство путем утопления в реке, болоте и сожжения на костре около 60 адептов секты Христофора (Зырянова Х.И.) в 1931-1935 гг. в Кировском крае;

  • зверское убийство в 1970 г. 6 адептов секты "Ананда Марга" и убийство 18 бывших адептов этой секты в середине 1970-х гг. по приказу ее руководителя Саркара, который был за подстрекательство к убийству осужден на тюремное заключение;

  • раскрытие в 1977 году ФБР США массированного хищения саентологическими агентами правительственных документов армии, флота, таможенной службы, Управления Юстиции и Судебной палаты США; рейды ФБР 1977 года в Лос-Анжелесе и Вашингтоне привели к осуждению одиннадцати руководителей саентологии к различным срокам тюремного заключения, в том числе "контролера саентологии" Мэри Сью Хаббард – жены основателя саентологии; заговорщикам инкриминировались взлом и проникновение, кража со взломом, установка подслушивающей аппаратуры в правительственных учреждениях, похищение десятков тысяч листов правительственных документов, незаконное лишение свободы, изготовление фальшивых правительственных документов, подтасовка и уничтожение доказательств, обучение свидетелей давать ложные показания под присягой и похищение людей; многие из саентологов, включая Мэри Сью Хаббард, подписали 200-страничное "бесспорное признание доказательств";

  • самосожжение 2 октября 1978 г. последовательницы "Ананда Марга" – студентки медицинского факультета из Сиднея, Линетты Филипс – перед зданием отделения ООН в Женеве;

  • гибель 911 человек – членов культа Джима Джонса "Народный храм" в Джонстауне в Гайане 18 ноября 1978 г. (массовое самоубийство и убийство);

  • целый ряд схожих по почерку убийств адептов культа Бхагвана Раджниша в районе Раджнишпурама, центра деятельности культа, в 1980-е годы;

  • целый ряд преступлений, в том числе убийства адептов МОСК Брайанта и Сент-Дениса, совершенные в 1983-1986 гг. в г.Нью-Вриндаване (шт.Западная Виргиния, США) адептами местной кришнаитскои общины: непосредственный исполнитель этих убийств – адепт Дрешер – в 1986 году был осужден; в 1990 году обвинение было предъявлено (и доказано) также и руководителю этой общины Киртанананде Бхактипаде (в миру – Кит Хам) и двум его ближайшим помощникам;

  • жестокое убийство в 1986 г. в Вильнюсе одного из последователей секты Абая Борубаева за попытку порвать с ней;

  • убийство в 1987-1988 годах семилетнего мальчика и еще двух адептов основанной в 1981 году южно-корейской религиозной секты "Ага-донсан" ("Сад для ребенка"), усомнившихся в провозглашенных этой организацией идеалах, боевиками секты по приказу ее руководительницы Ким Ки Сун, которая, кроме того, в конце 1996 г. была обвинена в ряде экономических преступлений; основатель секты, 64-летний Чо Хи Сен с 1994 года сидит в тюрьме за вымогательство крупных денежных сумм у паствы; несчастных верующих заставляли бесплатно трудиться на благо обещанного бессмертия, а сами основатели буквально сидели на деньгах: при обыске в 1996 году в офисе Ким Ки Сун следователи обнаружили несколько картонных коробок, доверху набитых купюрами по 10.000 вон; прокуратура уверена, что ее личный капитал оценивается в десятки миллиардов вон;

  • массовое самосожжение адептов культа Дэвида Кореша (его настоящее имя – Верной Хауэлл) "Ветвь Давидова" в апреле 1993 г. в Вако (шт.Техас, США) при штурме силами ФБР имения "Маунт Кармел", где адепты культа сдерживали осаду ФБР с 28 февраля 1993 года.

  • едва не состоявшееся массовое самоубийство последователей "Белого Братства" и устроенные ими беспорядки в Киеве осенью 1993 г. (украинская милиция задержала тогда свыше 600 человек, 137 объявили сухую голодовку в знак протеста против насилия);

  • 2 ритуальных самоубийства и 3 ритуальных убийства, в том числе убийство маленького ребенка, объявленного воплощением Антихриста, в культе "Орден Храма Солнца" ("Орден Солнечного Храма") в 1993-1994 гг.;

  • террористический акт, осуществленный адептами "АУМ Синрике" в японской префектуре Нагано в г.Мацумото в июне 1994 года с использованием зарина, в результате чего погибли 7 человек и десятки тысяч человек получили отравление; более четырех лет до того жители Мацумото боролись против деятельности в их городе фанатичных последователей Секо Асахары, не исключено, что именно это побудило сектантов предпринять тогда против местных жителей газовую атаку; двое из руководителей культа Масами Цутия и Икуо Хаяши признались в изготовлении зарина для этого террористического акта;

  • массовое убийство и самоубийство 4 и 5 октября 1994 г. 48 адептов "Ордена Храма Солнца" в 2 швейцарских деревнях (Гранж-сюр-Сальван и Шейри) и еще 5 – в пригороде Монреаля (Канада);

  • террористический акт секты "АУМ Синрике" с использованием боевого отравляющего вещества "зарин" в токийском метро 20 марта 1995 г. (12 жертв и 5000 пострадавших);

  • террористический акт в апреле 1995 года в американском городе Оклахома-Сити (подрыв взрывного устройства); согласно сообщению ИТАР ТАСС от 25 февраля 1997 года, предполагается, что одним из участников этого злодеяния являлся немецкий неофашист Андреас Штрассмейр, нелегально живший с 1991 по 1996 год в США в религиозной секте расистской направленности – "Кристиан идентити"; в качестве главного специалиста по вопросам безопасности он занимался физической подготовкой и тренировкой членов секты, а также имел доступ к оружию и взрывчатым веществам (сообщение ИТАР ТАСС от 25 февраля 1997 г.);

  • самосожжение еще 16 адептов "Ордена Храма Солнца" ("Орден Солнечного Храма"), в том числе 1 девочки и 2 мальчиков от 2 до 6 лет (один из них был ребенком полицейского), 22 декабря 1995 г. во Французских Альпах;

  • осада в 1996 году силами ФБР США группы религиозных фанатиков, именующих себя "Свободными людьми" ("фримены") в штате Монтана сектанты привлекли к себе внимание властей демонстративным отказом платить налоги и скупкой оружия, также "Свободные люди" обвиняются в подделке банковских чеков и прочих деяниях, карающихся местным и федеральным законодательством; арестованные главари секты Лерой Швейцер и Даниэль Петерсон уличены в подделке финансовых документов на сумму почти в 2 млн. долларов, третий лидер фанатиков, хозяин поместья Ричард Кларк, сам сдался властям; рядовые сектанты засели на ферме и угрожают оказать вооруженное сопротивление полиции;

  • нападение 14 мая 1996 г. на помещение суда на о.Пасха вооруженных мачете и палками адептов секты "Посланники Моаи миру" из полинезийского племени рапануи; разоружив немногочисленную охрану судебного присутствия и ранив секретаря суда, они силой вызволили своего лидера Матео Туки Атава, арестованного за контрабанду марихуаны; ранее сама секта понесла серьезные потери после того, как присланное из Сантьяго подразделение карабинеров сожгло захваченную на плантации секты марихуану, предназначенную для продажи в Европу (сообщение ИТАР- ТАСС от 14 мая 1996 года);

  • самосожжение молодой женщины на глазах 3-летнего сына 27 мая 1996 г. в Санкт-Петербурге (в сообщении ГТРК "Петербург – 5 канал" указывалось, что имелись сведения о ее активном участии в секте);

  • громкий скандал осенью 1996 г. вокруг тайбэйской "Ассоциации Чуда" некоего Сун Цили, обвиненной властями в бесстыдном мошенничестве, жертвами которого стали тысячи одураченных островитян и жителей материковой части Китая, в подкупе политических деятелей и прочих неблаговидных делах; чудотворец сумел облегчить карманы верующих в общей сложности на 57 млн. американских долларов;

  • убийство повстанцами – адептами "Армии сопротивления Господа" около 170 мирных жителей в течение трех недель осенью 1996 года на севере Уганды; партизаны, сражающиеся против центрального правительства президента Йовери Мусевени, уничтожили этих людей, поскольку они нарушили их запреты; повстанцы, принадлежащие к одной из афрохристианских сект, считают недопустимым пользоваться проезжими дорогами, ходить в магазин и ездить на велосипеде (сообщение ИТАР-ТАСС от 4 октября 1996 г.);

  • ритуальное самосожжение в ночь с 23 на 24 марта 1997 года в Сен-Казимире, в сотне километров от Квебека (Канада), еще пятерых адептов "Ордена Храма Солнца": троих французов, одного канадца и одного швейцарца.

3. Факторы, обуславливающие возможное участие адептов некоторых деструктивных религиозных организаций в антиобщественных акциях

Высокая криминогенная опасность деструктивных религиозных организаций обуславливается самой их природой.Полная непредсказуемость действий к ожидаемая вероятность участия адептов деструктивных религиозных организации в антиобщественных выступлениях, террористических актах или массовых самоубийствах обусловлены следующими факторами:

1. Апокалиптическая направленность определенного числа деструктивных религиозных организаций, проповедующих "конец света", даты которого ими или уже определены или могут быть названы в любой момент. На фоне гибели почти тысячи адептов секты Джима Джонса и почти сотни последователей Дэвида Кореша, террористических актов со стороны "АУМ Синрике" в Японии и деятельности "Белого Братства" это не кажется пустыми словами.

2. Основатели и духовные лидеры некоторых деструктивных религиозных организаций являются психически больными людьми или откровенными авантюристами.

3. Распространение среди адептов некоторых деструктивных религиозных организаций психических расстройств и использование их лидерами техник контроля сознания своих адептов.

4. Провозглашение некоторыми деструктивными религиозными организациями целью приход к власти и создание на территории России тоталитарного религиозного государства.

5. Наличие связей некоторых деструктивных религиозных организаций с зарубежными филиалами и организациями. Отмечались контакты с иностранными спецслужбами, в частности, в книге Гандоу Т. "Империя "преподобного" Муна" (Клин: Изд-во Братства Святителя Тихона, 1995) называются связи "Церкви Объединения" Муна с южнокорейской разведкой. Несколько лет назад в средствах массовой информации был опубликован доклад Федеральной службы контрразведки Российской Федерации, где отмечалось участие "Церкви саентологии" ("Хаббард-колледж") в сборе разведывательной информации на территории Российской Федерации.

6. Прогнозируемый отказ адептов некоторых деструктивных религиозных организаций от ведения конструктивных переговоров или переговоров вообще в критической ситуации или чрезвычайная сложность ведения таких переговоров. Это, в частности, было подтверждено во время осады силами ФБР секты Дэвида Кореша "Ветвь Давидова" в 1993 г. и секты "фрименов" в 1996 г.

7. Высокая степень эзотеричности и конспиративности при большой сложности правильной их идентификации некоторых деструктивных религиозных организаций вследствие их отличной мимикрии и частой смены своих названий.

8. Деструктивность в отношении внешней среды. Большое количество деструктивных религиозных организаций рассматривает государство как чужеродную и враждебную силу, которую необходимо использовать в своих интересах всеми доступными способами. Оценка действий государства производится только с этой позиции.

Возможное участие некоторых деструктивных религиозных организаций в осуществлении террористических актов было спрогнозировано еще депутатом Виталием Савицким.

Безусловно, степень контроля сознания адептов зависит от многих факторов, но среди массы адептов руководители деструктивной религиозной организации в состоянии отобрать группу таких, которые по их приказу пойдут на любое преступление и пожертвуют собственной жизнью.

Широкое распространение в среде деструктивных религиозных организаций практики отказа руководства от своего адепта, обвиненного в совершении преступления, когда заявляется, что тот не является адептом культа, а действовал самостоятельно, преследуя личные цели, ставит под сомнение предположение о том, что деструктивные религиозные организации не будут участвовать в каких-либо антиобщественных акциях, в том числе в организации террористических актов, из-за опасения ответного запрещения и преследования на территории данной страны и других государств.

Факторами, потенциально превращающими некоторые деструктивные религиозные организации в высококриминальные сообщества, а в наихудшем варианте – в высокоэффективные террористичекие группы, являются:

1. Жесткая иерархическая структура, строгая дисциплина и беспрекословное повиновение лидерам.

2. Наличие значительных финансовых средств, что дает возможность широко использовать подкуп отдельных должностных лиц при подготовке террористического акта и обеспечивает высокий уровень технической подготовки планируемой акции.

3. Конспирация, взаимная слежка среди адептов, наличие собственной службы безопасности. Это сводит к минимуму или полностью исключает возможность утечки информации о готовящемся террористическом акте и затрудняет последующее расследование властями деятельности культа. В "Белом лотосе" существуют собственная разведка и контрразведка.

4. Контроль сознания адептов, вплоть до превращения части из них в "роботов", запрограммированных на беспрекословное выполнение любых приказов, включая готовность отдать свою жизнь "во имя целей культа".
Так, тема жертвоприношения в свое время на все лады муссировалась в газетах "Белого Братства" ("Атма", "Юсмалос"), листовках, брошюрах. В листовке, датированной 1992 годом, Кривоногов писал: "Земле нужны жертвы за грехи человеческие. На эту жертву согласны только истинные христово-богородичные братья и сестры..." -и далее: "Дети мои! Вас будут мордовать и рубить вам головы! Но эта кровь нужна земле! мы с Марией Дэви "уйдем" последними. Наши трупы пролежат на улице три дня. Затем мы воскреснем и вознесемся. Начнется преображение Земли", "Эти юсмалитяне 12 тысяч душ и сейчас погибнут в качестве жертвы за свидетельство Матери Мира... Готовьтесь к этому. Мои дорогие детки. Это ваш долг, омыть кровью своей грехи нечестивого человечества".

5. Специальная подготовка адептов (методы шпионажа, конспирации, слежки, ухода от слежки, поведения при аресте и пр.).

6. Высокая мобильность некоторых деструктивных религиозных организаций, в частности, "Белого Братства" (не более трех дней в одном городе), крайне затрудняющая в критической ситуации задержание руководства и адептов, подозреваемых в преступной деятельности.

7. Подготовка адептов к столкновению с правоохранительными органами, вплоть до изучения соответствующих законов и т.п. На случай столкновения с правоохранительными органами готовят своих адептов "Белое Братство" и некоторые сатанистские секты.

8.Наличие эффекта сниженного болевого порога у адептов некоторых деструктивных религиозных организаций, находящихся в состоянии транса. Известно, например, что жители островов Фиджи во время религиозных танцев без всякого вреда ходят по камням, раскаленным добела.

4. Возможные мотивы участия какой-либо деструктивной религиозной организации в организации и осуществлении террористического акта

1. Попытка самостоятельного осуществление по каким-то своим псевдорелигиозным мотивам "конца света" или "возмездия врагам веры" и т.п. акций (группой или адептом-одиночкой, действующими по приказу руководства деструктивной религиозной организации).

2. Один из промежуточных этапов в общей операции по захвату власти, в том числе в сотрудничестве с другими деструктивными религиозными организациями или политическими группировками.

3. Ответная акция, в том числе акция "возмездия", на преследование деструктивной религиозной организации властями после ее попытки захвата власти или участия в других беспорядках или террористических актах (массовые самоубийства части ее адептов, захват заложников или другие террористические акты), либо после запрещения деятельности данной деструктивной религиозной организации в судебном порядке или на законодательном уровне по иным причинам.

4. Попытка лидеров запрещенной деструктивной религиозной организации (или решивших по иным причинам прекратить свою деятельность), в последний раз воспользовавшись своей неограниченной властью над адептами секты, обогатиться путем захвата опасного промышленного или военного объекта или объекта социальной сферы и последующего шантажа правительства страны угрозой его подрыва.

5. Попытка руководителя деструктивной религиозной организации среднего или местного уровня, пользуясь беспрекословным повиновением членов группы, без санкции высшего руководства своей организации, в результате психического помешательства или в корыстных целях организовать захват опасного промышленного или военного объекта или объекта социальной сферы.

6. Захват опасного промышленного или военного объекта или объекта социальной сферы адептами деструктивной религиозной организации с целью последующего политического шантажа правительства своей или иной страны, например, с целью принуждения властей освободить задержанного или осужденного лидера культа (один из возможных вариантов – шантаж угрозой террористических актов со стороны адептов "АУМ Синрике" с требованием освобождения Асахары, причем это может произойти необязательно в Японии, а вполне возможно и в другой стране, принуждая правительство этой страны оказать давление на правительство Японии).

7. Действия военнослужащего военного объекта – адепта деструктивной религиозной организации – в состоянии психической невменяемости, вызванной участием в культовой деятельности (самостоятельная акция без приказа руководства секты). В американской печати уже описывался случай, когда в состоянии сильного психического расстройства сержант ВВС США выстрелом из пистолета в ядерный боеприпас "пытался с треском свести счеты с жизнью". Хотя связи сержанта с какой-либо деструктивной религиозной организацией не отмечались, тем не менее описанный прецедент достаточно показателен.

8. Организация террористической акции или хищения образца военной техники на заказ от третьих лиц (зарубежная спецслужба, преступная группировка, националистическое бандформирование и др.). Следует отметить, что уже были факты нападения религиозных фанатиков на военные и государственные объекты. Так, по данным журнала "Штерн", еще в 1991 г. азербайджанские исламские фундаменталисты пытались взять штурмом склад ядерного оружия, находившийся вблизи Баку.

5. Возможность превращения адептов некоторых деструктивных религиозных организаций в запрограммированных террористов-камикадзе

Культовый контроль сознания, практикующийся в некоторых деструктивных религиозных организациях, не столько стирает прежнюю личностную идентификацию, сколько создает новую, чтобы подавить старую. Научные данные позволяют утверждать, что в результате достаточно длительного применения в некоторых деструктивных религиозных организациях описанных в другом приложении техник контроля сознания собственная личность завербованного А., которую можно назвать "собственно А.", доводится до состояния психической беспомощности, обессиливается и дискредитируется. Вместо нее целенаправленно выстраивается личность "культовый А.", которая предназначена для исполнения идей и воли лидера (лидеров) культа, и которая обладает не собственной, а иллюзорной, культовой "самостоятельностью". При интенсивном процессе результат достигается иногда за несколько дней, в большинстве случаев хватает нескольких недель или месяцев.

Возможность превращения адептов некоторых деструктивных религиозных организаций в своего рода "биороботов", запрограммированных на беспрекословное выполнение любых приказов своего руководства, фанатично преданных ему и готовых отдать свою жизнь во имя достижения целей культа, обуславливается следующими факторами.

1. Разрушительное влияние на сознание, приводящее к психическим расстройствам среди большинства адептов некоторых деструктивных религиозных организаций, что обуславливает высокую вероятность агрессивных акций с их стороны в состоянии психической невменяемости.

2. Установление четкой грани между теми, кто имеет право на существование (адепты культа), и теми, кто такого права не имеет ("внешний мир"), что ведет к позиции "цель оправдывает средства", индоктринация ненависти среди адептов к внекультовому социуму, пренебрежение ценностью человеческой жизни по отношению к внегрупповому социуму, и потенциально обуславливает готовность адептов некоторых деструктивных религиозных организаций принести в жертву рад.и достижения целей своего культа любое количество неадептов.

3. Практикующееся в некоторых деструктивных религиозных организациях снятие априори греха с адепта за любое преступление, в том числе и убийство, совершенное во имя целей своей организации.
Сатанистская "Черная библия" Ла Вея априори снимает вообще все грехи последователей сатаны, то есть сколько бы преступлений адепт-дьяволопоклонник не совершил, провозглашается, что ответственности он не несет, так как ему разрешены все грехи: "Сатана величайшей милостью разрешает и дарует человечеству все так называемые "грехи", которые ведут человека к физическому, интеллектуальному или эмоциональному удовлетворению".
А вот недалеко ушедшее от Ла Вея заявление адепта культа Раджниша, тридцатилетнего пермского врача: "Мой внутренний опыт. духовная радость, пережитая мой, свидетельствуют о том, что путь к истинной свободе лежит через освобождение человека от голоса совести. Голос совести в человеке – это голос дьявола".

4. Интернализация (принуждение к принятию) беспрекословного повиновения адептов деструктивной религиозной организации своим лидерам вместе с запретом для адептов на критическое мышление и сомнения в оценке культа.

5. Индоктринация в сознание адептов деструктивной религиозной организации психологического принципа "удвоения", позволяющего избежать адепту комплекса вины за совершаемое преступление и оправдать любые свои (и других адептов и лидеров культа) действия, совершаемые во имя "правильных целей" культа, подвести адепта к почти бесконфликтному принятию идеи самоубийства. Существуют религиозные организации, доктрины которых включают в себя положения об иллюзорности этой жизни (то есть о том, что якобы, когда человека убивают, то это только кажется, что он умер, а на самом деле ничего страшного не произошло – душа ведь жива его).

6. Крайнее нарушение идентичности: после психологической обработки человек становится уже совсем другой личностью. При этом оказываются порваны все внекультовые привязанности адепта.

7. Использование в некоторых деструктивных религиозных организациях специальных наркотических веществ. Подобные наркотические препараты (иногда их называют "психоделиками") известны человечеству уже тысячи лет. В ста двадцати стихах древнеиндийского эпоса "Ригведа" описывается легендарная сома – наркотический препарат, оказавший глубокое влияние на развитие религии индуизма и изготовлявшийся, по некоторым данным, из галлюциногенных грибов типа широко известного красного мухомора (Amanita muscara). Добавление сомы в ритуальные напитки и употребление их верующими вызывало у них экстаз, сердца наполнялись радостью и энтузиазмом, они обретали веру в собственное бессмертие. Эти переживания и потребность в их повторении сплачивали религиозную общину и ставили ее адептов в полную зависимость от руководителя. Те же приемы широко используются и в некоторых современных деструктивных религиозных организациях. Так, заведующая отделением 12 клинической больницы Москвы Э.И.Панченко, ряд других московских психиатров, имевших пациентов из "Белого Братства", не исключают использования в "вине причастия", широко используемого в этой организации, психотропных средств (Смена.- 1994. – N3.).

Использование смертников, то есть лиц, несущих под одеждой взрывчатку и подрывающих себя вместе с намеченными жертвами, вообще является особенностью ряда террористических групп в мире, в частности, террористической деятельности повстанческой организации "Тигры освобождения Тамил Илама" на Шри-Ланке.

Использование смертников, уничтожающих вместе с собой окружающих, является характерным почерком и ближневосточной террористической организации ХАМАС. Ислам, как и большинство мировых религий, самоубийство осуждает, и, чтобы снять подобную коллизию, один из хамасовских руководителей имам Ахмед Баха заявил:

"Такие действия не являются самоубийством. Мы называем их акциями джихада. Коран рекомендует джихад в борьбе против врага, Аллах разрешает отвечать врагу ударом на удар. Это месть Аллаха, а не человека. Именно он выбирает героя, который приносит себя в жертву, и никто больше. Воля Аллаха должна исполняться..." (Московский комсомолец, 14 марта 1996 г.). Здесь явно прослеживаются аналогии с индоктринацией в сознание адептов некоторых деструктивных религиозных организаций необходимости самопожертвования во имя целей своего культа. Аналогия состоит также и в том, что ХАМАС (сокращение от арабского "Харакат аль-мукаума аль-исламия" – исламское движение сопротивления) первоначально было зарегистрировано как религиозно-просветительское общество "Аль-Муджамаа", а именно так зачастую преподносят сегодня свою деятельность некоторые деструктивные религиозные организации.

6. Возможные особенности сценариев возможных террористических актов со стороны некоторых деструктивных религиозных организаций

1. Использование руководителями деструктивной религиозной организации контроля сознания своих адептов и, как следствие, крайней степени фанатичности террористов, преданности своим лидерам и готовности пожертвовать собственными жизнями для достижения целей деструктивной религиозной организации.

2. Использование в организации и осуществлении террористических актов террористов-смертников (аналогов японских камикадзе и ближневосточных террористов) из числа адептов.

3. Возможное использование в осуществлении террористических актов адептов-детей, особенно росших в условиях деструктивной религиозной организации. Опыт участия адептов-детей в практике "флирти- фишинг" в секте Д.Берга "Семья" показал, что дети, росшие в условиях секты выполнят любые приказания своего руководства.

4. Непредсказуемость действий.

5. Возможное информированное или неинформированное привлечение части адептов деструктивной религиозной организации, непосредственно не участвующих в осуществлении террористического акта, к отвлечению сил правоохранительных органов в виде участия адептов в беспорядках, массовом суициде адептов и др. или задержке преследования после совершенного террористического акта в виде организации шествий, митингов, молебнов или других ритуальных действий на пути преследователей.

6. Учет руководителями деструктивной религиозной организации при разработке сценария террористического акта крайней сложности ведения переговоров с террористами-адептами и получения от захваченных адептов информации об остальной части террористов, скрывшихся с места преступления.

7. Организация террористического акта в сотрудничестве с другой деструктивной религиозной организацией (или несколькими таковыми).

Возможна совместная акция нападения на важный промышленный, военный или социального назначения объект со стороны адептов деструктивной религиозной организации и криминальной группировки (террористической группы, националистического или сепаратистского бандформирования). Большая часть современных организованных преступных группировок, националистических бандформирований и террористических групп приближается по опасности последствий деятельности к диверсионным формированиям. В составе различных противоправных группировок оказывается все больше высококвалифицированных специалистов, организация, вооружение, оснащение и тактика их действий копируются с различных спецслужб. Боевые возможности бандформирований приближаются к возможностям отрядов диверсантов. Примерами действий таких организованных группировок могут служить краткосрочные захваты здания службы государственной безопасности ГДР в Берлине в 1990 году и склада артиллерийских боеприпасов в Ахалцихе (Грузия) в ноябре 1992 года. В обоих случаях захватившие вывезли из объектов ценности (секретную документацию, боеприпасы).


Приложение 2

Факторы, усиливающие сложность контроля над деструктивными религиозными организациями в условиях их запрещения

Анализ деятельности деструктивных религиозных организаций показывает, что даже с принятием соответствующей законодательной базы по деструктивным религиозным организациям проблема их роста не будет снята, что детерминируется следующими факторами:

  • высокая трудность идентификации и выделения деструктивных религиозных организаций среди множества религиозных организаций (например, в одной только Японии насчитывается около 184 тысяч официально зарегистрированных и 50 тысяч "самодеятельных" религиозных организаций), при этом сектанты зарегистрироваться под видом общественных организаций, профсоюзов и др;

  • многие деструктивные религиозные организации действуют под прикрытием так называемых фронтовых организаций, регулярно меняют свои названия, проводят "реорганизации", отрекаясь от прошлого "плохого" ("Семья" Д.Берга, "Белое Братство"), что также затрудняет их правильную идентификацию;

  • сама природа деструктивного культа;

  • отсутствие возможности полного контроля деятельности даже одной конкретной деструктивной религиозной организации;

  • после запрета многие деструктивные религиозные организации перейдут на нелегальное положение, ужесточат конспирацию и увеличат свою мобильность (постоянные передвижения адептов культа), что еще более снизит контроль над ними со стороны властей;

  • разобщенность специалистов по деятельности деструктивных религиозных организаций, отсутствие координированности в работе;

  • даже при ликвидации конкретной деструктивной религиозной организации и изоляции его лидеров остается проблема ее адептов, действия которых непредсказуемы;

  • арест и изоляция руководителей конкретной деструктивной религиозной организации не прекратят ее существования (примером могут служить письма М.Цвигун своим последователям из тюрьмы, по которым последние строят свою жизнь до сих пор, или фальшивые стенограммы судебных разбирательств в Японии по делу об "АУМ Синрике", распространяемые среди российских адептов).


Приложение 3

Общие черты некоторых деструктивных религиозных организаций

1. Претензии на "харизматическое" лидерство (от "харизма" – вдохновение свыше, то есть провозглашение божественности или особой мудрости и требование беспрекословного согласия с властью и привилегией).

2. Претензии на истину в последней инстанции, полная нетерпимость или, по меньшей мере, снисходительно – пренебрежительное отношение к традиционным религиям и национально-духовным ценностям (в "Белом Братстве" адептам индоктринируется убеждение, что у юсмалиан нет родины).

3. Внешняя благопристойность: все культовые новообразования провозглашают только самые добрые цели.

4. Эзотеричность (сокрытие истинных целей и последствий своей деятельности, наличие доктрин для внутреннего употребления и внешнего окружения) и жесткая изоляция своих адептов от доступа иной информации.

5. Целенаправленное искажение священных текстов с их "подгонкой" под свои догмы.

6. Применение техник контроля сознания для создания у адептов культового менталитета, которые сводятся к следующему:
формируется в той или иной форме убеждение, что " цели оправдывают средства", и что любое действие приемлемо постольку, поскольку оно способствует целям группы;
формируется тоталитарное мировоззрение (синдром "мы/они", "культ – хороший, мир вне культа – плохой"), приводящее к преобладанию групповых идей над индивидуальными и к одобрению (оправданию) аморального поведения при претензиях на добро, насаждение убеждения, что групповая воля выше индивидуальной;
индокринируются различного типа фобии (страхи);
создается прямая и скрытая зависимость (психологическая, физическая или финансовая);
поддерживается элитарная ментальность.

7. Активный прозелитизм как неотъемлемая обязанность учеников вовлекать в секту новых членов.

8. Корыстный и политический интерес элиты секты, стремление иметь своих агентов во властных структурах. Активные попытки проникновения в государственные властные структуры.

9. Использование специального словаря "ключевых слов", имеющих особое, исключительное значение для культистов и непонятных для непосвященных ("культовый язык"). Лидеры культов понимают, что тот, кто контролирует язык человека, контролирует и его мысли. Тесная связь между манипулированием языком и контролем над мышлением была предсказана еще Оруэллом в его романе "1984".


Приложение 4

Цели зарубежных организаций в их в активной поддержке некоторых деструктивных религиозных организаций

Возможные цели, преследуемые зарубежными организациями в активной финансовой и политической поддержке некоторых деструктивных религиозных организаций на территории России:

1. Подрыв духовных основ российского общества в политических целях для ослабления российского государства. Практически все традиционные религии подвергаются нападкам со стороны деструктивных религиозных организаций, при этом особенное злобствование имеет место в отношении православия. Эта цель является, скорее всего, доминирующей среди всех остальных.

2. Скрытая, неявная борьба-соперничество прочих религиозных организаций против православия.

3. Использование религиозного сектантства в качестве мощного потенциального политического рычага давления на власти.

4. Использование зарубежными спецслужбами взаимосвязанной сети некоторых деструктивных религиозных организаций (скорее здесь можно говорить о нескольких тайных объединениях культов) для сбора разведывательной информации (см., например, доклад ФСК в части, касающейся "Хаббард-колледжа").

5. Создание резерва фанатично преданных исполнителей на случай возникновения необходимости организации в каких-либо политических целях массовых беспорядков в городах Российской Федерации или других антиобщественных акций.

6. Установление контроля над различными государственными чиновниками через влияние на них со стороны руководителей деструктивных религиозных организаций (подкуп, шантаж, ложь, установление контроля над сознанием).


Приложение 5

Признаки и критерии оценки деструктивности религиозной организации и использования ею психологического насилия

(С использованием информации из: Волков Е.Н. Экспертно-справочная информация о феномене скрытого психологического насилия, выражающегося в целенаправленном установлении отдельным лицом или группой лиц незаконного контроля над сознанием и жизнью других личностей без их добровольного и осознанного согласия. – Нижний Новгород, 1996.).

Конституцией Российской Федерации гарантируется свобода вероисповедания. При этом на территории России действует множество традиционных и нетрадиционных религиозных организаций, не являющихся деструктивными. Поэтому появляется проблема правильной идентификации религиозной организации, оценки ее характера. Оценить деструктивность культа и наличие в его деятельности психологического насилия можно по следующим общим для некоторых деструктивных религиозных организаций признакам и критериям.

1. Характер лидерства:

есть ли претензии на "харизматическое" лидерство: провозглашение божественности или исключительных мудрости, могущества или духовности, требование беспрекословного согласия с властью и привилегией;

характер подчинения руководству: даже если лидер производит серьезные изменения в определенной идеологии, от последователей ожидают, что они соответственно приспособят свои взгляды, демонстрируя таким образом свою верность лидеру (группе лидеров);

строгая обязанность подражать лидеру;

есть ли документы, удостоверяющие личность лидера (рекомендации, наличие прошлых криминальных историй);

практикуется ли открытость к обратной связи, есть ли сдержки и противовесы власти лидера (лидеров).

2. Характер и структура доктрины:

наличие "внутренних" доктрин (только для использования внутри культа) и для внешнего окружения (только для других, фасадные, чисто рекламные);

формулируется ли в той или иной форме убеждение, что "цели оправдывают средства", и что любое действие приемлемо постольку, поскольку оно способствует достижению целей группы;

индоктринация тоталитарного мировоззрения (синдром "мы/они"), приводящего к преобладанию групповых целей над индивидуальными и к одобрению (оправданию) аморального поведения при претензиях на добро;

утверждение, что верования группы представляют собой абсолютную истину, и они выше мирского закона; внушение, что членство в группе дает доступ к особым силам и привилегиям.

3. Характер создания и поддержания членства в группе:

активная и пассивная вербовка, включающая в себя разнообразные виды обмана, в том числе агитацию и сбор средств при скрываемых целях и без полного раскрытия использования техник контроля сознания, использование "фасадных групп" (своего рода "потемкинских деревень");

использование манипуляции, включая: создание атмосферы секретности и элитарности (элитарная ментальность), проведение ритуалов посвящения (включающих меры предосторожности), поддержание чувства исключительности, манипуляции посредством чувств страха и вины;

использование техник контроля сознания: провоцирование у личности эмоциональных пиков и спадов, создание ситуации отчуждения (отделение от семьи, друзей и общества), изменение в ценностях и замещение их культом как новой "семьей", наличие фактов постепенных или резких личностных изменений, необъяснимых только самостоятельной активностью данного человека;

внушение, что чувства выше мыслей (эмоции, инстинктивные ощущения, интуиция и тому подобные рассматриваются как более заслуживающие доверия, чем рациональные умозаключения), постоянное манипулирование чувствами рядовых участников со стороны лидера и других культистов ;

разрыв связей с прошлым (семьей, друзьями, целями, интересами), изменения в целом во временной ориентации (счастье обещается только через хорошее внешнее поведение, как оно навязывается группой);

постоянная клевета на критическое мышление, характеризующая ум, рациональное мышление и умственную деятельность как нечто чуждое или пагубное для культиста;

ограничение свободы выхода из культа с помощью индоктринации различных фобий (фобия на выход из культа, боязнь "внешнего" мира, боязнь сверхъестественных санкций за отступничество от культа) и психологической, а иногда и физической изоляции члена группы, желающего выйти из культа, как в самой группе, так и от иного социального окружения;

внушение взгляда на мир с позиции поляризованности (культ- хороший, мир вне культа – плохой);

создание прямой и скрытой зависимости (психологической, физической, финансовой) и наличие эксплуатации адептов культа его лидерами;

отсутствие у адептов возможности задавать вопросы и получать на них полные и точные ответы.


Приложение 6

Использование некоторыми деструктивными религиозными организациями техник контроля сознания своих адептов

(С использованием информации из: Волков Е.Н. Экспертно-справочная информация о феномене скрытого психологического насилия, выражающегося в целенаправленном установлении отдельным лицом или группой лиц незаконного контроля над сознанием и жизнью других личностей без их добровольного и осознанного согласия. – Нижний Новгород, 1996.).

Условия для контроля мышления

Согласно модели Маргарет Т. Сингер, существует шесть условий для контроля сознания.

  1. Завоевание контроля над временем человека, особенно его (или ее) временем размышления.

  2. Создание ощущения беспомощности у новичка, при одновременном обеспечении его моделями, демонстрирующими новое поведение, которое хочет выработать руководство (лидеры).

  3. Манипулирование сознанием путем вознаграждений, наказаний и практических действий, чтобы подавить прежнее социальное поведение новичка. Использование измененного состояния сознания, чтобы манипулировать жизненным опытом.

  4. Манипулирование наградами, наказаниями и жизненным опытом, чтобы добиться того поведения, которое требуется руководству (лидерам).

  5. Создание плотно контролируемой системы, в которой тех, кто отступает от взглядов группы, заставляют чувствовать себя так, словно у них имеются врожденные отступления от нормы.

  6. Содержание новичков в состоянии неведения и неспособности отдавать себе отчет в происходящем (руководство секты не может выполнять программу реформирования мышления при полной компетенции и информированном согласии личности).

Техники контроля сознания

  1. Групповое давление и "бомбежка любовью" отбивают охоту к сомнениям и усиливают потребность в принадлежности через использование игр, подобных детским, через пение, объятия, прикосновения и лесть. Термин "бомбежка любовью" применяется не только внешними критиками деструктивных культов, но и самими адептами культов, например, мунитами. Цель методики, сверхназойливостью вызвать у адепта или вербуемого в культ ощущение, что ждали именно только его, что он – это нечто особенное, и общаться с ним адептам культа очень и очень приятно. Новичок не выпускается из-под опеки ни на минуту. Рекомендованная специальными наставлениями мунитов процедура называется "сандвич" и требует, чтобы новичок постоянно находится в окружении двух приставленных к нему опытных адептов, обязанных со всем рвением "сотрудничать" сним и вовлекать его.

  2. Изоляция (отделение) создает невозможность или отсутствие желания сверять информацию, предоставляемую группой, с реальностью.

  3. Техники, останавливающие мышление, вводят новобранца в медитирование, монотонное пение и повторяющиеся действия, которые, при чрезмерном использовании, создают (индуцируют) состояние высокой внушаемости.

  4. Страх и вина вызываются извлечением признаний (исповедей) под предлогом создания близости и обнаружения страхов и секретов, чтобы создать эмоциональную уязвимость посредством явных и завуалированных угроз, также как и чередованием наказаний и наград.

  5. Отказы от сна поощряются под маской духовных упражнений, необходимого тренинга или срочных проектов (планов).

  6. Неадекватное питание маскируется или как специальная диета для улучшения здоровья и достижения духовности, или как обязательная принадлежность ритуалов.

  7. Сенсорная (чувственная) перегрузка навязывает принятие комплекса из новой доктрины, целей и определений (дефиниций), чтобы заменить прежние ценности вероятного новообращенного посредством усвоения массы информации за короткое время с очень ограниченной возможностью критической проверки.

Три стадии завоевания контроля над сознанием

Можно выделить три стадии в установлении контроля над сознанием, отличающиеся следующими характерными чертами.

1. Размораживание (психологическое растормаживание, доведение до состояния психологической аморфности и хаотического состояния сознания):

  • дезориентация;

  • сенсорная депривация и/или сенсорная перегрузка (существенная недогрузка или перегрузка тех или иных органов чувств);

  • физиологическая манипуляция (депривация (лишение) сна, депривация приватности (лишение возможности побыть одному), изменение диеты(может не иметь, а может и сопровождаться серьезными физиологическими и соответствующими психическими изменениями);

  • гипноз (в качестве средств используются визуализации, притчи и метафоры, двусмысленности, медитации, монотонное говорение (скандирование) произнесение молитв, пение);

  • новообращенные принуждаются поставить под вопрос свою идентичность ("потерять себя прежних").

2. Изменение:

  • создание и навязывание новой идентичности, проделанное шаг за шагом (формально – в ходе индоктринальных занятий; неформально

  • другими адептами, аудио- и видеозаписями, книгами и т.п.);

  • использование техник модификации поведения (награды и наказания, использование техник остановки мышления, контроль Среды (окружения));

  • мистическая манипуляция (приписывание тем или иным событиям и ощущениям в жизни "обрабатываемой" личности тех смыслов и значений, которые выгодны лидерам и группе);

  • использование гипноза;
  • использование исповедей и доносов.

3. Замораживание (консервация новых стереотипов);

  • укрепление новой идентичности и отказ от старой (отделение от прошлого, передача собственности, переход к культовой деятельности и сближению с другими адептами);

  • новое имя, новый язык, новая "семья";

  • спаривание с новыми ролевыми моделями: система "приятельства";

  • продолжение индоктринации (семинары, учеба, усвоение групповых норм.

Контроль сознания осуществляется в четырех основных сферах:

  • контроль поведения;
  • контроль информации;
  • контроль мышления (мыслей);
  • контроль эмоций (чувств).

Контроль поведения

Контроль поведения включает в себя следующее.

  • Регулирование индивидуальной физической реальности (где и с кем живет, какую одежду и прически носит, какую пищу ест, сколько позволяется спать, финансовая зависимость).

  • Большая часть времени обязательно посвящается индоктринации и групповым ритуалам.

  • Необходимость спрашивать разрешения для принятия важных решений.

  • Награды и наказания.
  • Отбивается охота к индивидуализму (превалирует групповая мысль).
  • Жесткие правила и предписания.
  • Необходимость покорности и зависимости.

Контроль информации

Контроль информации заключается в следующем.

  1. Использование обмана (умышленное утаивание информации, искажение информации, открытый обман).

  2. Максимально возможное ограничение доступа адептов к не культовым источникам информации или устранение приверженности к ним, загружение адептов культовой деятельностью настолько, чтобы они не имели времени думать.

  3. Изолирование постороннего носителя информации в пользу внутренних доктрин (отсутствие свободного доступа к информации, варьирование информации на различных уровнях и подразделениях внутри культовой пирамиды, регулирование лидером потока информации среди адептов).

  4. Поощрение слежки за другими участниками (объединение по парам по системе "приятельства" для наблюдения и контроля, доносительство лидеру об отклоняющихся от культовых доктрин мыслях, чувствах и поступках).

  5. Широкое использование созданной в рамках культа информации и пропаганды (бюллетени, журналы, газеты, аудио- и видеозаписи, неправильные цитаты, формулировки, взятые вне контекста из некультовых источников).

  6. Использование проповеди (информация о "грехах" – чтобы уничтожить границы личности, для манипуляции и контроля) .

Контроль мышления

Контроль мышления включает в себя следующее.

  1. Необходимость интернализации (понуждение к принятию) групповой доктрины как "Истины", включающей в себя следующие элементы:
    "схема тождественна реальности";
    "черное и белое" (нет полутонов);
    "добро против зла" (нет компромиссов и сложных взаимодействий и сочетаний);
    "Мы против Них" (групповое против внешнего мира).

  2. Навязывание принятия "нагруженного" языка (характеризующегося мыслительными клише).

  3. Поощрение только "хороших" и "правильных" мыслей (как это предписывается лидером и группой).

  4. Использование техник прекращения мышления:
    отрицание, рационализация, оправдание, принятие желаемого за действительное ("мышление желаниями");
    монотонное говорение (скандирование), говорение на "языках", пение или гудение;
    медитация;
    произнесение молитв.

  5. Запрет на критические вопросы о лидере, доктрине или политике культа, которые признаются единственно правильными.

  6. Запрет на альтернативные системы верования.

Контроль эмоций

Контроль эмоций включает следующее.

  1. Осуществление манипулирования и сужение спектра чувств личности.

  2. Индоктринация убеждения, что в любых проблемах адепта всегда имеется его вина.

  3. Чрезмерное использование вины:
    вина идентичности (личной тождественности);
    социальная вина;
    историческая вина.
  4. Чрезмерное использование страха – индоктринируются различные фобии.
  5. Создание крайностей эмоциональных пиков и спадов.
  6. Использование ритуального, часто публичного признания "грехов".

Индоктринирование некоторыми деструктивными религиозными организациями фобий в сознание адептов

Наиболее сильной техникой контроля сознания адептов, используемой деструктивными культами является индоктринация различного рода страхов, фобий. Чувство страха постоянно поддерживается.

Могут индоктринироваться следующие фобии:

  • боязнь мыслить независимо, критически в отношении культа;
  • боязнь внегруппового социума ("внешнего мира");
  • фобия на выход из культа;
  • боязнь врагов;
  • боязнь потерять свое "спасение";
  • боязнь природных бедствий.

Наличие диссоциирующих состояний у вышедших из деструктивной религиозной организации

Свобода покинуть культ в некоторых деструктивных религиозных организациях обычно гарантируется только на словах. Существуют факты, свидетельствующие о том, что многие предпринимали отчаянные попытки снова обрести свободу, однако внедренные в подсознание страхи и преследования со стороны культа доводили людей до психических расстройств и даже самоубийств. Известны факты убийства руководителями некоторых деструктивных религиозных организаций своих адептов, попытавшихся порвать с культом. Правда, данные эти – по зарубежным странам.

В некоторых деструктивных религиозных организациях после выхода из культа, даже при благоприятной обстановке в семье и помощи специалистов, человек чувствует себя чужим в социуме. При этомтипичными проблемами такого человека являются:

  • крайнее нарушение идентичности;
  • депрессия;
  • проблемы с зависимостью в принятии решений;
  • потеря свободной воли и контроля над своей жизнью;
  • расстройства, связанные с посттравматическим стрессом.
  • замедленное психологическое развитие;
  • потеря спонтанности (непосредственности, непринужденности) или чувства юмора;

  • ухудшение психологического состояния, включая галлюцинации, приступы паники и тревожности, дезориентацию, паранойю, расщепление личности;

  • неспособность образовывать близкие дружественные отношения вне культа;

  • расстройства сна, кошмары;
  • сексуальные проблемы.

После выхода из деструктивной религиозной организации бывший адепт находится в диссоциирующем состоянии ("плавающем" возвращающем по механизму триггера обратно к культовому образу жизни). Известны случаи, когда вышедшие из деструктивного культа, в частности "АУМ Синрике", возвращались обратно, вновь уходили и вновь возвращались. По мнению экспертов, если деструктивная религиозная организация очень заинтересована в возвращении вышедшего из нее данного конкретного адепта, существует очень высокая вероятность того, что этот человек будет этой организацией вновь рекрутирован.


Приложение 7

Список публикаций в периодической печати, посвященных деятельности некоторых деструктивных религиозных объединений

1. "Комсомольская правда"

1 июля 1994 субботн.(№1 17), 20 апреля 1994, 4 декабря 1993, 3 ноября 1993, 29 июля 1993, 18 апреля 1996, 9 декабря 1995, 2 марта 1996, 26 декабря 1995, 7 октября 1995, 6 сентября 1995, 29 августа 1995, 19 августа 1995, 5 июля 1995, 5 августа 1995, 23 марта 1996, 27 января 1996, 14 июня 1995, 15 июня 1995, 25 мая 1995, 19 апреля 1995, 15 апреля 1995, 28 марта 1995, 1 июня 1993, 18 мая 1995, 2 ноября 1994, 14 марта 1997.

2. "Рабочая трибуна"

14 сентября 1994, 17 сентября 1994, 26 августа 1994, 5 августа 1994, 5 июля 1994, 22 октября 1993, 22 октября 1993, 22 апреля 1994, 14 декабря 1994, 12 апреля 1996. 22 июля 1995, 4 апреля 1995, 1 апреля 1994, 30 января 1996, 27 августа 1993, 31 августа 1993, 1 сентября 1993, 23 марта 1993, 12 мая 1993, 8 декабря 1993, 23 ноября 1993, 16,17,18 марта 1993, 21 сентября 1993, 30 ноября 1993, 22 сентября 1993.

3. "Известия"

18 октября 1994, 12 мая 1994, 14 января 1994, 26 ноября 1993, 3 ноября 1994, 8 июня 1995, 26 декабря 1995, 30 августа 1995, 8 июля 1995, 17 мая 1995, 10 ноября 1995, 6 сентября 1995, б октября 1995, 19 мая 1995, 24 марта 1995, 18 апреля 1995, 14 апреля 1995, 6 апреля 1995, 23 марта 1995, 28 марта 1995, 29 марта 1995, 30 марта 1995.

4. "Сегодня"

12 ноября 1994, 15 апреля 1995, 24 апреля 1996, 6 февраля 1996, 6 октября 1995, 7 июня 1995, 27 мая 1995, 18 мая 1995, 23 марта 1995, 16 мая 1995, 13 мая 1995, 26 мая 1995, 28,29.30 марта 1995.

5. "Российская газета"

13 сентября 1994, 25 июля 1995, 5 апреля 1995.

6. "Московский комсомолец"

5 августа 1994, 7 сентября 1994, 6 июня 1995, 28 марта 1995, 13 марта 1996, 21 октября 1995. 21 июня 1995, 10 июня 1995, 26 июля 1995, 30 мая 1995, 17 мая 1995, 4 марта 1995, 6 апреля 1995, 4 апреля 1995, 16 августа 1996.

7. "Правда"

15 января 1994, 10 апреля 1996, 28 февраля 1996, 14 марта 1996, 13-20 октября 1995, 7 сентября 1995, 24 июня 1995, 5 сентября 1995, б мая 1995, 13 апреля 1995.

8. "Труд"

5 февраля 1994, 6 июля 1995, 8 июля 1995, 8 июня 1995, 29 июня 1995. 28 июля 1995. 1 июня 1995, 17 мая 1995, 24 марта 1995. 13 апреля 1995, 31 марта 1995, 14 апреля 1995, 6 июля 1994, 25 мая 1995, 11 июля 1994, 5 мая 1993.

9. "Красная звезда"

12 апреля 1995, 24 марта 1995, 29 марта 1995, 7 июня 1995, 16 августа 1995, 24 мая 1995, 30 марта 1995, 29 января 1994.

10. "Московская правда"

15 октября 1995, 3 марта 1994, 5 мая 1995, 21 февраля 1995, 4 апреля 1995.

11. "За рубежом"

27 января – 2 февраля 1995, 17-25 ноября 1995, 7-13 апреля 1995.

12. "Куранты"

13 апреля 1995, 28 апреля 1995, 6 апреля 1995, 7 апреля 1995, 25-26 марта 1995, 29 марта 1995, 31 марта 1995, 1 апреля 1995, 27 февраля 1996, 14 июля(июня?) 1995, 30 мая 1995, 3 марта 1995, 11-12 февраля 1995, 17 марта 1995, 13-14 мая 1995, 6 мая 1995.

13. "Новая ежедневная газета"

30 апреля 1994, 28 июля 1994.

14. "Общая газета"

21-27 января 1994, 24-31 декабря 1993, 6-12 апреля 1995, 11-17 февраля 1994,11-17 марта 1994.

15. "Московские новости"

20-27 февраля 1994, 13-20 марта 1994, 7-14 мая 1995, 18-25 февраля 1996, 8-15 октября 1995, 9-16 апреля 1995, 26 марта – 2 апреля 1995.

16. "Независимая газета"

28 июля 1994, 16 июля 1993, 21 октября 1993, 16 ноября 1993.

17. "Аргументы и факты"

март 1995 – № 13, июль 1994 – № 27.

18. "Российские вести"

24 ноября 1993, 21 января 1994.

19. "Мегаполис-экспресс"

1994 – №22, 1993 – №46, 1995 – №12, : 17 мая 1995 г.- № 19; 19 июля 1995 г., 1 ноября 1995 г., 1996 г.-№39.

20. "Россия"

1995 – №9, 1995 – №15, 24-30 ноября 1993 – №48.

21. "Неделя"

апрель 1995-№15.

22. "Литературная газета"

12 января 1994.

23. "Koммеpcaнтъ-daily"

5 октября 1995, 8 сентября 1995.

24. "Вечерний клуб"

2 февраля 1995.

25. "Книжное обозрение"

11 апреля 1995.

26. "Экспресс-газета" (Москва)

март 1994 – №7.

27. "Тверская 13" (Москва)

1994- №51, 25-31 мая 1995, 31 августа – 6 сентября 1995, 21-27 сентября 1995, 1-7 февраля 1996. 23-29 мая 1996, 18-24 июля 1996, 5-11 сентября 1996, 28 ноября-4 декабря 19?6, 13-19 февраля 1997.

28. "Литературная Россия"

24 декабря 1993-№50-51.

29. "Подмосковье"

16 октября 1993.

30. "Зов"

1993-№4.

31. "Семья"

19-25 апреля 1993 – №16.

32. "Культура"

20 марта 1993-- №11.

33. "Новый мир"

1994-№10,

34. "Иностранная литература"

1996.- №№7,8.


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Актуальные темы,
Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Истина и целомудрие,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Современные искушения,
Справочники.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и распаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта Библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзацы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы

Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы

Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна.
на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После распаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить соответствующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x600 и менее) максимально сократить количество видимых панелей броузера.

3. В MSIE третьих версий не рекомендуется использовать в сетевом режиме навигационные кнопки прокрутки вверх и вниз из-за некорректной работы броузера с кэш-памятью. Кроме того в указанных версиях MSIE возможны ошибки работы JavaScript в режиме полной выдачи указателей, которые впрочем существенно не влияют на работу библиотеки, а только несколько ухудшают дизайн (так как перестают работать тэги font и center).

4. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, распаковать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


About

Created using
htm2chm 3.0

Download it NOW!


Новые религиозные организации России деструктивного и оккультного характера.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


По благословению
Преосвященного Иоанна, Архиепископа Белгородского и Старооскольского, Председателя Миссионерского Отдела МП РПЦ
Содержание
Аннотация
Введение
1. Деструктивные религиозные организации сатанистской ориентации
Сатанистские и демонические секты
1. Сатанистские секты в мире и в России
2. Классификация сатанистских сект и отдельных поклонников сатаны
3. Месторасположение центров и количество адептов сатанистских культов
4. Доктрины сатанистских культов
5. Алистер Кроули - идейный вдохновитель современного сатанизма
6. "Черная библия" Ла Вея
7. Обряды сатанистских сект, черная месса
8. Характеристика сатанистских культов
9. Демонические группы
10. Демоническое течение в шаманизме
11. Криминальный и изуверский характер сатанистских и демонических культов
12. Одержимость дьяволом
13. Тенденции дальнейшего развития сатанизма в России (прогноз)
"Церковь саентологии"
Часть 1
Часть 2
Часть 3
"Южный крест"
"Черный ангел"
"Общество сатаны"
"Российская церковь сатаны"
"Синий лотос"
Центр "Юнивер"
"Зеленый орден"
"Черный дракон"
"Хабратц Хэрсе Хэор Бохер"
Группы культа "Вуду"
"Крысятницы"
Братство "Мадра"
"Церковь Нави"
"Черное братство"
2. Деструктивные религиозные организации и некоторые религиозные группы матрицы "Экология духа, оккультизм и язычество"
"Новый Акрополь"
"Церковь Адамитов"
"Белое Братство"
"Международный центр космического сознания"
Группы славянского язычества: группа Доброслава
"Экология сознания"
"Движение Грааля"
Последователи учения Карлоса Кастанеды
Ассоциация "Колыбель Сибири"
Центр йоги "Крылья совершенства"
"Семья Детей Бога"
"Ошмарий-Чимарий"
"Внутренний круг" последователей Порфирия Иванова
"Рэйки"
"Энерсенс"
Розенкрейцеры: "Международная Школа Золотого Розенкрейца"
Группа В.Столбуна
"Троянова тропа"
"Церковь Последнего Завета"
"Международный эзотерический центр "Vita"
Некоторые группы религиозного движения "Нью Эйдж"
Группа О.Андреева
Храм "Шеол"
Группа Марии де Эльфана
"Белая экология"
"Стрелы Урилы"
"Удмурт Вось"
Некоторые группы нейролингвистического программирования
"Школа Диворга"
"Тетрада"
"Орден Храма Солнца"
Центр "Единение"
Бажовцы
Зеленое братство
Школа единения "Всеволод"
"Академия Золотова"
3. Религиозные группы и деструктивные религиозные организации восточной ориентации
"Ананда Марга"
"АУМ Синрике"
"Радха Соами Сатсангх"
"Брахма Кумарис"
Последователи Бабаджи
"Бахаи"
"Шри Чайтанья Сарасват Матх"
Культ Шри Чинмоя
"Международное Общество Сознания Кришны"
Часть 1
Часть 2
Часть 3
"Миссия Божественного Света"
Культ Раджниша (Ошо)
Центр "Униведа"
"Сахаджа-йога"
Культ Сатьи Саи Бабы
"Трансцендентальная медитация"
Тантрические секты: "Тантра-Сангха"
Миссия Чайтаньи "Институт Знания о Тождественности"
"Тоицу Кекай"
"Восточный Дом"
"Белый лотос"
Культ Ауробиндо Гхоша
Центр "Ананда"
4. Деструктивные религиозные организации западной ориентации
"Богородичный Центр"
"Свидетели Иеговы"
"Церковь Объединения"
"Церковь Откровения"
"Церковь Христа" (Бостонское движение)
"Семья"
"Ревнители истинного благочестия"
Религиозная организация "Традиции, семья, собственность"
Общество трезвенников братца Иоанна Чурикова
Церковь Иисуса Христа Святых последних дней
Секта скопцов
5. Коммерческие культы: "Гербалайф"
Приложения
Приложение 1
Криминальная направленность и опасность некоторых деструктивных религиозных организаций
Приложение 2
Факторы, усиливающие сложность контроля над деструктивными религиозными организациями в условиях их запрещения
Приложение 3
Общие черты некоторых деструктивных религиозных организаций
Приложение 4
Цели зарубежных организаций в их в активной поддержке некоторых деструктивных религиозных организаций
Приложение 5
Признаки и критерии оценки деструктивности религиозной организации и использования ею психологического насилия
Приложение 6
Использование некоторыми деструктивными религиозными организациями техник контроля сознания своих адептов
Приложение 7
Список публикаций в периодической печати, посвященных деятельности некоторых деструктивных религиозных объединений

© Миссионерский отдел Московского Патриархата, 1997
© Православный Миссионерский фонд Русской Православной Церкви, 1997


оглавление
назад
вперёд
вверх
вниз
справка


" + "" + "" + "
" + text0 + "
" + shade + "
" + text1 + "
" + "
" + text2 + "
" + "
" + text3 + "" + "
" + "" + "" + ""; } document.open(); document.write(frameVar); document.close(); //-->